<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head>
<title>Morte de jovem negro em Mineápolis gera protestos e confronto com a polícia &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA</title>


<!-- Squirrly SEO Plugin 9.2.14, visit: https://plugin.squirrly.co/ -->

<meta name="robots" content="index,follow">
<meta name="description" content="Manifestantes entraram em confronto com a polícia de Mineápolis, após morte de jovem negro Daunte Wright, de apenas 20 anos, acabou sendo morto durante abordagem por infração de trânsito nos arredores de Mineápolis, a poucos quilômetros de onde George Floyd foi asfixiado durante ação policial. Manifestantes" />
<meta name="keywords" content="Orlando2020#" />
<link rel="canonical" href="https://www.nossagente.net/morte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia/" />
<link rel="alternate" type="application/rss+xml" href="https://www.nossagente.net/sitemap.xml" />

<link rel="shortcut icon" href="https://www.nossagente.net/favicon.icon" />
<link rel="apple-touch-icon" sizes="32x32" href="https://www.nossagente.net/touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.nossagente.net/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.nossagente.net/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.nossagente.net/touch-icon152.png" />

<meta name="dc.language" content="en-US" />
<meta name="dc.language.iso" content="en_US" />
<meta name="dc.publisher" content="Walther Alvarenga" />
<meta name="dc.title" content="Morte de jovem negro em Mineápolis gera protestos e confronto com a polícia &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta name="dc.description" content="Manifestantes entraram em confronto com a polícia de Mineápolis, após morte de jovem negro Daunte Wright, de apenas 20 anos, acabou sendo morto durante abordagem por infração de trânsito nos arredores de Mineápolis, a poucos quilômetros de onde George Floyd foi asfixiado durante ação policial. Manifestantes" />
<meta name="dc.date.issued" content="2021-04-13" />

<meta property="og:url" content="https://www.nossagente.net/morte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia/" />
<meta property="og:title" content="Morte de jovem negro em Mineápolis gera protestos e confronto com a" />
<meta property="og:description" content="Manifestantes entraram em confronto com a polícia de Mineápolis, após morte de jovem negro Daunte Wright," />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/12304976-16x9-2150x1210-300x169.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="og:locale" content="pt_BR" />
<meta property="fb:admins" content="264144861339" />
<meta property="article:published_time" content="2021-04-13 12:55:09" />
<meta property="article:modified_time" content="2021-04-13 13:14:06" />
<meta property="article:section" content="Aconteceu" />
<meta property="article:tag" content="Orlando2020#" />
<meta property="article:tag" content="Orlando2020#" />


<meta property="article:publisher" content="https://www.facebook.com/JornalNossaGente/" />

<meta property="twitter:url" content="https://www.nossagente.net/morte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia/" />
<meta property="twitter:title" content="Morte de jovem negro em Mineápolis gera protestos e confronto com a" />
<meta property="twitter:description" content="Manifestantes entraram em confronto com a polícia de Mineápolis, após morte de jovem negro Daunte Wright, de apenas 20 anos, acabou sendo morto durante abordagem por infração de trânsito nos arredores de Mineápolis, a poucos quilômetros de onde George Floyd foi asfixiado" />
<meta property="twitter:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/12304976-16x9-2150x1210-300x169.jpg" />
<meta property="twitter:domain" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="/Nossa_Gente" />
<meta property="twitter:site" content="/Nossa_Gente" />
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script type="application/ld+json">{"@graph":[{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"name":"Nossa Gente - O Jornal dos Brasileiros em Orlando Florida USA","@id":"https:\/\/www.nossagente.net"}},{"@type":"ListItem","position":"2","item":{"name":"Caderno Aqui","@id":"https:\/\/www.nossagente.net\/cadernoaqui\/"}},{"@type":"ListItem","position":"3","item":{"name":"Aconteceu","@id":"https:\/\/www.nossagente.net\/cadernoaqui\/aconteceu\/"}},{"@type":"ListItem","position":"4","item":{"name":"Morte de jovem negro em Mineápolis gera protestos e confronto com a polícia | Nossa Gente: o portal de notícias dos brasileiros nos EUA","@id":"https:\/\/www.nossagente.net\/morte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia\/"}}]},{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"https:\/\/www.nossagente.net\/morte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia\/","url":"https:\/\/www.nossagente.net\/morte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia\/","name":"Morte de jovem negro em Mineápolis gera protestos e confronto com a","headline":"Manifestantes entraram em confronto com a polícia de Mineápolis, após morte de jovem negro Daunte Wright,","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.nossagente.net\/morte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia\/"},"datePublished":"2021-04-13T12:55:09+00:00","dateModified":"2021-04-13T13:14:06+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2021\/04\/12304976-16x9-2150x1210-300x169.jpg","height":"500","width":"500"},"author":{"@type":"Person","url":"https:\/\/www.nossagente.net\/author\/walther\/","name":"Walther Alvarenga"},"publisher":{"@type":"Organization","url":"https:\/\/www.nossagente.net\/morte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia\/","name":"Nossa Gente LLC","logo":{"@type":"ImageObject","url":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2012\/10\/Logo_NossaGente_Horizontalslogan-e1351708995266.jpg"},"description":"Jornal Brasileiros em Orlando Florida Estados Unidos USA\/EUA, Portal de noticias brasileiras nos Estados Unidos - Jornal Nossa Gente o portal do imigrante nos EUA"},"keywords":"Orlando2020#"}]}</script>
<!-- /Squirrly SEO Plugin -->


<meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/12304976-16x9-2150x1210.jpg">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Feed" href="https://www.nossagente.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Comments Feed" href="https://www.nossagente.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nossagente.net\/wp_new\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.15"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nossagente.net/wp_new/wp-includes/css/dashicons.min.css?ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.8.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.8.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='0ed93abc55-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=9.2.14' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"40684","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.8.15'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=4.8.15'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=4.8.15'></script>
<link rel='https://api.w.org/' href='https://www.nossagente.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nossagente.net/wp_new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nossagente.net/wp_new/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.15" />
<link rel='shortlink' href='https://www.nossagente.net/?p=40684' />
<link rel="alternate" type="application/json+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Fmorte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Fmorte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="apple-touch-icon" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1.jpg"/>
<script></script><style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
#header .site-header-toolbar { background-color: #c41d1d; } .site-header-toolbar .menu.right>li:after,
                    .site-header-toolbar .top-menu>li:after,
                    .orange.button.transparent:after { background-color: #ff5656; } #header { background-color: #f9f9f9; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { background-color: #ffffff; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { border-color: #2e3092; } .top-news, #header-nav-extras { background-color: #2e3092; } .breaking-banner .story { background-color: #1e73be; } .breaking-banner .meta-bar a, .breaking-banner .story-h a { color: #ffffff; } #bottom-footer .inner,
                     #bottom-footer .widget-title,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header,
                     #bottom-footer .widget-title span,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { background-color: #2e3092; } #bottom-footer,
                    #bottom-footer p,
                    #bottom-footer .textwidget,
                    #bottom-footer ul li a { color: #ffffff; } #bottom-footer .widget-title span,
                    #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { color: #7ed1ea; } #bottom-footer a,
                    #bottom-footer p a,
                    #bottom-footer p a,
                    #bottom-footer ul li a,
                    #bottom-footer #footer-menu ul li a  { color: #ffffff; } #colophon { background-color: #2e3092; } #colophon * { color: #ffffff; } @media screen and (max-width: 782px)
html {
    margin-top: 0px;
}

@media screen and (max-width: 782px)
admin-bar.min.css?ver=4.7.4:1
html #wpadminbar {
    height: 46px;
    min-width: 300px;
   z-index: 0;
}

.download-count {
display:none;
}

.entry-content-media .post-thumb.image-loading .background-image, .entry-content-media .post-thumb.image-loading img {
opacity: 1 !important; }

.single main .type-post>.large .entry-media-wrapper .entry-content-media{
min-height: 600px !important;
}

</style>
<script>
    /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
    if ( typeof WebFontConfig === "undefined" ) {
        WebFontConfig = new Object();
    }
    WebFontConfig['google'] = {families: ['PT Sans', 'Open Sans Condensed:700']};

    (function() {
        var wf = document.createElement( 'script' );
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.0/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName( 'script' )[0];
        s.parentNode.insertBefore( wf, s );
    })();
</script><style></style><style>html, body {font-family:PT Sans, Tahoma,Geneva, sans-serif;line-height:20px;}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {font-family:Open Sans Condensed;font-weight:700;}</style><link rel="apple-touch-icon-precomposed" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-270x270.jpg" />




</head>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '181823592389416');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=181823592389416&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<body data-rsssl=1 class="post-template-default single single-post postid-40684 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24196590-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24196590-1');
</script>


    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class=" has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-12 columns">

                    <ul id="menu-social" class="top-menu"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul>
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="https://www.nossagente.net/" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA" rel="home"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2017/04/logo_ng_site.png" class="logo" alt="logo" width="299"  height="95"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="https://www.assurelineinsurance.com" rel="nofollow"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/03/banner-Obamacare1-horz.png" alt="banner"  width="728px" height="90px" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-second" class="radium_mega menu dl-menu"><li id="menu-item-33277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/especial_nossa_gente/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Especial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/juliane-almeida-ex-bailarina-do-e-o-tchan-lanca-plataforma-e-aplicativo-vida-fit/' title='Juliane Almeida, ex-bailarina do ‘É o Tchan’, lança plataforma e aplicativo ‘Vida Fit’'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/03/97ac2baf-138e-45b6-a58f-b7cbb900d6bf-1.jpg" alt="Juliane Almeida, ex-bailarina do ‘É o Tchan’, lança plataforma e aplicativo ‘Vida Fit’" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">04/03/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/juliane-almeida-ex-bailarina-do-e-o-tchan-lanca-plataforma-e-aplicativo-vida-fit/' title='Juliane Almeida, ex-bailarina do ‘É o Tchan’, lança plataforma e aplicativo ‘Vida Fit’'>Juliane Almeida, ex-bailarina do ‘É o Tchan’, lança plataforma e aplicativo ‘Vida Fit’</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/consul-honorario-do-brasil-em-orlando-e-recebido-por-empresarios-em-pocos-de-caldas/' title='Cônsul-Honorário do Brasil em Orlando é recebido por empresários em Poços de Caldas'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/09/17972760-100d-43fb-a92e-776557c17171.jpg" alt="Cônsul-Honorário do Brasil em Orlando é recebido por empresários em Poços de Caldas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">18/09/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/consul-honorario-do-brasil-em-orlando-e-recebido-por-empresarios-em-pocos-de-caldas/' title='Cônsul-Honorário do Brasil em Orlando é recebido por empresários em Poços de Caldas'>Cônsul-Honorário do Brasil em Orlando é recebido por empresários em Poços de Caldas</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/primeira-missao-da-nasa-a-caminho-de-marte-em-busca-de-vida/' title='Primeira missão da NASA a caminho de Marte em busca de vida!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/07/naom_5d404cdf37bc9.jpg" alt="Primeira missão da NASA a caminho de Marte em busca de vida!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">30/07/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/primeira-missao-da-nasa-a-caminho-de-marte-em-busca-de-vida/' title='Primeira missão da NASA a caminho de Marte em busca de vida!'>Primeira missão da NASA a caminho de Marte em busca de vida!</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/aeroporto-de-orlando-reabre-1o-de-julho-para-voos-internacionais-azul-e-autorizada/' title='Aeroporto de Orlando reabre 1º de julho para voos internacionais. “Azul” é autorizada.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/06/5631f857-7143-497a-8976-184036095a8e.jpg" alt="Aeroporto de Orlando reabre 1º de julho para voos internacionais. “Azul” é autorizada." width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/06/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/aeroporto-de-orlando-reabre-1o-de-julho-para-voos-internacionais-azul-e-autorizada/' title='Aeroporto de Orlando reabre 1º de julho para voos internacionais. “Azul” é autorizada.'>Aeroporto de Orlando reabre 1º de julho para voos internacionais. “Azul” é autorizada.</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/sandra-coutinho-correspondente-da-globo-em-nova-york-revela-bastidores-da-noticia-na-pandemia/' title='Sandra Coutinho, correspondente da Globo em Nova York, revela bastidores da notícia na pandemia'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/06/7741551_x720.jpg" alt="Sandra Coutinho, correspondente da Globo em Nova York, revela bastidores da notícia na pandemia" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">03/06/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/sandra-coutinho-correspondente-da-globo-em-nova-york-revela-bastidores-da-noticia-na-pandemia/' title='Sandra Coutinho, correspondente da Globo em Nova York, revela bastidores da notícia na pandemia'>Sandra Coutinho, correspondente da Globo em Nova York, revela bastidores da notícia na pandemia</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-37785" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/editorial/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Editorial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/12/editorial-250x140.jpg" alt="A força positiva do pensamento pode traçar novas diretrizes em 2019" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/12/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'>A força positiva do pensamento pode traçar novas diretrizes em 2019</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/11/editorial-250x140.jpg" alt="Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/11/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'>Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/10/Editorial-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Empreender com segurança evita o tiro no pé do investidor brasileiro" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/10/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'>Empreender com segurança evita o tiro no pé do investidor brasileiro</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/09/furacoes-250x140.jpg" alt="Prevenir-se de furacões é uma obrigação de cada um de nós" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/09/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'>Prevenir-se de furacões é uma obrigação de cada um de nós</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/08/Edicao2-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Melhorar a qualquer preço é colocar o pescoço na guilhotina!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/08/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'>Melhorar a qualquer preço é colocar o pescoço na guilhotina!</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15355" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/imigracao/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Imigração</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/biden-revoga-veto-de-trump-e-autoriza-grenn-card-e-vistos-de-imigrantes/' title='Biden revoga veto de Trump e autoriza grenn card e vistos de imigrantes'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/02/x91377850_US-President-Joe-Biden-signs-executive-orders-on-health-care-in-the-Oval-Office-of-the.jpg.pagespeed.ic_.roDN2Zah1U.jpg" alt="Biden revoga veto de Trump e autoriza grenn card e vistos de imigrantes" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">26/02/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/biden-revoga-veto-de-trump-e-autoriza-grenn-card-e-vistos-de-imigrantes/' title='Biden revoga veto de Trump e autoriza grenn card e vistos de imigrantes'>Biden revoga veto de Trump e autoriza grenn card e vistos de imigrantes</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-que-muda-para-o-imigrante-indocumentado-no-governo-de-biden-advogada-de-imigracao-esclarece/' title='O que muda para o imigrante indocumentado no governo Biden? Advogada de Imigração esclarece.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/02/20190904171525671119a.jpg" alt="O que muda para o imigrante indocumentado no governo Biden? Advogada de Imigração esclarece." width="250" height="140"/></a></div><div class="entry-meta"><div class="date">16/02/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-que-muda-para-o-imigrante-indocumentado-no-governo-de-biden-advogada-de-imigracao-esclarece/' title='O que muda para o imigrante indocumentado no governo Biden? Advogada de Imigração esclarece.'>O que muda para o imigrante indocumentado no governo Biden? Advogada de Imigração esclarece.</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/biden-pretende-quadruplicar-entrada-de-refugiados-nos-eua-em-2021/' title='Biden pretende quadruplicar entrada de refugiados nos EUA em 2021'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/02/joe-biden-toma-posse-como-presidente-dos-estados-unidos.jpeg" alt="Biden pretende quadruplicar entrada de refugiados nos EUA em 2021" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">13/02/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/biden-pretende-quadruplicar-entrada-de-refugiados-nos-eua-em-2021/' title='Biden pretende quadruplicar entrada de refugiados nos EUA em 2021'>Biden pretende quadruplicar entrada de refugiados nos EUA em 2021</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/ordem-de-biden-que-proibe-deportacoes-por-100-dias-e-suspensa-por-juiz-federal/' title='Ordem de Biden, que proíbe deportação por 100 dias, é suspensa por juiz federal'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/Drew-Tipton-Article-202002121315.jpg" alt="Ordem de Biden, que proíbe deportação por 100 dias, é suspensa por juiz federal" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">27/01/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/ordem-de-biden-que-proibe-deportacoes-por-100-dias-e-suspensa-por-juiz-federal/' title='Ordem de Biden, que proíbe deportação por 100 dias, é suspensa por juiz federal'>Ordem de Biden, que proíbe deportação por 100 dias, é suspensa por juiz federal</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-que-muda-para-o-aluno-estrangeiro-com-nova-regra-para-estudantes-nos-eua/' title='O que muda para o aluno estrangeiro com nova regra para estudantes nos EUA'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/07/thumbnail_PIC-2014-FRONTAL-BLUE.jpg" alt="O que muda para o aluno estrangeiro com nova regra para estudantes nos EUA" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">08/07/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-que-muda-para-o-aluno-estrangeiro-com-nova-regra-para-estudantes-nos-eua/' title='O que muda para o aluno estrangeiro com nova regra para estudantes nos EUA'>O que muda para o aluno estrangeiro com nova regra para estudantes nos EUA</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15353" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/comunidade/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Comunidade</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/adolescentes-a-partir-de-16-anos-ja-podem-vacinar-na-florida/' title='Adolescentes, a partir de 16 anos, já podem vacinar na Flórida'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/J7SESWZGTZCNRCEM4GJ5WUOABA.jpg" alt="Adolescentes, a partir de 16 anos, já podem vacinar na Flórida" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">08/04/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/adolescentes-a-partir-de-16-anos-ja-podem-vacinar-na-florida/' title='Adolescentes, a partir de 16 anos, já podem vacinar na Flórida'>Adolescentes, a partir de 16 anos, já podem vacinar na Flórida</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/barragem-de-tampa-bay-pode-se-romper-casas-evacuadas-e-o-alerta-para-perigo-iminente/' title='Barragem de Tampa Bay pode se romper; casas evacuadas e o alerta para perigo iminente'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/image.jpeg" alt="Barragem de Tampa Bay pode se romper; casas evacuadas e o alerta para perigo iminente" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">05/04/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/barragem-de-tampa-bay-pode-se-romper-casas-evacuadas-e-o-alerta-para-perigo-iminente/' title='Barragem de Tampa Bay pode se romper; casas evacuadas e o alerta para perigo iminente'>Barragem de Tampa Bay pode se romper; casas evacuadas e o alerta para perigo iminente</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/conscientizacao-e-alerta-aos-pais-no-dia-mundial-do-autismo/' title='Conscientização e alerta aos pais no “Dia Mundial do Autismo”'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/7433c87a-d70b-40bc-b4db-30e197e697ab-1.jpg" alt="Conscientização e alerta aos pais no “Dia Mundial do Autismo”" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">02/04/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/conscientizacao-e-alerta-aos-pais-no-dia-mundial-do-autismo/' title='Conscientização e alerta aos pais no “Dia Mundial do Autismo”'>Conscientização e alerta aos pais no “Dia Mundial do Autismo”</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/passaporte-para-uma-vida-saudavel-ensinamentos-que-podem-mudar-seus-habitos-alimentares/' title='“Passaporte para uma vida Saudável”, ensinamentos que podem mudar seus hábitos alimentares'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/27d9e4c7-e6a6-4cfc-aef8-9e81f3f2225b-1.jpg" alt="“Passaporte para uma vida Saudável”, ensinamentos que podem mudar seus hábitos alimentares" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">01/04/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/passaporte-para-uma-vida-saudavel-ensinamentos-que-podem-mudar-seus-habitos-alimentares/' title='“Passaporte para uma vida Saudável”, ensinamentos que podem mudar seus hábitos alimentares'>“Passaporte para uma vida Saudável”, ensinamentos que podem mudar seus hábitos alimentares</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/biden-pede-aos-governadores-e-prefeitos-a-exigencia-do-uso-de-mascara-eua-temem-quarta-onda-da-pandemia/' title='Biden pede aos governadores e prefeitos a exigência do uso de máscara; EUA temem quarta onda da pandemia'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/03/2020-11-04t223431z-1917893952-rc2mwj93d1xs-rtrmadp-3-usa-election-biden.jpg" alt="Biden pede aos governadores e prefeitos a exigência do uso de máscara; EUA temem quarta onda da pandemia" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">31/03/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/biden-pede-aos-governadores-e-prefeitos-a-exigencia-do-uso-de-mascara-eua-temem-quarta-onda-da-pandemia/' title='Biden pede aos governadores e prefeitos a exigência do uso de máscara; EUA temem quarta onda da pandemia'>Biden pede aos governadores e prefeitos a exigência do uso de máscara; EUA temem quarta onda da pandemia</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15356" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/saude/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Sua Saúde</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/eficiencia-dos-testes-da-vacina-contra-covid-19-impulsiona-expectativa-mas-concorre-com-segunda-onda/' title='Eficiência dos testes da vacina contra Covid-19 impulsiona expectativa, mas concorre com segunda onda  '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/11/thumbnail_VACINAS-COVID-19.jpg" alt="Eficiência dos testes da vacina contra Covid-19 impulsiona expectativa, mas concorre com segunda onda  " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">27/11/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/eficiencia-dos-testes-da-vacina-contra-covid-19-impulsiona-expectativa-mas-concorre-com-segunda-onda/' title='Eficiência dos testes da vacina contra Covid-19 impulsiona expectativa, mas concorre com segunda onda  '>Eficiência dos testes da vacina contra Covid-19 impulsiona expectativa, mas concorre com segunda onda  </a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/nos-e-eles/' title='Nós e Eles…'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/corona_especial-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Nós e Eles…" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">29/08/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/nos-e-eles/' title='Nós e Eles…'>Nós e Eles…</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/quem-diria/' title='Quem diria!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/07/police2-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Quem diria!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/07/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/quem-diria/' title='Quem diria!'>Quem diria!</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/apanhada-desprevenida-nao-facam-o-que-eu-fiz/' title='Apanhada desprevenida… não façam o que eu fiz!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/sau_saude_rosario_covid-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Apanhada desprevenida… não façam o que eu fiz!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">28/05/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/apanhada-desprevenida-nao-facam-o-que-eu-fiz/' title='Apanhada desprevenida… não façam o que eu fiz!'>Apanhada desprevenida… não façam o que eu fiz!</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/voces-ja-ouviram-falar-sobre-auriculoterapia-presencial-e-a-distancia-nesse-tempo-de-covid19/' title='Vocês já ouviram falar sobre Auriculoterapia presencial e à distância nesse tempo de COVID19?'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/auriculoterapia-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Vocês já ouviram falar sobre Auriculoterapia presencial e à distância nesse tempo de COVID19?" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/05/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/voces-ja-ouviram-falar-sobre-auriculoterapia-presencial-e-a-distancia-nesse-tempo-de-covid19/' title='Vocês já ouviram falar sobre Auriculoterapia presencial e à distância nesse tempo de COVID19?'>Vocês já ouviram falar sobre Auriculoterapia presencial e à distância nesse tempo de COVID19?</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15354" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/turismo/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Guia de Orlando</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/disney-permitira-a-partir-desta-quinta-feira-que-visitantes-retirem-a-mascara-para-fotos-ao-ar-livre/' title='Disney permitirá, a partir desta quinta-feira, que visitantes retirem a máscara para fotos ao ar livre.  '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/Orlando-Disney.jpg" alt="Disney permitirá, a partir desta quinta-feira, que visitantes retirem a máscara para fotos ao ar livre.  " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">07/04/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/disney-permitira-a-partir-desta-quinta-feira-que-visitantes-retirem-a-mascara-para-fotos-ao-ar-livre/' title='Disney permitirá, a partir desta quinta-feira, que visitantes retirem a máscara para fotos ao ar livre.  '>Disney permitirá, a partir desta quinta-feira, que visitantes retirem a máscara para fotos ao ar livre.  </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/variante-do-coronavirus-restringe-entrada-de-turista-brasileiro-nos-eua-agencias-em-compasso-de-espera/' title='Variante do coronavírus restringe entrada de turista brasileiro nos EUA; agências em compasso de espera.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/03/mala-de-viagem-de-mão-2.jpg" alt="Variante do coronavírus restringe entrada de turista brasileiro nos EUA; agências em compasso de espera." width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/03/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/variante-do-coronavirus-restringe-entrada-de-turista-brasileiro-nos-eua-agencias-em-compasso-de-espera/' title='Variante do coronavírus restringe entrada de turista brasileiro nos EUA; agências em compasso de espera.'>Variante do coronavírus restringe entrada de turista brasileiro nos EUA; agências em compasso de espera.</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/quarentena-no-mexico-e-o-caminho-de-brasileiros-para-entrar-nos-eua-ha-risco-de-contaminacao/' title='Quarentena no México é o caminho de brasileiros para entrar nos EUA. Há risco de contaminação?'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/03/cancun.jpg" alt="Quarentena no México é o caminho de brasileiros para entrar nos EUA. Há risco de contaminação?" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">07/03/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/quarentena-no-mexico-e-o-caminho-de-brasileiros-para-entrar-nos-eua-ha-risco-de-contaminacao/' title='Quarentena no México é o caminho de brasileiros para entrar nos EUA. Há risco de contaminação?'>Quarentena no México é o caminho de brasileiros para entrar nos EUA. Há risco de contaminação?</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/trump-libera-entrada-de-brasileiros-mas-equipe-de-biden-diz-que-mantera-restricoes/' title='Trump libera entrada de brasileiros, mas equipe de Biden diz que manterá restrições.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/cbp.jpg" alt="Trump libera entrada de brasileiros, mas equipe de Biden diz que manterá restrições." width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/01/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/trump-libera-entrada-de-brasileiros-mas-equipe-de-biden-diz-que-mantera-restricoes/' title='Trump libera entrada de brasileiros, mas equipe de Biden diz que manterá restrições.'>Trump libera entrada de brasileiros, mas equipe de Biden diz que manterá restrições.</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/expectativa-do-turista-brasileiro-para-reabertura-do-aeroporto-internacional-de-orlando/' title='Expectativa do turista brasileiro para reabertura do Aeroporto Internacional de Orlando'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/11/20747f37-f5ea-4008-8b7c-b1cc02f4d4d7.jpg" alt="Expectativa do turista brasileiro para reabertura do Aeroporto Internacional de Orlando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">13/11/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/expectativa-do-turista-brasileiro-para-reabertura-do-aeroporto-internacional-de-orlando/' title='Expectativa do turista brasileiro para reabertura do Aeroporto Internacional de Orlando'>Expectativa do turista brasileiro para reabertura do Aeroporto Internacional de Orlando</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-36270" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/culturaelazer/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura &#038; Lazer</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/enfermeira-cria-o-babador-da-dignidade-e-devolve-autoestima-de-pacientes-em-hospital/' title='Enfermeira cria o “babador da dignidade” e devolve autoestima a pacientes em hospital'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/03/032021-babadores-da-dignidade-696x393.jpg" alt="Enfermeira cria o “babador da dignidade” e devolve autoestima a pacientes em hospital" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">27/03/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/enfermeira-cria-o-babador-da-dignidade-e-devolve-autoestima-de-pacientes-em-hospital/' title='Enfermeira cria o “babador da dignidade” e devolve autoestima a pacientes em hospital'>Enfermeira cria o “babador da dignidade” e devolve autoestima a pacientes em hospital</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/perda-de-memoria-e-cansaco-persiste-revela-gwyneth-paltrow-apos-se-recuperar-da-covid-19/' title='Perda de memória e cansaço persiste, revela Gwyneth Paltrow, após se recuperar da Covid'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/02/3399.jpg" alt="Perda de memória e cansaço persiste, revela Gwyneth Paltrow, após se recuperar da Covid" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/02/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/perda-de-memoria-e-cansaco-persiste-revela-gwyneth-paltrow-apos-se-recuperar-da-covid-19/' title='Perda de memória e cansaço persiste, revela Gwyneth Paltrow, após se recuperar da Covid'>Perda de memória e cansaço persiste, revela Gwyneth Paltrow, após se recuperar da Covid</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/mestre-de-talk-show-larry-king-deixa-legado-de-50-mil-entrevistas/' title='Mestre de talk show, Larry King deixa legado de 50 mil entrevistas!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/Obit_Larry_King_57759.jpg" alt="Mestre de talk show, Larry King deixa legado de 50 mil entrevistas!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">24/01/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/mestre-de-talk-show-larry-king-deixa-legado-de-50-mil-entrevistas/' title='Mestre de talk show, Larry King deixa legado de 50 mil entrevistas!'>Mestre de talk show, Larry King deixa legado de 50 mil entrevistas!</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/george-clooney-deu-us-1-milhao-para-14-amigos-dormi-nos-sofas-deles-estava-quebrado-nao-era-famoso/' title='George Clooney deu US$ 1 milhão para 14 amigos. “Dormi nos sofás deles; estava quebrado, não era famoso”'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/11/20201117173226670327o-1.jpg" alt="George Clooney deu US$ 1 milhão para 14 amigos. “Dormi nos sofás deles; estava quebrado, não era famoso”" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/11/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/george-clooney-deu-us-1-milhao-para-14-amigos-dormi-nos-sofas-deles-estava-quebrado-nao-era-famoso/' title='George Clooney deu US$ 1 milhão para 14 amigos. “Dormi nos sofás deles; estava quebrado, não era famoso”'>George Clooney deu US$ 1 milhão para 14 amigos. “Dormi nos sofás deles; estava quebrado, não era famoso”</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-poder-das-maos-na-cura-da-dor-cronica-conheca-terapia-craniosacral/' title='O poder das mãos na cura da dor crônica. Conheça &#8220;Terapia Crâniosacral&#8221;'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/10/2b3ec125-efc8-465d-889f-b949dd1f9b18.jpg" alt="O poder das mãos na cura da dor crônica. Conheça &#8220;Terapia Crâniosacral&#8221;" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/10/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-poder-das-maos-na-cura-da-dor-cronica-conheca-terapia-craniosacral/' title='O poder das mãos na cura da dor crônica. Conheça &#8220;Terapia Crâniosacral&#8221;'>O poder das mãos na cura da dor crônica. Conheça &#8220;Terapia Crâniosacral&#8221;</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15197" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown" itemprop="name"><a href="https://www.nossagente.net/classificados/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Classificados</span></span></a></li>
<li id="menu-item-31275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item" itemprop="name"><a href="https://www.nossagente.net/colaboradores/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Colaboradores</span></span></a>
<div class='radium-mega-div sub-mega-wrap radium_mega7'>

<ul class="sub-menu">
	<li id="menu-item-32102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>A</h4>
	<ul class="sub-menu">
		<li id="menu-item-31321" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adelita" itemprop="name"><span class="menu-title">Adelita Costa</span></a></li>
		<li id="menu-item-31322" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adriana" itemprop="name"><span class="menu-title">Adriana Almeida</span></a></li>
		<li id="menu-item-31323" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/altair" itemprop="name"><span class="menu-title">Altair Maia</span></a></li>
		<li id="menu-item-31365" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/andre" itemprop="name"><span class="menu-title">André F. Teixeira, MD</span></a></li>
		<li id="menu-item-31276" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/antonio" itemprop="name"><span class="menu-title">Antônio Romano</span></a></li>
	</ul>
</li>
	<li id="menu-item-32103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>B</h4>
	<ul class="sub-menu">
		<li id="menu-item-31367" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/beth" itemprop="name"><span class="menu-title">Beth Assis</span></a></li>
		<li id="menu-item-31368" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/bruna" itemprop="name"><span class="menu-title">Bruna Sereno</span></a></li>
	</ul>
</li>
	<li id="menu-item-32104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>C</h4>
	<ul class="sub-menu">
		<li id="menu-item-31413" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/celso" itemprop="name"><span class="menu-title">Celso Silva</span></a></li>
		<li id="menu-item-31414" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/cleide" itemprop="name"><span class="menu-title">Cleide Rotondo</span></a></li>
	</ul>
</li>
	<li id="menu-item-32105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>D</h4>
	<ul class="sub-menu">
		<li id="menu-item-31415" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/danielaconrado" itemprop="name"><span class="menu-title">Daniela e Conrado Ventura</span></a></li>
		<li id="menu-item-31473" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/daniela" itemprop="name"><span class="menu-title">Daniela Pulcini</span></a></li>
	</ul>
</li>
	<li id="menu-item-32106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>E</h4>
	<ul class="sub-menu">
		<li id="menu-item-31474" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/edison" itemprop="name"><span class="menu-title">Edison Samways Jr.</span></a></li>
		<li id="menu-item-31475" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elaine" itemprop="name"><span class="menu-title">Elaine Peleje Vac</span></a></li>
		<li id="menu-item-31507" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elly" itemprop="name"><span class="menu-title">Elly Tuchler</span></a></li>
		<li id="menu-item-31527" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/erika" itemprop="name"><span class="menu-title">Erika Fernanda Teixeira</span></a></li>
		<li id="menu-item-31536" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/evaldo" itemprop="name"><span class="menu-title">Evaldo Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-32107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>F</h4>
	<ul class="sub-menu">
		<li id="menu-item-31545" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/felipe" itemprop="name"><span class="menu-title">Felipe Alexandre</span></a></li>
		<li id="menu-item-31551" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/fred" itemprop="name"><span class="menu-title">Fred Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-36456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>H</h4>
	<ul class="sub-menu">
		<li id="menu-item-36457" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/honorio" itemprop="name"><span class="menu-title">Honorio</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>J</h4>
	<ul class="sub-menu">
		<li id="menu-item-32486" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/janaina" itemprop="name"><span class="menu-title">Janaina Brilhante</span></a></li>
		<li id="menu-item-31588" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/jose" itemprop="name"><span class="menu-title">José Argemiro da Silveira</span></a></li>
		<li id="menu-item-31277" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/juliana" itemprop="name"><span class="menu-title">Juliana Camolese</span></a></li>
		<li id="menu-item-31594" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/julianascolari" itemprop="name"><span class="menu-title">Juliana Scolari</span></a></li>
	</ul>
</li>
	<li id="menu-item-32112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>L</h4>
	<ul class="sub-menu">
		<li id="menu-item-31606" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lindenberg" itemprop="name"><span class="menu-title">Lindenberg Jr.</span></a></li>
		<li id="menu-item-31644" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lino" itemprop="name"><span class="menu-title">Lino Cervino</span></a></li>
		<li id="menu-item-35489" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/livio" itemprop="name"><span class="menu-title">Livio V. Salles Pereira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>M</h4>
	<ul class="sub-menu">
		<li id="menu-item-31680" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/madu" itemprop="name"><span class="menu-title">Madu Caetano</span></a></li>
		<li id="menu-item-31689" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcileia" itemprop="name"><span class="menu-title">Marcileia A. Ribeiro</span></a></li>
		<li id="menu-item-31695" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcos" itemprop="name"><span class="menu-title">Marcos Luthero</span></a></li>
		<li id="menu-item-31718" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/monica" itemprop="name"><span class="menu-title">Monica Franchi Souza</span></a></li>
	</ul>
</li>
	<li id="menu-item-32114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>P</h4>
	<ul class="sub-menu">
		<li id="menu-item-31723" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/paulo-lima" itemprop="name"><span class="menu-title">Paulo Lima</span></a></li>
	</ul>
</li>
	<li id="menu-item-32115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>R</h4>
	<ul class="sub-menu">
		<li id="menu-item-31729" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rodrigo" itemprop="name"><span class="menu-title">Rodrigo Cerveira</span></a></li>
		<li id="menu-item-31809" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rosario" itemprop="name"><span class="menu-title">Rosario Ortigao</span></a></li>
	</ul>
</li>
	<li id="menu-item-32116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>S</h4>
	<ul class="sub-menu">
		<li id="menu-item-31808" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sallaberry" itemprop="name"><span class="menu-title">Sallaberry</span></a></li>
		<li id="menu-item-31815" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sandra" itemprop="name"><span class="menu-title">Sandra Freier</span></a></li>
		<li id="menu-item-31821" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonefreitas" itemprop="name"><span class="menu-title">Simone Freitas</span></a></li>
		<li id="menu-item-31825" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonelessa" itemprop="name"><span class="menu-title">Simone Lessa</span></a></li>
		<li id="menu-item-31834" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/soeli" itemprop="name"><span class="menu-title">Soeli de Oliveira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>T</h4>
	<ul class="sub-menu">
		<li id="menu-item-31846" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/tereza" itemprop="name"><span class="menu-title">Tereza de Castro</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>V</h4>
	<ul class="sub-menu">
		<li id="menu-item-31883" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/valeria" itemprop="name"><span class="menu-title">Valéria Didier</span></a></li>
		<li id="menu-item-31887" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vanessa" itemprop="name"><span class="menu-title">Vanessa Caetano</span></a></li>
		<li id="menu-item-31942" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vera" itemprop="name"><span class="menu-title">Vera Mendonça</span></a></li>
		<li id="menu-item-31994" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/viviane" itemprop="name"><span class="menu-title">Viviane Sperb</span></a></li>
	</ul>
</li>
	<li id="menu-item-32119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2" itemprop="name"><h4 class='mega-title'>W</h4>
	<ul class="sub-menu">
		<li id="menu-item-31996" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/walter" itemprop="name"><span class="menu-title">Walter G. Santos</span></a></li>
		<li id="menu-item-31999" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/willians" itemprop="name"><span class="menu-title">Willians Glauber</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-33677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown" itemprop="name"><a href="https://www.nossagente.net/contato/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Contato</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="4000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Últimas notícias</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/morte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia/">
	                       	    	<span class="story-title">Morte de jovem negro em Mineápolis gera protestos e confronto com a polícia</span>
	                            	<span class="story-time">  - 42 mins ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/mae-brasileira-descobre-paradeiro-de-assassino-do-filho-em-orlando-crime-aconteceu-em-curitiba/">
	                       	    	<span class="story-title">Mãe brasileira descobre paradeiro de assassino do filho em Orlando; crime aconteceu em Curitiba</span>
	                            	<span class="story-time">  - 21 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/o-reencontro-dos-principes-harry-e-william-em-funeral-apos-entrevista-polemica-que-irritou-familia-real/">
	                       	    	<span class="story-title">O reencontro dos príncipes Harry e William em funeral, após entrevista polêmica que irritou família real</span>
	                            	<span class="story-time">  - 22 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/sinos-e-tiros-de-canhao-expressam-homenagens-ao-principe-philip-que-morre-aos-99-anos/">
	                       	    	<span class="story-title">Sinos e tiros de canhão expressam homenagens ao Príncipe Philip, que morre aos 99 anos</span>
	                            	<span class="story-time">  - 10/04/2021</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/passo-seguro-no-mercado-de-business-brasileiras-empreendedoras-se-destacam-em-orlando/">
	                       	    	<span class="story-title">Mercado de business: brasileiras empreendedoras se destacam em Orlando</span>
	                            	<span class="story-time">  - 09/04/2021</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/adolescentes-a-partir-de-16-anos-ja-podem-vacinar-na-florida/">
	                       	    	<span class="story-title">Adolescentes, a partir de 16 anos, já podem vacinar na Flórida</span>
	                            	<span class="story-time">  - 08/04/2021</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/quem-sao-os-astronautas-da-que-a-nasa-enviara-ao-espaco-para-pesquisas-medicas/">
	                       	    	<span class="story-title">Quem são os astronautas que a NASA enviará ao espaço para pesquisas médicas?</span>
	                            	<span class="story-time">  - 07/04/2021</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/disney-permitira-a-partir-desta-quinta-feira-que-visitantes-retirem-a-mascara-para-fotos-ao-ar-livre/">
	                       	    	<span class="story-title">Disney permitirá, a partir desta quinta-feira, que visitantes retirem a máscara para fotos ao ar livre.  </span>
	                            	<span class="story-time">  - 07/04/2021</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/campeoes-do-zouk-brasileiro-formam-dupla-imbativel-nos-eua/">
	                       	    	<span class="story-title">Campeões do zouk brasileiro formam dupla imbatível nos EUA</span>
	                            	<span class="story-time">  - 06/04/2021</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/barragem-de-tampa-bay-pode-se-romper-casas-evacuadas-e-o-alerta-para-perigo-iminente/">
	                       	    	<span class="story-title">Barragem de Tampa Bay pode se romper; casas evacuadas e o alerta para perigo iminente</span>
	                            	<span class="story-time">  - 05/04/2021</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

<meta name="google-site-verification" content="puKuISUJKFPJONxhgEhK9VB6pHgaWF34_hDb5S5Lbl8" />


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD7XQ52');</script>
<!-- End Google Tag Manager -->



    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Morte de jovem negro em Mineápolis gera protestos e confronto com a polícia" href="https://www.nossagente.net/morte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/12304976-16x9-2150x1210.jpg" alt="Morte de jovem negro em Mineápolis gera protestos e confronto com a polícia" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/morte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia/">Morte de jovem negro em Mineápolis gera&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Mãe brasileira descobre paradeiro de assassino do filho em Orlando; crime aconteceu em Curitiba" href="https://www.nossagente.net/mae-brasileira-descobre-paradeiro-de-assassino-do-filho-em-orlando-crime-aconteceu-em-curitiba/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/0f7e17677e65065688249e05fe50d4f7-gpLarge.jpg" alt="Mãe brasileira descobre paradeiro de assassino do filho em Orlando; crime aconteceu em Curitiba" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/mae-brasileira-descobre-paradeiro-de-assassino-do-filho-em-orlando-crime-aconteceu-em-curitiba/">Mãe brasileira descobre paradeiro de assassino do&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to O reencontro dos príncipes Harry e William em funeral, após entrevista polêmica que irritou família real" href="https://www.nossagente.net/o-reencontro-dos-principes-harry-e-william-em-funeral-apos-entrevista-polemica-que-irritou-familia-real/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/harry-william-irmaos-1217-1400x800.jpg" alt="O reencontro dos príncipes Harry e William em funeral, após entrevista polêmica que irritou família real" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/esportes/internacional/">Internacional</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/o-reencontro-dos-principes-harry-e-william-em-funeral-apos-entrevista-polemica-que-irritou-familia-real/">O reencontro dos príncipes Harry e William&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Sinos e tiros de canhão expressam homenagens ao Príncipe Philip, que morre aos 99 anos" href="https://www.nossagente.net/sinos-e-tiros-de-canhao-expressam-homenagens-ao-principe-philip-que-morre-aos-99-anos/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/mw-640-11.jpg" alt="Sinos e tiros de canhão expressam homenagens ao Príncipe Philip, que morre aos 99 anos" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/esportes/internacional/">Internacional</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/sinos-e-tiros-de-canhao-expressam-homenagens-ao-principe-philip-que-morre-aos-99-anos/">Sinos e tiros de canhão expressam homenagens&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Mercado de business: brasileiras empreendedoras se destacam em Orlando" href="https://www.nossagente.net/passo-seguro-no-mercado-de-business-brasileiras-empreendedoras-se-destacam-em-orlando/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/97b78306-398e-4aee-ae85-c81ede762d82.jpg" alt="Mercado de business: brasileiras empreendedoras se destacam em Orlando" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/empresas-empresarios/empreendedorismo/">Empreendedorismo</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/passo-seguro-no-mercado-de-business-brasileiras-empreendedoras-se-destacam-em-orlando/">Mercado de business: brasileiras empreendedoras se destacam&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Adolescentes, a partir de 16 anos, já podem vacinar na Flórida" href="https://www.nossagente.net/adolescentes-a-partir-de-16-anos-ja-podem-vacinar-na-florida/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/J7SESWZGTZCNRCEM4GJ5WUOABA.jpg" alt="Adolescentes, a partir de 16 anos, já podem vacinar na Flórida" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/adolescentes-a-partir-de-16-anos-ja-podem-vacinar-na-florida/">Adolescentes, a partir de 16 anos, já&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Quem são os astronautas que a NASA enviará ao espaço para pesquisas médicas?" href="https://www.nossagente.net/quem-sao-os-astronautas-da-que-a-nasa-enviara-ao-espaco-para-pesquisas-medicas/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/SPACEX_Crew2_CEIT_candids_DSC_5060-1200x800-1.jpg" alt="Quem são os astronautas que a NASA enviará ao espaço para pesquisas médicas?" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/ciencia-2/">Ciência</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/quem-sao-os-astronautas-da-que-a-nasa-enviara-ao-espaco-para-pesquisas-medicas/">Quem são os astronautas que a NASA&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Disney permitirá, a partir desta quinta-feira, que visitantes retirem a máscara para fotos ao ar livre.  " href="https://www.nossagente.net/disney-permitira-a-partir-desta-quinta-feira-que-visitantes-retirem-a-mascara-para-fotos-ao-ar-livre/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/Orlando-Disney.jpg" alt="Disney permitirá, a partir desta quinta-feira, que visitantes retirem a máscara para fotos ao ar livre.  " width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/turismo/">Turismo</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/disney-permitira-a-partir-desta-quinta-feira-que-visitantes-retirem-a-mascara-para-fotos-ao-ar-livre/">Disney permitirá, a partir desta quinta-feira, que&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Campeões do zouk brasileiro formam dupla imbatível nos EUA" href="https://www.nossagente.net/campeoes-do-zouk-brasileiro-formam-dupla-imbativel-nos-eua/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/BW2_5949-1.jpg" alt="Campeões do zouk brasileiro formam dupla imbatível nos EUA" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/arte-e-cultura/">Arte e Cultura</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/campeoes-do-zouk-brasileiro-formam-dupla-imbativel-nos-eua/">Campeões do zouk brasileiro formam dupla imbatível&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Barragem de Tampa Bay pode se romper; casas evacuadas e o alerta para perigo iminente" href="https://www.nossagente.net/barragem-de-tampa-bay-pode-se-romper-casas-evacuadas-e-o-alerta-para-perigo-iminente/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/image.jpeg" alt="Barragem de Tampa Bay pode se romper; casas evacuadas e o alerta para perigo iminente" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/barragem-de-tampa-bay-pode-se-romper-casas-evacuadas-e-o-alerta-para-perigo-iminente/">Barragem de Tampa Bay pode se romper;&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Policial morre em ataque ao Capitólio. Homem invade entrada principal com carro e é alvejado" href="https://www.nossagente.net/policial-morre-em-ataque-ao-capitolio-homem-invade-entrada-principal-com-carro-e-e-alvejado/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/2021-04-02t195430z-2144695533-rc2vnm90qif8-rtrmadp-3-usa-capitol-security.jpg" alt="Policial morre em ataque ao Capitólio. Homem invade entrada principal com carro e é alvejado" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/policial-morre-em-ataque-ao-capitolio-homem-invade-entrada-principal-com-carro-e-e-alvejado/">Policial morre em ataque ao Capitólio. Homem&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Conscientização e alerta aos pais no “Dia Mundial do Autismo”" href="https://www.nossagente.net/conscientizacao-e-alerta-aos-pais-no-dia-mundial-do-autismo/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/7433c87a-d70b-40bc-b4db-30e197e697ab-1.jpg" alt="Conscientização e alerta aos pais no “Dia Mundial do Autismo”" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/conscientizacao-e-alerta-aos-pais-no-dia-mundial-do-autismo/">Conscientização e alerta aos pais no “Dia&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to “Passaporte para uma vida Saudável”, ensinamentos que podem mudar seus hábitos alimentares" href="https://www.nossagente.net/passaporte-para-uma-vida-saudavel-ensinamentos-que-podem-mudar-seus-habitos-alimentares/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/27d9e4c7-e6a6-4cfc-aef8-9e81f3f2225b-1.jpg" alt="“Passaporte para uma vida Saudável”, ensinamentos que podem mudar seus hábitos alimentares" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/passaporte-para-uma-vida-saudavel-ensinamentos-que-podem-mudar-seus-habitos-alimentares/">“Passaporte para uma vida Saudável”, ensinamentos que podem&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Biden pede aos governadores e prefeitos a exigência do uso de máscara; EUA temem quarta onda da pandemia" href="https://www.nossagente.net/biden-pede-aos-governadores-e-prefeitos-a-exigencia-do-uso-de-mascara-eua-temem-quarta-onda-da-pandemia/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/03/2020-11-04t223431z-1917893952-rc2mwj93d1xs-rtrmadp-3-usa-election-biden.jpg" alt="Biden pede aos governadores e prefeitos a exigência do uso de máscara; EUA temem quarta onda da pandemia" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/biden-pede-aos-governadores-e-prefeitos-a-exigencia-do-uso-de-mascara-eua-temem-quarta-onda-da-pandemia/">Biden pede aos governadores e prefeitos a&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to “Passaporte de vacinação” será proibido na Flórida, determina Ron DeSantis" href="https://www.nossagente.net/passaporte-de-vacinacao-sera-proibido-na-florida-determina-ron-desantis/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/03/5fdd322689879.image_.jpg" alt="“Passaporte de vacinação” será proibido na Flórida, determina Ron DeSantis" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/passaporte-de-vacinacao-sera-proibido-na-florida-determina-ron-desantis/">“Passaporte de vacinação” será proibido na Flórida,&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-40684" class="post-40684 post type-post status-publish format-standard hentry category-aconteceu tag-orlando2020">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Morte de jovem negro em Mineápolis gera protestos e confronto com a polícia</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img src="https://www.nossagente.net/wp_new/wp-content/uploads/2014/11/WaltherAlvarenga-144x144.jpg" width="24" height="24" alt="Walther Alvarenga" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" />            <a class="author-name author" href="https://www.nossagente.net/author/walther/" title="View all posts by Walther Alvarenga" rel="author">Walther Alvarenga</a>
        </div>

    <div class="date">42 mins ago</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
    
	<div class="entry-content">

		
    <div id="post-side-share-above" class="post-side-share position-above">
                <div class="clearfix">
            <a class="icon icon-twitter icon_embed_tw" href="http://twitter.com/home/?status=https%3A%2F%2Fwww.nossagente.net%2Fmorte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia%2F+-+Morte+de+jovem+negro+em+Mine%C3%A1polis+gera+protestos+e+confronto+com+a+pol%C3%ADcia" title="Twitter" target="blank">
                <span class="share-network">Twitter</span>
            </a>
            <a class="icon icon-facebook icon_embed_fb" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nossagente.net%2Fmorte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia%2F&amp;t=Morte+de+jovem+negro+em+Mine%C3%A1polis+gera+protestos+e+confronto+com+a+pol%C3%ADcia" title="Facebook" target="blank">
                <span class="share-network">Facebook</span>
            </a>

            <a class="icon icon-google-plus icon_embed_gplus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https%3A%2F%2Fwww.nossagente.net%2Fmorte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia%2F" title="Googleplus" target="blank">
                <span class="share-network">Google +</span>
            </a>

            <a class="icon icon-linkedin icon_embed_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nossagente.net%2Fmorte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia%2F&amp;summary=Morte+de+jovem+negro+em+Mine%C3%A1polis+gera+protestos+e+confronto+com+a+pol%C3%ADcia&amp;source=https%3A%2F%2Fwww.nossagente.net" title="Linkin" target="blank">
                <span class="share-network">Linkedin</span>
            </a>

            <a class="icon icon-comment icon_embed_comments" href="#comment" title="Comments">
                <span class="share-network">Comments</span>
            </a>

            
            <span class="arrow"></span>
        </div>
    </div>
    
		<div itemprop="articleBody" class="clearfix">
			<p style="text-align: center;"><img class="wp-image-40685 aligncenter" src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/12304976-16x9-2150x1210-300x169.jpg" alt="" width="719" height="405" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/12304976-16x9-2150x1210-300x169.jpg 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/12304976-16x9-2150x1210-768x432.jpg 768w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/12304976-16x9-2150x1210-700x394.jpg 700w" sizes="(max-width: 719px) 100vw, 719px" />Manifestantes entraram em confronto com a polícia de Mineápolis, após morte de jovem negro</p>
<p>&nbsp;</p>
<p><em><strong>Daunte Wright, de apenas 20 anos, acabou sendo morto durante abordagem por infração de trânsito nos arredores de Mineápolis, a poucos quilômetros de onde George Floyd foi asfixiado durante ação policial. Manifestantes voltaram às ruas para protestar – desrespeitaram o toque de recolher e entraram em confronto com a polícia</strong></em></p>
<p>&nbsp;</p>
<p><strong>Da Redação</strong></p>
<p>O clima continua tenso nos arredores de Mineápolis, com manifestantes nas ruas em protesto ao assassinado do jovem negro, Daunte Wright, de 20 anos, durante abordagem por infração de trânsito, a poucos quilômetros de onde George Floyd foi asfixiado durante ação policial. Kimberly Potter, a policial que atirou, está há 26 anos na polícia e foi suspensa.</p>
<p>&nbsp;</p>
<p><img class="wp-image-40687 alignleft" src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/floyd-protest-03-gty-jef-200527_hpEmbed_13x9_992-300x208.jpg" alt="" width="436" height="302" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/floyd-protest-03-gty-jef-200527_hpEmbed_13x9_992-300x208.jpg 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/floyd-protest-03-gty-jef-200527_hpEmbed_13x9_992-768x532.jpg 768w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/floyd-protest-03-gty-jef-200527_hpEmbed_13x9_992-700x485.jpg 700w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/floyd-protest-03-gty-jef-200527_hpEmbed_13x9_992.jpg 992w" sizes="(max-width: 436px) 100vw, 436px" /><strong>Manifestantes rompem com o toque de recolher</strong> &#8211; Familiares do rapaz assassinado não concordam com a versão de que o tiro foi acidental, e manifestantes voltaram às ruas para protestar –  desrespeitaram o toque de recolher e entraram em confronto com a polícia.</p>
<p>Além de incêndios em veículos, um grupo invadiu lojas em um shopping center regional, provocando transtornos. Alguns estabelecimentos foram saqueados, segundo relatos da polícia e da imprensa local. Os protestos começaram no domingo, e seguem nos arredores de Mineápolis – manifestantes atiraram pedras, sacos de lixo e garrafas contra os policiais, que reagiram com balas de borracha e gás lacrimogêneo. Ao menos duas pessoas ficaram feridas.</p>
<p>Em meio ao movimento, “Vidas negras importam”, o prefeito de Brooklyn Center, Mike Elliott, classificou a morte do jovem negro por um policial de trágica e pediu que ambos os lados permanecessem pacíficos. &#8220;Pedimos que os manifestantes continuem sendo pacíficos e que manifestantes pacíficos não sejam enfrentados com violência&#8221;, escreveu no Twitter.</p>
<p>Segundo a versão da polícia, o rapaz, Daunte, foi parado devido a uma infração de trânsito, e descobriram que ele tinha um mandado de prisão em aberto. Quando a polícia tentou prendê-lo, ele retornou para o carro. A policial Kimberly Potter atirou e o suspeito dirigiu vários quarteirões antes de atingir outro veículo e morrer no local.</p>
<p>A “União Americana pelas Liberdades Civis”, organização não governamental cuja missão é defender direitos individuais nos EUA, disse o caso deve ser investigado e exigiu a liberação imediata de todos os vídeos do incidente.</p>
<div class="post-views post-40684 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">3</span>
			</div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-40684 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Posted In: </strong><ul class="post-categories">
	<li><a href="https://www.nossagente.net/cadernoaqui/aconteceu/" >Aconteceu</a></li></ul></div>
                    <div class="tags clearfix"><strong>Tagged: </strong><a href="https://www.nossagente.net/tag/orlando2020/" rel="tag">Orlando2020#</a></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Sobre o autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2014/11/WaltherAlvarenga-144x144.jpg" width="120" height="120" alt="Walther Alvarenga" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Walther Alvarenga</h4>
			<p>
	
				Redator geral	
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="mailto:walther_autor@hotmail.com" title="Email Walther Alvarenga"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notícias relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/mae-brasileira-descobre-paradeiro-de-assassino-do-filho-em-orlando-crime-aconteceu-em-curitiba/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/0f7e17677e65065688249e05fe50d4f7-gpLarge.jpg" alt="Mãe brasileira descobre paradeiro de assassino do filho em Orlando; crime aconteceu em Curitiba" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">21 hours ago</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Mãe brasileira descobre paradeiro de assassino do filho em Orlando; crime aconteceu em Curitiba</h4>
							        <div class="entry-excerpt">Patrícia Klemtz descobriu assassino do filho, o estudante Thiago Klemtz, r</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/policial-morre-em-ataque-ao-capitolio-homem-invade-entrada-principal-com-carro-e-e-alvejado/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/2021-04-02t195430z-2144695533-rc2vnm90qif8-rtrmadp-3-usa-capitol-security.jpg" alt="Policial morre em ataque ao Capitólio. Homem invade entrada principal com carro e é alvejado" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">03/04/2021</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Policial morre em ataque ao Capitólio. Homem invade entrada principal com carro e é alvejado</h4>
							        <div class="entry-excerpt">Na tentativa de invadir o Capitólio, homem é alvejado com tiro, após esf</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/momento-de-furia-em-mercado-do-colorado-dez-pessoas-mortas-e-atirador-investigado/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/03/ap21081820255496.jpg" alt="Momento de fúria em mercado do Colorado; dez pessoas mortas e atirador investigado" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">24/03/2021</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Momento de fúria em mercado do Colorado; dez pessoas mortas e atirador investigado</h4>
							        <div class="entry-excerpt">O mercado King Soopers, da cidade de Boulder, foi palco da tragédia que ma</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/buldogues-de-lady-gaga-roubados-cantora-oferece-recompensa-de-500-mil-dolares/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/02/20210225121145898440e.jpeg" alt="Buldogues de Lady Gaga roubados: cantora oferece recompensa de 500 mil dólares" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">26/02/2021</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Buldogues de Lady Gaga roubados: cantora oferece recompensa de 500 mil dólares</h4>
							        <div class="entry-excerpt">Lady Gaga está em Roma filmando e entrou em desespero: quer os seus cães </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/morte-de-kobe-bryant-investigacoes-apontam-culpas-ao-piloto-do-helicoptero/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/02/KOBE-BRYANT-REDAÇÃO-RUBRO-NEGRA.jpg" alt="Morte de Kobe Bryant: investigações apontam culpas ao piloto do helicóptero" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">09/02/2021</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Morte de Kobe Bryant: investigações apontam culpas ao piloto do helicóptero</h4>
							        <div class="entry-excerpt">Causas da morte do astro Kobe Bryant apontam imprudência do piloto do heli</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	            <meta itemprop="datePublished" content="2021-04-13T12:55:09+00:00"/>
            <meta itemprop="dateModified" content="2021-04-13T13:14:06+00:00"/>

            <meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/12304976-16x9-2150x1210.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p><a href="https://assurelineinsurance.com" target='_blank'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/03/banner-Obamacare1-square.png" width="300" height="300"/></a></p>

<p><a href="http://www.guiadeorlando.com/" target="_blank"><img src="https://www.nossagente.net/images/patrocinadoressiteNG/guiadeorlando330x90.jpg" width="300" height="90" longdesc="http://www.guiadeorlando.com" /></a></p></div></div><div class="widget widget_search clearfix"><h5 class="widget-title"><span>Busca</span></h5><form id="searchform" class="searchform" method="get" action="https://www.nossagente.net">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Buscar por...';}" onfocus="if (this.value == 'Buscar por...') {this.value = '';}" value="Buscar por..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget shortcodes-ultimate clearfix"><h5 class="widget-title"><span>Nos siga em nossas redes!</span></h5><div class="textwidget"><a href="https://www.facebook.com/JornalNossaGente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#0951a2;border-color:#074182;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#5385be;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-facebook" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://twitter.com/Nossa_Gente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#2D89EF;border-color:#246ebf;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#6cacf4;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-twitter" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://www.instagram.com/nossagente/" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#e5317b;border-color:#b72762;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#ed6fa3;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-instagram" style="font-size:13px;color:#FFFFFF"></i> </span></a></div></div><div class="widget widget_yikes_easy_mc_widget clearfix"><h5 class="widget-title"><span>Newsletter</span></h5>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												Seu email											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- Description Below -->
										<p class="form-field-description" id="form-field-description-EMAIL">Se cadastre em nossa newsleter para receber as últimas notícias!</p>
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="d887ceda22">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Cadastrar</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="174ddc954a">
				<input type="hidden" name="_wp_http_referer" value="/morte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia/" />				
			</form>
			<!-- MailChimp Form generated by Easy Forms for MailChimp v6.4.11 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div><div class="widget widget_fbw_id clearfix"><h5 class="widget-title"><span>Curta nossa página no Facebook!</span></h5><div class="fb_loader" style="text-align: center !important;"><img src="https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="http://facebook.com/JornalNossaGente " data-width="250" data-height="350" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false"></div></div>        <!-- A WordPress plugin developed by Milap Patel -->
    

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="large-12 columns">

                    <div id="footer-menu">

                        	<!-- Footer Navigation -->
	<nav class="nav-footer" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
		<div class="container">
		 	<ul id="menu-first" class="foot-menu"><li id="menu-item-8832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-parent-item menu-item-8832"><a title="Sobre o jornal" href="https://www.nossagente.net/sobre/">Sobre o jornal</a></li>
<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://www.nossagente.net/anuncie-no-jornal/">Anuncie no Jornal</a></li>
<li id="menu-item-15139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-15139"><a href="https://www.nossagente.net/consulado-itinerante/">Prepare-se!</a></li>
<li id="menu-item-33466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last menu-item-33466"><a href="https://www.nossagente.net/edicoes-anteriores/">Edições anteriores</a></li>
</ul>		</div>
	</nav>
	<!-- /End Main Menu -->

                    </div><!--End #Footer-menu -->

                </div><!-- END .large-12 columns -->

            	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget-area widget_4"></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text"><h4 class="widget-title"><span>Entre em contato</span></h4>			<div class="textwidget"><p>Jornal Nossa Gente<br />
Brazilian Newspaper<br />
7031 Grand National Dr Suite 101<br />
Orlando FL 32819<br />
407-276-6108<br />
info@nossagente.net</p>
</div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_links"><h4 class="widget-title"><span>Lista de Links</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://miami.itamaraty.gov.br/pt-br/">Consulado Geral de Miami</a></li>
<li><a href="http://www.guiadeorlando.com">Guia de Orlando</a></li>
<li><a href="https://www.nossagente.net" target="_blank">Jornal Nossa Gente</a></li>

	</ul>
</div><!-- END "div.footer_widget" -->
</div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text">			<div class="textwidget"></div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Back to top</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Copyright © 2017 Jornal Nossa Gente! O portal do Brasileiro nos EUA. All Rights Reserved.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<amp-analytics type="googleanalytics"><script type="application/json">{"vars": {"account": "UA-24196590"},"triggers": {"trackPageview": {"on": "visible","request": "pageview"}}}</script></amp-analytics>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=ViewContent&cd[content_ids]=40684&cd[content_type]=post&cd[content_category]=Aconteceu&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Fmorte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=PageView&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Fmorte-de-jovem-negro-em-mineapolis-gera-protestos-e-confronto-com-a-policia%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<script></script><link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nossagente.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","cart_added_message":"has been added to the shopping cart."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=4.8.15'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=4.8.15'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=4.8.15'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/wp-embed.min.js?ver=4.8.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","page_data":"40684","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"750a24d22b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"40684"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"1590918427791514","select_lng":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>


</body>
</html>