<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head>
<title>Atriz Pamela Otero relata sobre seu explante de silicone &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA</title>


<!-- Squirrly SEO Plugin 9.2.14, visit: https://plugin.squirrly.co/ -->

<meta name="robots" content="index,follow">
<meta name="description" content="A atriz brasileira Pamela Otero, que atualmente participa do Reality Show Juju Boot Camp - estreou sua 2º temporada com transmissão no Canal E! e Universal Plus - conta sua experiência de realizar o explante de silicone, a retirada das próteses, mesmo no auge dos seus trabalhos no teatro e na TV. Pamela colocou" />
<link rel="canonical" href="https://www.nossagente.net/atriz-pamela-otero-relata-sobre-seu-explante-de-silicone/" />
<link rel="alternate" type="application/rss+xml" href="https://www.nossagente.net/sitemap.xml" />

<link rel="shortcut icon" href="https://www.nossagente.net/favicon.icon" />
<link rel="apple-touch-icon" sizes="32x32" href="https://www.nossagente.net/touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.nossagente.net/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.nossagente.net/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.nossagente.net/touch-icon152.png" />

<meta name="dc.language" content="en-US" />
<meta name="dc.language.iso" content="en_US" />
<meta name="dc.publisher" content="Vanessa Caetano" />
<meta name="dc.title" content="Atriz Pamela Otero relata sobre seu explante de silicone &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta name="dc.description" content="A atriz brasileira Pamela Otero, que atualmente participa do Reality Show Juju Boot Camp - estreou sua 2º temporada com transmissão no Canal E! e Universal Plus - conta sua experiência de realizar o explante de silicone, a retirada das próteses, mesmo no auge dos seus trabalhos no teatro e na TV. Pamela colocou" />
<meta name="dc.date.issued" content="2022-04-10" />

<meta property="og:url" content="https://www.nossagente.net/atriz-pamela-otero-relata-sobre-seu-explante-de-silicone/" />
<meta property="og:title" content="Atriz Pamela Otero relata sobre seu explante de silicone &#124; Nossa" />
<meta property="og:description" content="A atriz brasileira Pamela Otero, que atualmente participa do Reality Show Juju Boot Camp - estreou sua 2º" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/aAIMG-20220404-WA0010-400x600.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="og:locale" content="pt_BR" />
<meta property="fb:admins" content="264144861339" />
<meta property="article:published_time" content="2022-04-10 18:37:29" />
<meta property="article:modified_time" content="2022-04-10 18:37:30" />
<meta property="article:section" content="Colunistas" />

<meta property="article:publisher" content="https://www.facebook.com/JornalNossaGente/" />

<meta property="twitter:url" content="https://www.nossagente.net/atriz-pamela-otero-relata-sobre-seu-explante-de-silicone/" />
<meta property="twitter:title" content="Atriz Pamela Otero relata sobre seu explante de silicone &#124; Nossa" />
<meta property="twitter:description" content="A atriz brasileira Pamela Otero, que atualmente participa do Reality Show Juju Boot Camp - estreou sua 2º temporada com transmissão no Canal E! e Universal Plus - conta sua experiência de realizar o explante de silicone, a retirada das próteses, mesmo no auge dos seus" />
<meta property="twitter:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/aAIMG-20220404-WA0010-400x600.jpg" />
<meta property="twitter:domain" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="/Nossa_Gente" />
<meta property="twitter:site" content="/Nossa_Gente" />
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script type="application/ld+json">{"@graph":[{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"name":"Nossa Gente - O Jornal dos Brasileiros em Orlando Florida USA","@id":"https:\/\/www.nossagente.net"}},{"@type":"ListItem","position":"2","item":{"name":"Colunistas","@id":"https:\/\/www.nossagente.net\/colunistas\/"}},{"@type":"ListItem","position":"3","item":{"name":"Caderno Aqui","@id":"https:\/\/www.nossagente.net\/cadernoaqui\/"}},{"@type":"ListItem","position":"4","item":{"name":"Espaço Mulher","@id":"https:\/\/www.nossagente.net\/cadernoaqui\/espacomulher\/"}},{"@type":"ListItem","position":"5","item":{"name":"Sua Saúde","@id":"https:\/\/www.nossagente.net\/saude\/"}},{"@type":"ListItem","position":"6","item":{"name":"Atriz Pamela Otero relata sobre seu explante de silicone | Nossa Gente: o portal de notícias dos brasileiros nos EUA","@id":"https:\/\/www.nossagente.net\/atriz-pamela-otero-relata-sobre-seu-explante-de-silicone\/"}}]},{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"https:\/\/www.nossagente.net\/atriz-pamela-otero-relata-sobre-seu-explante-de-silicone\/","url":"https:\/\/www.nossagente.net\/atriz-pamela-otero-relata-sobre-seu-explante-de-silicone\/","name":"Atriz Pamela Otero relata sobre seu explante de silicone | Nossa Gente: o","headline":"A atriz brasileira Pamela Otero, que atualmente participa do Reality Show Juju Boot Camp - estreou sua 2º","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.nossagente.net\/atriz-pamela-otero-relata-sobre-seu-explante-de-silicone\/"},"datePublished":"2022-04-10T18:37:29+00:00","dateModified":"2022-04-10T18:37:30+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2022\/04\/aAIMG-20220404-WA0010-400x600.jpg","height":"500","width":"500"},"author":{"@type":"Person","url":"https:\/\/www.nossagente.net\/author\/vanessa\/","name":"Vanessa Caetano"},"publisher":{"@type":"Organization","url":"https:\/\/www.nossagente.net\/atriz-pamela-otero-relata-sobre-seu-explante-de-silicone\/","name":"Nossa Gente LLC","logo":{"@type":"ImageObject","url":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2012\/10\/Logo_NossaGente_Horizontalslogan-e1351708995266.jpg"},"description":"Jornal Brasileiros em Orlando Florida Estados Unidos USA\/EUA, Portal de noticias brasileiras nos Estados Unidos - Jornal Nossa Gente o portal do imigrante nos EUA"}}]}</script>
<!-- /Squirrly SEO Plugin -->


<meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/aAIMG-20220404-WA0010.jpg">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Feed" href="https://www.nossagente.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Comments Feed" href="https://www.nossagente.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nossagente.net\/wp_new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nossagente.net/wp_new/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nossagente.net/wp_new/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='0ed93abc55-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=9.2.14' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var radium_script = {"post_id":"45467","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=5.8.4' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=5.8.4' id='fancybox-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=5.8.4' id='fancyboxthumbs-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-213953595-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.nossagente.net"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-213953595-1", {"anonymize_ip":true});
gtag("config", "G-N0KK6XESS5");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.nossagente.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nossagente.net/wp-json/wp/v2/posts/45467" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nossagente.net/wp_new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nossagente.net/wp_new/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.nossagente.net/?p=45467' />
<link rel="alternate" type="application/json+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Fatriz-pamela-otero-relata-sobre-seu-explante-de-silicone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Fatriz-pamela-otero-relata-sobre-seu-explante-de-silicone%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.46.0" /><script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="apple-touch-icon" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1.jpg"/>
<script></script><style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
#header .site-header-toolbar { background-color: #c41d1d; } .site-header-toolbar .menu.right>li:after,
                    .site-header-toolbar .top-menu>li:after,
                    .orange.button.transparent:after { background-color: #ff5656; } #header { background-color: #00508e; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { background-color: #ffffff; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { border-color: #2e3092; } .top-news, #header-nav-extras { background-color: #2e3092; } .breaking-banner .story { background-color: #1e73be; } .breaking-banner .meta-bar a, .breaking-banner .story-h a { color: #ffffff; } #bottom-footer .inner,
                     #bottom-footer .widget-title,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header,
                     #bottom-footer .widget-title span,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { background-color: #2e3092; } #bottom-footer,
                    #bottom-footer p,
                    #bottom-footer .textwidget,
                    #bottom-footer ul li a { color: #ffffff; } #bottom-footer .widget-title span,
                    #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { color: #7ed1ea; } #bottom-footer a,
                    #bottom-footer p a,
                    #bottom-footer p a,
                    #bottom-footer ul li a,
                    #bottom-footer #footer-menu ul li a  { color: #ffffff; } #colophon { background-color: #2e3092; } #colophon * { color: #ffffff; } @media screen and (max-width: 782px)
html {
    margin-top: 0px;
}

@media screen and (max-width: 782px)
admin-bar.min.css?ver=4.7.4:1
html #wpadminbar {
    height: 46px;
    min-width: 300px;
   z-index: 0;
}

.download-count {
display:none;
}

.entry-content-media .post-thumb.image-loading .background-image, .entry-content-media .post-thumb.image-loading img {
opacity: 1 !important; }

.single main .type-post>.large .entry-media-wrapper .entry-content-media{
min-height: 600px !important;
}

</style>
<script>
    /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
    if ( typeof WebFontConfig === "undefined" ) {
        WebFontConfig = new Object();
    }
    WebFontConfig['google'] = {families: ['PT Sans', 'Open Sans Condensed:700']};

    (function() {
        var wf = document.createElement( 'script' );
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.0/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName( 'script' )[0];
        s.parentNode.insertBefore( wf, s );
    })();
</script><style></style><style>html, body {font-family:PT Sans, Tahoma,Geneva, sans-serif;line-height:20px;}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {font-family:Open Sans Condensed;font-weight:700;}</style><link rel="apple-touch-icon" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-270x270.jpg" />


</head>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '181823592389416');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=181823592389416&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<body data-rsssl=1 class="post-template-default single single-post postid-45467 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24196590-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24196590-1');
</script>


    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class=" has-search has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-12 columns">

                    <ul id="menu-social" class="top-menu"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul>
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="https://www.nossagente.net/" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA" rel="home"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/banner-branco-institucional-horz_8.png" class="logo" alt="logo" width="337"  height="95"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="https://assurelineinsurance.com" rel="nofollow"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/banner-branco-institucional-horz_7.png" alt="banner"  width="728px" height="90px" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
    <div id="header-nav-extras">

        
        <div id="header-search" class="bg-icon-search-white">
            <a class="search-remove" href="#" title="Buscar"></a>
        </div><!-- .header-search -->

   
        <div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>

    </div><!-- .header-nav-extras -->

           <!--animated search form -->
        <div class="search-form">
            <div class="row-background full-width"></div>
            <div class="container">
                <form method="get" class="form-search" action="https://www.nossagente.net">
                    <button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
                    <div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="BUSCAR.." autocomplete="off" />
                    </div>
                </form>
            </div>
        </div>
        <!-- End search form -->
    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-second" class="radium_mega menu dl-menu"><li id="menu-item-33277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/especial_nossa_gente/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Especial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-embaixador-gusttavo-lima-nos-eua/' title='O Embaixador Gusttavo Lima nos EUA'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/08/4815006b-77d4-42a5-9c12-b80c481b1ce7.jpg" alt="O Embaixador Gusttavo Lima nos EUA" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-embaixador-gusttavo-lima-nos-eua/' title='O Embaixador Gusttavo Lima nos EUA'>O Embaixador Gusttavo Lima nos EUA</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/the-wagon-in-the-house-com-claudia-leitte-em-orlando/' title='The WAGON in the house com Claudia Leitte em Orlando'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/08/31d2e09d-7f46-4069-8fa4-40c5531b338e.jpg" alt="The WAGON in the house com Claudia Leitte em Orlando" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/the-wagon-in-the-house-com-claudia-leitte-em-orlando/' title='The WAGON in the house com Claudia Leitte em Orlando'>The WAGON in the house com Claudia Leitte em Orlando</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/brasileira-fica-em-2o-lugar-no-miss-universo-se-destaca-com-beleza-e-simpatia/' title='Brasileira fica em 2º lugar no “Miss Universo”; se destaca com beleza e simpatia.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/05/miss-universo-2021_0.jpg" alt="Brasileira fica em 2º lugar no “Miss Universo”; se destaca com beleza e simpatia." width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/brasileira-fica-em-2o-lugar-no-miss-universo-se-destaca-com-beleza-e-simpatia/' title='Brasileira fica em 2º lugar no “Miss Universo”; se destaca com beleza e simpatia.'>Brasileira fica em 2º lugar no “Miss Universo”; se destaca com beleza e simpatia.</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/rancho-canaan-um-paraiso-entre-animais-e-a-natureza-traga-sua-familia/' title='“Rancho Canaan”, um paraíso entre animais e a natureza; traga sua família!  '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/05/185f4f3e-e45d-40b2-acca-2970a02197e1.jpg" alt="“Rancho Canaan”, um paraíso entre animais e a natureza; traga sua família!  " width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/rancho-canaan-um-paraiso-entre-animais-e-a-natureza-traga-sua-familia/' title='“Rancho Canaan”, um paraíso entre animais e a natureza; traga sua família!  '>“Rancho Canaan”, um paraíso entre animais e a natureza; traga sua família!  </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/forum-hair-brasil-usa-reune-cabeleireiros-de-varios-paises-em-orlando/' title='“I Fórum Hair Brasil USA” reúne profissionais cabeleireiros de vários países, em Orlando'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/6ad388eb-f37b-4e6f-87c3-a866a7d3c313.jpg" alt="“I Fórum Hair Brasil USA” reúne profissionais cabeleireiros de vários países, em Orlando" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/forum-hair-brasil-usa-reune-cabeleireiros-de-varios-paises-em-orlando/' title='“I Fórum Hair Brasil USA” reúne profissionais cabeleireiros de vários países, em Orlando'>“I Fórum Hair Brasil USA” reúne profissionais cabeleireiros de vários países, em Orlando</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-37785" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/editorial/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Editorial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/12/editorial-250x140.jpg" alt="A força positiva do pensamento pode traçar novas diretrizes em 2019" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'>A força positiva do pensamento pode traçar novas diretrizes em 2019</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/11/editorial-250x140.jpg" alt="Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'>Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/10/Editorial-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Empreender com segurança evita o tiro no pé do investidor brasileiro" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'>Empreender com segurança evita o tiro no pé do investidor brasileiro</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/09/furacoes-250x140.jpg" alt="Prevenir-se de furacões é uma obrigação de cada um de nós" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'>Prevenir-se de furacões é uma obrigação de cada um de nós</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/08/Edicao2-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Melhorar a qualquer preço é colocar o pescoço na guilhotina!" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'>Melhorar a qualquer preço é colocar o pescoço na guilhotina!</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15355" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/imigracao/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Imigração</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/passe-livre-para-refugiados-ucranianos-entrarem-nos-eua-pela-rota-do-mexico/' title='Passe livre para refugiados ucranianos entrarem nos EUA pela rota do México'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/164896424062493290bf8cb_1648964240_3x2_md.jpg" alt="Passe livre para refugiados ucranianos entrarem nos EUA pela rota do México" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/passe-livre-para-refugiados-ucranianos-entrarem-nos-eua-pela-rota-do-mexico/' title='Passe livre para refugiados ucranianos entrarem nos EUA pela rota do México'>Passe livre para refugiados ucranianos entrarem nos EUA pela rota do México</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/secretario-de-seguranca-dos-eua-ira-ao-mexico-para-conter-imigracao-irregular/' title='Secretário de Segurança dos EUA irá ao México para conter imigração irregular'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/imigracao-clandestina-395789476-1000x722-1.jpg" alt="Secretário de Segurança dos EUA irá ao México para conter imigração irregular" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/secretario-de-seguranca-dos-eua-ira-ao-mexico-para-conter-imigracao-irregular/' title='Secretário de Segurança dos EUA irá ao México para conter imigração irregular'>Secretário de Segurança dos EUA irá ao México para conter imigração irregular</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/barco-encalha-no-sul-da-florida-com-mais-de-150-imigrantes-diz-guarda-costeira/' title='Barco encalha no Sul da Flórida com mais de 150 imigrantes, diz guarda costeira'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/Ocean-Reef-migrants-March-6.jpg" alt="Barco encalha no Sul da Flórida com mais de 150 imigrantes, diz guarda costeira" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/barco-encalha-no-sul-da-florida-com-mais-de-150-imigrantes-diz-guarda-costeira/' title='Barco encalha no Sul da Flórida com mais de 150 imigrantes, diz guarda costeira'>Barco encalha no Sul da Flórida com mais de 150 imigrantes, diz guarda costeira</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/novas-regras-para-abrigos-que-acolhem-jovens-imigrantes-na-florida/' title='Novas regras para abrigos que acolhem jovens imigrantes na Flórida'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/20295_10157E9506AE09B7-1.jpg" alt="Novas regras para abrigos que acolhem jovens imigrantes na Flórida" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/novas-regras-para-abrigos-que-acolhem-jovens-imigrantes-na-florida/' title='Novas regras para abrigos que acolhem jovens imigrantes na Flórida'>Novas regras para abrigos que acolhem jovens imigrantes na Flórida</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/suprema-corte-decidira-futuro-de-imigrantes-que-solicitaram-asilo-nos-eua/' title='‘Suprema Corte’ decidirá futuro de imigrantes que solicitaram asilo nos EUA '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/15119_8CAF96D7976B2527-1.jpg" alt="‘Suprema Corte’ decidirá futuro de imigrantes que solicitaram asilo nos EUA " width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/suprema-corte-decidira-futuro-de-imigrantes-que-solicitaram-asilo-nos-eua/' title='‘Suprema Corte’ decidirá futuro de imigrantes que solicitaram asilo nos EUA '>‘Suprema Corte’ decidirá futuro de imigrantes que solicitaram asilo nos EUA </a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15353" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/comunidade/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Comunidade</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/como-recuperar-celular-roubado-dica-para-identificar-aparelho-bloqueado-pelo-imei/' title='Como recuperar celular roubado? Dica para identificar aparelho bloqueado pelo IMEI'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/celular-pixabay-970x550-1.jpg" alt="Como recuperar celular roubado? Dica para identificar aparelho bloqueado pelo IMEI" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/como-recuperar-celular-roubado-dica-para-identificar-aparelho-bloqueado-pelo-imei/' title='Como recuperar celular roubado? Dica para identificar aparelho bloqueado pelo IMEI'>Como recuperar celular roubado? Dica para identificar aparelho bloqueado pelo IMEI</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/inscritos-do-medicare-podem-obter-testes-gratuitos-de-covid-em-farmacias/' title='Inscritos do &#8216;Medicare&#8217; podem obter testes gratuitos de Covid-19 em farmácias '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/download-75.jpg" alt="Inscritos do &#8216;Medicare&#8217; podem obter testes gratuitos de Covid-19 em farmácias " width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/inscritos-do-medicare-podem-obter-testes-gratuitos-de-covid-em-farmacias/' title='Inscritos do &#8216;Medicare&#8217; podem obter testes gratuitos de Covid-19 em farmácias '>Inscritos do &#8216;Medicare&#8217; podem obter testes gratuitos de Covid-19 em farmácias </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/disney-define-abertura-da-montanha-russa-guardioes-da-galaxia/' title='Disney define abertura da montanha-russa ‘Guardiões da Galáxia’'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/montanha-russa-guardians-of-the-galaxy-1280x720-1.jpg" alt="Disney define abertura da montanha-russa ‘Guardiões da Galáxia’" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/disney-define-abertura-da-montanha-russa-guardioes-da-galaxia/' title='Disney define abertura da montanha-russa ‘Guardiões da Galáxia’'>Disney define abertura da montanha-russa ‘Guardiões da Galáxia’</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/precos-de-imoveis-continuam-subindo-vale-a-pena-comprar-agora/' title='Preços de imóveis continuam subindo. Vale a pena comprar agora?'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/percentage-house-sign-symbol-icon-wooden-wood-table-scaled.jpeg" alt="Preços de imóveis continuam subindo. Vale a pena comprar agora?" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/precos-de-imoveis-continuam-subindo-vale-a-pena-comprar-agora/' title='Preços de imóveis continuam subindo. Vale a pena comprar agora?'>Preços de imóveis continuam subindo. Vale a pena comprar agora?</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/mais-de-300-voos-cancelados-no-aeroporto-de-orlando-passageiros-confinados-no-saguao/' title='Mais de 300 voos cancelados no ‘Aeroporto de Orlando’; passageiros confinados'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/os-orlando-airport-tsa-vote-20180217.jpg" alt="Mais de 300 voos cancelados no ‘Aeroporto de Orlando’; passageiros confinados" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/mais-de-300-voos-cancelados-no-aeroporto-de-orlando-passageiros-confinados-no-saguao/' title='Mais de 300 voos cancelados no ‘Aeroporto de Orlando’; passageiros confinados'>Mais de 300 voos cancelados no ‘Aeroporto de Orlando’; passageiros confinados</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/saude/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Sua Saúde</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/atriz-pamela-otero-relata-sobre-seu-explante-de-silicone/' title='Atriz Pamela Otero relata sobre seu explante de silicone'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/aAIMG-20220404-WA0010.jpg" alt="Atriz Pamela Otero relata sobre seu explante de silicone" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/atriz-pamela-otero-relata-sobre-seu-explante-de-silicone/' title='Atriz Pamela Otero relata sobre seu explante de silicone'>Atriz Pamela Otero relata sobre seu explante de silicone</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/no-dia-mundial-do-autismo-o-alerta-sobre-os-cuidados-e-preconceito/' title='No ‘Dia Mundial do Autismo’ o alerta aos pais sobre os cuidados e preconceito'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/istockphoto-1215020254-612x612-1.jpg" alt="No ‘Dia Mundial do Autismo’ o alerta aos pais sobre os cuidados e preconceito" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/no-dia-mundial-do-autismo-o-alerta-sobre-os-cuidados-e-preconceito/' title='No ‘Dia Mundial do Autismo’ o alerta aos pais sobre os cuidados e preconceito'>No ‘Dia Mundial do Autismo’ o alerta aos pais sobre os cuidados e preconceito</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/brasileira-alerta-para-a-doenca-do-silicone-explante-mamario-salvou-sua-vida/' title='Brasileira alerta para a ‘doença do silicone’; explante mamário salvou sua vida! '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/9d2c149e-1005-4fd1-8a92-474eb8d2e1ac.jpg" alt="Brasileira alerta para a ‘doença do silicone’; explante mamário salvou sua vida! " width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/brasileira-alerta-para-a-doenca-do-silicone-explante-mamario-salvou-sua-vida/' title='Brasileira alerta para a ‘doença do silicone’; explante mamário salvou sua vida! '>Brasileira alerta para a ‘doença do silicone’; explante mamário salvou sua vida! </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/biden-anunciara-medidas-de-aumento-de-testes-covid-nas-escolas-para-10-milhoes-por-mes/' title='Biden anunciará medidas de aumento de testes Covid nas escolas para 10 milhões  '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/031521-ma-covid-testing-01-nk-bs.jpg" alt="Biden anunciará medidas de aumento de testes Covid nas escolas para 10 milhões  " width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/biden-anunciara-medidas-de-aumento-de-testes-covid-nas-escolas-para-10-milhoes-por-mes/' title='Biden anunciará medidas de aumento de testes Covid nas escolas para 10 milhões  '>Biden anunciará medidas de aumento de testes Covid nas escolas para 10 milhões  </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/eua-dobram-compra-de-pilulas-pfizer-para-tratar-covid-e-reduzir-internacoes/' title='EUA dobram compra de pílulas Pfizer para tratar Covid e reduzir internações'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/paxlovid-1024x614-1.jpg" alt="EUA dobram compra de pílulas Pfizer para tratar Covid e reduzir internações" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/eua-dobram-compra-de-pilulas-pfizer-para-tratar-covid-e-reduzir-internacoes/' title='EUA dobram compra de pílulas Pfizer para tratar Covid e reduzir internações'>EUA dobram compra de pílulas Pfizer para tratar Covid e reduzir internações</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15354" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/turismo/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Guia de Orlando</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/orlando-tem-a-preferencia-de-brasileiros-que-passam-ferias-nos-eua/' title='Orlando tem a preferência de brasileiros que buscam os EUA nas férias'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/MK18-Fab8-0829-1761-1024x683-1.jpg" alt="Orlando tem a preferência de brasileiros que buscam os EUA nas férias" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/orlando-tem-a-preferencia-de-brasileiros-que-passam-ferias-nos-eua/' title='Orlando tem a preferência de brasileiros que buscam os EUA nas férias'>Orlando tem a preferência de brasileiros que buscam os EUA nas férias</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/universal-orlando-reabre-templo-de-poseidon-e-atrai-visitantes-de-todas-as-idades/' title='‘Universal Orlando’ reabre ‘Templo de Poseidon’ e atrai visitantes de todas  idades'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/EGKYW26XN5FSPIV4VZ5E6WVBQ4.jpg" alt="‘Universal Orlando’ reabre ‘Templo de Poseidon’ e atrai visitantes de todas  idades" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/universal-orlando-reabre-templo-de-poseidon-e-atrai-visitantes-de-todas-as-idades/' title='‘Universal Orlando’ reabre ‘Templo de Poseidon’ e atrai visitantes de todas  idades'>‘Universal Orlando’ reabre ‘Templo de Poseidon’ e atrai visitantes de todas  idades</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/baixa-do-dolar-impulsiona-a-busca-por-viagens-aos-eua-orlando-tem-a-preferencia/' title='Baixa do dólar impulsiona a busca por viagens aos EUA; Orlando tem a preferência'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/2603-foto-blog.jpg" alt="Baixa do dólar impulsiona a busca por viagens aos EUA; Orlando tem a preferência" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/baixa-do-dolar-impulsiona-a-busca-por-viagens-aos-eua-orlando-tem-a-preferencia/' title='Baixa do dólar impulsiona a busca por viagens aos EUA; Orlando tem a preferência'>Baixa do dólar impulsiona a busca por viagens aos EUA; Orlando tem a preferência</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/valeu-a-espera-seaworld-orlando-inaugura-montanha-russa-ice-breaker/' title='Valeu a espera! ‘SeaWorld Orlando’ inaugura montanha-russa ‘Ice Breaker’  '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/SWO_2020_IceBreaker_DSC_8932.jpg" alt="Valeu a espera! ‘SeaWorld Orlando’ inaugura montanha-russa ‘Ice Breaker’  " width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/valeu-a-espera-seaworld-orlando-inaugura-montanha-russa-ice-breaker/' title='Valeu a espera! ‘SeaWorld Orlando’ inaugura montanha-russa ‘Ice Breaker’  '>Valeu a espera! ‘SeaWorld Orlando’ inaugura montanha-russa ‘Ice Breaker’  </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/tudo-pronto-para-abertura-do-peppa-pig-theme-park-na-florida-central/' title='Tudo pronto para abertura do ‘Peppa Pig Theme Park’ na Flórida Central'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/Peppa-Pig-World-Group-2-8f21225.jpg" alt="Tudo pronto para abertura do ‘Peppa Pig Theme Park’ na Flórida Central" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/tudo-pronto-para-abertura-do-peppa-pig-theme-park-na-florida-central/' title='Tudo pronto para abertura do ‘Peppa Pig Theme Park’ na Flórida Central'>Tudo pronto para abertura do ‘Peppa Pig Theme Park’ na Flórida Central</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-36270" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/culturaelazer/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura &amp; Lazer</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/waysland-filme-brasileiro-inicia-suas-post-production-em-boston/' title='WAYSLAND: Filme brasileiro inicia suas &#8220;post-production&#8221; em Boston'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/WAYSLAND-8c.jpg" alt="WAYSLAND: Filme brasileiro inicia suas &#8220;post-production&#8221; em Boston" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/waysland-filme-brasileiro-inicia-suas-post-production-em-boston/' title='WAYSLAND: Filme brasileiro inicia suas &#8220;post-production&#8221; em Boston'>WAYSLAND: Filme brasileiro inicia suas &#8220;post-production&#8221; em Boston</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/tapa-na-cara-mais-inaceitavel-do-cinema-coloca-smith-na-geladeira-por-10-anos/' title='Tapa na cara mais inaceitável do cinema coloca Smith na ‘geladeira’ por 10 anos '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/will-smith-scaled.jpg" alt="Tapa na cara mais inaceitável do cinema coloca Smith na ‘geladeira’ por 10 anos " width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/tapa-na-cara-mais-inaceitavel-do-cinema-coloca-smith-na-geladeira-por-10-anos/' title='Tapa na cara mais inaceitável do cinema coloca Smith na ‘geladeira’ por 10 anos '>Tapa na cara mais inaceitável do cinema coloca Smith na ‘geladeira’ por 10 anos </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/racionais-mcs-celebram-33-anos-de-carreira-com-turne-nos-eua/' title='Racionais MC&#8217;s celebram 33 anos de carreira com turnê nos EUA'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/E4744DD1-AB7D-47AE-898B-BFE6685156E4.jpg" alt="Racionais MC&#8217;s celebram 33 anos de carreira com turnê nos EUA" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/racionais-mcs-celebram-33-anos-de-carreira-com-turne-nos-eua/' title='Racionais MC&#8217;s celebram 33 anos de carreira com turnê nos EUA'>Racionais MC&#8217;s celebram 33 anos de carreira com turnê nos EUA</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/aeroportos-dos-eua-com-os-maiores-tempos-de-espera-dicas-para-evitar-o-estresse/' title='Aeroportos dos EUA com os maiores tempos de espera; dicas para evitar o  estresse'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/spirit-Airlines-PAX-Waiting2.jpg" alt="Aeroportos dos EUA com os maiores tempos de espera; dicas para evitar o  estresse" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/aeroportos-dos-eua-com-os-maiores-tempos-de-espera-dicas-para-evitar-o-estresse/' title='Aeroportos dos EUA com os maiores tempos de espera; dicas para evitar o  estresse'>Aeroportos dos EUA com os maiores tempos de espera; dicas para evitar o  estresse</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/anitta-bate-recorde-e-chega-ao-1o-lugar-mundial-com-o-hit-envolver/' title='Anitta bate recorde e chega ao 1º lugar mundial com o hit &#8216;Envolver&#8217;.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/Captura-de-Tela-2022-03-25-às-15.35.03.png" alt="Anitta bate recorde e chega ao 1º lugar mundial com o hit &#8216;Envolver&#8217;." width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/anitta-bate-recorde-e-chega-ao-1o-lugar-mundial-com-o-hit-envolver/' title='Anitta bate recorde e chega ao 1º lugar mundial com o hit &#8216;Envolver&#8217;.'>Anitta bate recorde e chega ao 1º lugar mundial com o hit &#8216;Envolver&#8217;.</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-31275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item" itemprop="name"><a href="https://www.nossagente.net/colaboradores/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Colaboradores</span></span></a>
<div class='radium-mega-div sub-mega-wrap radium_mega7'>

<ul class="sub-menu">
	<li id="menu-item-32102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>A</h4>
	<ul class="sub-menu">
		<li id="menu-item-31321" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adelita" itemprop="name"><span class="menu-title">Adelita Costa</span></a></li>
		<li id="menu-item-31322" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adriana" itemprop="name"><span class="menu-title">Adriana Almeida</span></a></li>
		<li id="menu-item-31323" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/altair" itemprop="name"><span class="menu-title">Altair Maia</span></a></li>
		<li id="menu-item-31365" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/andre" itemprop="name"><span class="menu-title">André F. Teixeira, MD</span></a></li>
		<li id="menu-item-31276" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/antonio" itemprop="name"><span class="menu-title">Antônio Romano</span></a></li>
	</ul>
</li>
	<li id="menu-item-32103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>B</h4>
	<ul class="sub-menu">
		<li id="menu-item-31367" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/beth" itemprop="name"><span class="menu-title">Beth Assis</span></a></li>
		<li id="menu-item-31368" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/bruna" itemprop="name"><span class="menu-title">Bruna Sereno</span></a></li>
	</ul>
</li>
	<li id="menu-item-32104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>C</h4>
	<ul class="sub-menu">
		<li id="menu-item-31413" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/celso" itemprop="name"><span class="menu-title">Celso Silva</span></a></li>
		<li id="menu-item-31414" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/cleide" itemprop="name"><span class="menu-title">Cleide Rotondo</span></a></li>
	</ul>
</li>
	<li id="menu-item-32105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>D</h4>
	<ul class="sub-menu">
		<li id="menu-item-31415" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/danielaconrado" itemprop="name"><span class="menu-title">Daniela e Conrado Ventura</span></a></li>
		<li id="menu-item-31473" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/daniela" itemprop="name"><span class="menu-title">Daniela Pulcini</span></a></li>
	</ul>
</li>
	<li id="menu-item-32106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>E</h4>
	<ul class="sub-menu">
		<li id="menu-item-31474" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/edison" itemprop="name"><span class="menu-title">Edison Samways Jr.</span></a></li>
		<li id="menu-item-31475" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elaine" itemprop="name"><span class="menu-title">Elaine Peleje Vac</span></a></li>
		<li id="menu-item-31507" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elly" itemprop="name"><span class="menu-title">Elly Tuchler</span></a></li>
		<li id="menu-item-31527" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/erika" itemprop="name"><span class="menu-title">Erika Fernanda Teixeira</span></a></li>
		<li id="menu-item-31536" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/evaldo" itemprop="name"><span class="menu-title">Evaldo Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-32107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>F</h4>
	<ul class="sub-menu">
		<li id="menu-item-31545" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/felipe" itemprop="name"><span class="menu-title">Felipe Alexandre</span></a></li>
		<li id="menu-item-31551" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/fred" itemprop="name"><span class="menu-title">Fred Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-36456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>H</h4>
	<ul class="sub-menu">
		<li id="menu-item-36457" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/honorio" itemprop="name"><span class="menu-title">Honorio</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>J</h4>
	<ul class="sub-menu">
		<li id="menu-item-32486" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/janaina" itemprop="name"><span class="menu-title">Janaina Brilhante</span></a></li>
		<li id="menu-item-31588" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/jose" itemprop="name"><span class="menu-title">José Argemiro da Silveira</span></a></li>
		<li id="menu-item-31277" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/juliana" itemprop="name"><span class="menu-title">Juliana Camolese</span></a></li>
		<li id="menu-item-31594" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/julianascolari" itemprop="name"><span class="menu-title">Juliana Scolari</span></a></li>
	</ul>
</li>
	<li id="menu-item-32112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>L</h4>
	<ul class="sub-menu">
		<li id="menu-item-31606" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lindenberg" itemprop="name"><span class="menu-title">Lindenberg Jr.</span></a></li>
		<li id="menu-item-31644" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lino" itemprop="name"><span class="menu-title">Lino Cervino</span></a></li>
		<li id="menu-item-35489" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/livio" itemprop="name"><span class="menu-title">Livio V. Salles Pereira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>M</h4>
	<ul class="sub-menu">
		<li id="menu-item-31680" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/madu" itemprop="name"><span class="menu-title">Madu Caetano</span></a></li>
		<li id="menu-item-31689" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcileia" itemprop="name"><span class="menu-title">Marcileia A. Ribeiro</span></a></li>
		<li id="menu-item-31695" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcos" itemprop="name"><span class="menu-title">Marcos Luthero</span></a></li>
		<li id="menu-item-31718" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/monica" itemprop="name"><span class="menu-title">Monica Franchi Souza</span></a></li>
	</ul>
</li>
	<li id="menu-item-32114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>P</h4>
	<ul class="sub-menu">
		<li id="menu-item-31723" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/paulo-lima" itemprop="name"><span class="menu-title">Paulo Lima</span></a></li>
	</ul>
</li>
	<li id="menu-item-32115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>R</h4>
	<ul class="sub-menu">
		<li id="menu-item-31729" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rodrigo" itemprop="name"><span class="menu-title">Rodrigo Cerveira</span></a></li>
		<li id="menu-item-31809" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rosario" itemprop="name"><span class="menu-title">Rosario Ortigao</span></a></li>
	</ul>
</li>
	<li id="menu-item-32116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>S</h4>
	<ul class="sub-menu">
		<li id="menu-item-31808" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sallaberry" itemprop="name"><span class="menu-title">Sallaberry</span></a></li>
		<li id="menu-item-31815" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sandra" itemprop="name"><span class="menu-title">Sandra Freier</span></a></li>
		<li id="menu-item-31821" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonefreitas" itemprop="name"><span class="menu-title">Simone Freitas</span></a></li>
		<li id="menu-item-31825" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonelessa" itemprop="name"><span class="menu-title">Simone Lessa</span></a></li>
		<li id="menu-item-31834" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/soeli" itemprop="name"><span class="menu-title">Soeli de Oliveira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>T</h4>
	<ul class="sub-menu">
		<li id="menu-item-31846" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/tereza" itemprop="name"><span class="menu-title">Tereza de Castro</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>V</h4>
	<ul class="sub-menu">
		<li id="menu-item-31883" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/valeria" itemprop="name"><span class="menu-title">Valéria Didier</span></a></li>
		<li id="menu-item-31887" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vanessa" itemprop="name"><span class="menu-title">Vanessa Caetano</span></a></li>
		<li id="menu-item-31942" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vera" itemprop="name"><span class="menu-title">Vera Mendonça</span></a></li>
		<li id="menu-item-31994" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/viviane" itemprop="name"><span class="menu-title">Viviane Sperb</span></a></li>
	</ul>
</li>
	<li id="menu-item-32119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2" itemprop="name"><h4 class='mega-title'>W</h4>
	<ul class="sub-menu">
		<li id="menu-item-31996" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/walter" itemprop="name"><span class="menu-title">Walter G. Santos</span></a></li>
		<li id="menu-item-31999" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/willians" itemprop="name"><span class="menu-title">Willians Glauber</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-33677" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown" itemprop="name"><a href="https://www.nossagente.net/contato/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Contato</span></span></a></li>
<li id="menu-item-44853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown" itemprop="name"><a href="https://www.nossagente.net/anuncie-sua-marca-no-nossa-gente/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Anuncie</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="4000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Últimas notícias</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/atriz-pamela-otero-relata-sobre-seu-explante-de-silicone/">
	                       	    	<span class="story-title">Atriz Pamela Otero relata sobre seu explante de silicone</span>
	                            	<span class="story-time">  - 17 mins ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/waysland-filme-brasileiro-inicia-suas-post-production-em-boston/">
	                       	    	<span class="story-title">WAYSLAND: Filme brasileiro inicia suas &#8220;post-production&#8221; em Boston</span>
	                            	<span class="story-time">  - 39 mins ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/orlando-tem-a-preferencia-de-brasileiros-que-passam-ferias-nos-eua/">
	                       	    	<span class="story-title">Orlando tem a preferência de brasileiros que buscam os EUA nas férias</span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/tapa-na-cara-mais-inaceitavel-do-cinema-coloca-smith-na-geladeira-por-10-anos/">
	                       	    	<span class="story-title">Tapa na cara mais inaceitável do cinema coloca Smith na ‘geladeira’ por 10 anos </span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/tripulacao-da-axiom-ancora-na-estacao-espacial-internacional-nasa-celebra/">
	                       	    	<span class="story-title">Tripulação da ‘Axiom’ ancora na ‘Estação Espacial Internacional’;  NASA celebra  </span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/festa-de-lancamento-da-allux-real-estate/">
	                       	    	<span class="story-title">Festa de lançamento da Allux Real Estate.</span>
	                            	<span class="story-time">  - 08/04/2022</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/racionais-mcs-celebram-33-anos-de-carreira-com-turne-nos-eua/">
	                       	    	<span class="story-title">Racionais MC&#8217;s celebram 33 anos de carreira com turnê nos EUA</span>
	                            	<span class="story-time">  - 08/04/2022</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/cottage-saudavel-e-da-para-fazer-na-sua-casa/">
	                       	    	<span class="story-title">Cottage: saudável e dá para fazer na sua casa.</span>
	                            	<span class="story-time">  - 08/04/2022</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/como-recuperar-celular-roubado-dica-para-identificar-aparelho-bloqueado-pelo-imei/">
	                       	    	<span class="story-title">Como recuperar celular roubado? Dica para identificar aparelho bloqueado pelo IMEI</span>
	                            	<span class="story-time">  - 08/04/2022</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/passe-livre-para-refugiados-ucranianos-entrarem-nos-eua-pela-rota-do-mexico/">
	                       	    	<span class="story-title">Passe livre para refugiados ucranianos entrarem nos EUA pela rota do México</span>
	                            	<span class="story-time">  - 08/04/2022</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

<meta name="google-site-verification" content="puKuISUJKFPJONxhgEhK9VB6pHgaWF34_hDb5S5Lbl8" />


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD7XQ52');</script>
<!-- End Google Tag Manager -->



    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Atriz Pamela Otero relata sobre seu explante de silicone" href="https://www.nossagente.net/atriz-pamela-otero-relata-sobre-seu-explante-de-silicone/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/aAIMG-20220404-WA0010.jpg" alt="Atriz Pamela Otero relata sobre seu explante de silicone" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/colunistas/">Colunistas</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/atriz-pamela-otero-relata-sobre-seu-explante-de-silicone/">Atriz Pamela Otero relata sobre seu explante&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to WAYSLAND: Filme brasileiro inicia suas &#8220;post-production&#8221; em Boston" href="https://www.nossagente.net/waysland-filme-brasileiro-inicia-suas-post-production-em-boston/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/WAYSLAND-8c.jpg" alt="WAYSLAND: Filme brasileiro inicia suas &#8220;post-production&#8221; em Boston" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/cinema-e-televisao/">Cinema e Televisao</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/waysland-filme-brasileiro-inicia-suas-post-production-em-boston/">WAYSLAND: Filme brasileiro inicia suas &#8220;post-production&#8221; em&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Orlando tem a preferência de brasileiros que buscam os EUA nas férias" href="https://www.nossagente.net/orlando-tem-a-preferencia-de-brasileiros-que-passam-ferias-nos-eua/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/MK18-Fab8-0829-1761-1024x683-1.jpg" alt="Orlando tem a preferência de brasileiros que buscam os EUA nas férias" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/turismo/">Turismo</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/orlando-tem-a-preferencia-de-brasileiros-que-passam-ferias-nos-eua/">Orlando tem a preferência de brasileiros que&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Tapa na cara mais inaceitável do cinema coloca Smith na ‘geladeira’ por 10 anos " href="https://www.nossagente.net/tapa-na-cara-mais-inaceitavel-do-cinema-coloca-smith-na-geladeira-por-10-anos/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/will-smith-scaled.jpg" alt="Tapa na cara mais inaceitável do cinema coloca Smith na ‘geladeira’ por 10 anos " width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/culturaelazer/comportamento/">Comportamento</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/tapa-na-cara-mais-inaceitavel-do-cinema-coloca-smith-na-geladeira-por-10-anos/">Tapa na cara mais inaceitável do cinema&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Tripulação da ‘Axiom’ ancora na ‘Estação Espacial Internacional’;  NASA celebra  " href="https://www.nossagente.net/tripulacao-da-axiom-ancora-na-estacao-espacial-internacional-nasa-celebra/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/crewdragon-docking.jpg" alt="Tripulação da ‘Axiom’ ancora na ‘Estação Espacial Internacional’;  NASA celebra  " width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/tripulacao-da-axiom-ancora-na-estacao-espacial-internacional-nasa-celebra/">Tripulação da ‘Axiom’ ancora na ‘Estação Espacial&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Festa de lançamento da Allux Real Estate." href="https://www.nossagente.net/festa-de-lancamento-da-allux-real-estate/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/allux_04-scaled.jpg" alt="Festa de lançamento da Allux Real Estate." width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/festa-de-lancamento-da-allux-real-estate/">Festa de lançamento da Allux Real Estate.</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Racionais MC&#8217;s celebram 33 anos de carreira com turnê nos EUA" href="https://www.nossagente.net/racionais-mcs-celebram-33-anos-de-carreira-com-turne-nos-eua/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/E4744DD1-AB7D-47AE-898B-BFE6685156E4.jpg" alt="Racionais MC&#8217;s celebram 33 anos de carreira com turnê nos EUA" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/colunistas/">Colunistas</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/racionais-mcs-celebram-33-anos-de-carreira-com-turne-nos-eua/">Racionais MC&#8217;s celebram 33 anos de carreira&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Cottage: saudável e dá para fazer na sua casa." href="https://www.nossagente.net/cottage-saudavel-e-da-para-fazer-na-sua-casa/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/cottage_03.jpeg" alt="Cottage: saudável e dá para fazer na sua casa." width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/vinho-gastronomia/cozinha-bate-papo/">Cozinha &amp; Bate Papo</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/cottage-saudavel-e-da-para-fazer-na-sua-casa/">Cottage: saudável e dá para fazer na&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Como recuperar celular roubado? Dica para identificar aparelho bloqueado pelo IMEI" href="https://www.nossagente.net/como-recuperar-celular-roubado-dica-para-identificar-aparelho-bloqueado-pelo-imei/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/celular-pixabay-970x550-1.jpg" alt="Como recuperar celular roubado? Dica para identificar aparelho bloqueado pelo IMEI" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/como-recuperar-celular-roubado-dica-para-identificar-aparelho-bloqueado-pelo-imei/">Como recuperar celular roubado? Dica para identificar&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Passe livre para refugiados ucranianos entrarem nos EUA pela rota do México" href="https://www.nossagente.net/passe-livre-para-refugiados-ucranianos-entrarem-nos-eua-pela-rota-do-mexico/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/164896424062493290bf8cb_1648964240_3x2_md.jpg" alt="Passe livre para refugiados ucranianos entrarem nos EUA pela rota do México" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/imigracao/">Imigração</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/passe-livre-para-refugiados-ucranianos-entrarem-nos-eua-pela-rota-do-mexico/">Passe livre para refugiados ucranianos entrarem nos&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Nova onda de Covid-19 atinge altos funcionários do governo e abala Washington" href="https://www.nossagente.net/nova-onda-de-covid-19-atinge-altos-funcionarios-do-governo-e-abala-washington/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/download-76.jpg" alt="Nova onda de Covid-19 atinge altos funcionários do governo e abala Washington" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/nova-onda-de-covid-19-atinge-altos-funcionarios-do-governo-e-abala-washington/">Nova onda de Covid-19 atinge altos funcionários&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Flórida Central em alerta: chuva, ventos e baixa temperatura estão previstos" href="https://www.nossagente.net/florida-central-em-alerta-chuva-e-baixa-temperatura-estao-previstas/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/weather-rain-orlando-central-083013.jpg" alt="Flórida Central em alerta: chuva, ventos e baixa temperatura estão previstos" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/clima-2/">Clima</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/florida-central-em-alerta-chuva-e-baixa-temperatura-estao-previstas/">Flórida Central em alerta: chuva, ventos e&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Lançamento da missão ‘Ax-1’ nesta sexta-feira, confirmado pela ‘SpaceX’" href="https://www.nossagente.net/lancamento-da-missao-ax-1-nesta-sexta-feira-confirmado-pela-spacex/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/tripulacao-missao-ax-1.jpg" alt="Lançamento da missão ‘Ax-1’ nesta sexta-feira, confirmado pela ‘SpaceX’" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/eua/florida/">Florida</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/lancamento-da-missao-ax-1-nesta-sexta-feira-confirmado-pela-spacex/">Lançamento da missão ‘Ax-1’ nesta sexta-feira, confirmado&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Última chance para retirada de civis da Ucrânia; autoridades pedem  cessar-fogo" href="https://www.nossagente.net/ultima-chance-para-retirada-de-civis-da-ucrania-autoridades-pedem-cessar-fogo/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/97808203_TOPSHOTPeople-coming-from-Ukraine-descend-from-a-ferry-boat-to-enter-Romania-after-c.jpg" alt="Última chance para retirada de civis da Ucrânia; autoridades pedem  cessar-fogo" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/guerra/">Guerra</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/ultima-chance-para-retirada-de-civis-da-ucrania-autoridades-pedem-cessar-fogo/">Última chance para retirada de civis da&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Conferência de estudantes brasileiros em Tampa propõe rede de apoio à Imigração" href="https://www.nossagente.net/conferencia-de-estudantes-brasileiros-em-tampa-propoe-rede-de-apoio-a-imigracao/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/usf-scaled.jpeg" alt="Conferência de estudantes brasileiros em Tampa propõe rede de apoio à Imigração" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/eua/florida/">Florida</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/conferencia-de-estudantes-brasileiros-em-tampa-propoe-rede-de-apoio-a-imigracao/">Conferência de estudantes brasileiros em Tampa propõe&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-45467" class="post-45467 post type-post status-publish format-standard hentry category-colunistas category-espacomulher category-saude">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Atriz Pamela Otero relata sobre seu explante de silicone</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img src="https://www.nossagente.net/wp_new/wp-content/uploads/2017/04/VanessaCaetano-140x140.jpg" width="24" height="24" alt="Vanessa Caetano" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" />            <a class="author-name author" href="https://www.nossagente.net/author/vanessa/" title="View all posts by Vanessa Caetano" rel="author">Vanessa Caetano</a>
        </div>

    <div class="date">17 mins ago</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
    
	<div class="entry-content">

		
    <div id="post-side-share-above" class="post-side-share position-above">
                <div class="clearfix">
            <a class="icon icon-twitter icon_embed_tw" href="http://twitter.com/home/?status=https%3A%2F%2Fwww.nossagente.net%2Fatriz-pamela-otero-relata-sobre-seu-explante-de-silicone%2F+-+Atriz+Pamela+Otero+relata+sobre+seu+explante+de+silicone" title="Twitter" target="blank">
                <span class="share-network">Twitter</span>
            </a>
            <a class="icon icon-facebook icon_embed_fb" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nossagente.net%2Fatriz-pamela-otero-relata-sobre-seu-explante-de-silicone%2F&amp;t=Atriz+Pamela+Otero+relata+sobre+seu+explante+de+silicone" title="Facebook" target="blank">
                <span class="share-network">Facebook</span>
            </a>

            <a class="icon icon-google-plus icon_embed_gplus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https%3A%2F%2Fwww.nossagente.net%2Fatriz-pamela-otero-relata-sobre-seu-explante-de-silicone%2F" title="Googleplus" target="blank">
                <span class="share-network">Google +</span>
            </a>

            <a class="icon icon-linkedin icon_embed_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nossagente.net%2Fatriz-pamela-otero-relata-sobre-seu-explante-de-silicone%2F&amp;summary=Atriz+Pamela+Otero+relata+sobre+seu+explante+de+silicone&amp;source=https%3A%2F%2Fwww.nossagente.net" title="Linkin" target="blank">
                <span class="share-network">Linkedin</span>
            </a>

            <a class="icon icon-comment icon_embed_comments" href="#comment" title="Comments">
                <span class="share-network">Comments</span>
            </a>

            
            <span class="arrow"></span>
        </div>
    </div>
    
		<div itemprop="articleBody" class="clearfix">
			
<figure class="wp-block-image size-large"><img loading="lazy" width="400" height="600" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/aAIMG-20220404-WA0010-400x600.jpg" alt="" class="wp-image-45468" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/aAIMG-20220404-WA0010-400x600.jpg 400w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/aAIMG-20220404-WA0010-157x236.jpg 157w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/aAIMG-20220404-WA0010.jpg 683w" sizes="(max-width: 400px) 100vw, 400px" /></figure>



<p><strong><em>A atriz brasileira Pamela Otero, que atualmente participa do Reality Show Juju Boot Camp &#8211; estreou sua 2º temporada com transmissão no Canal E! e Universal Plus &#8211; conta sua experiência de realizar o explante de silicone, a retirada das próteses, mesmo no auge dos seus trabalhos no teatro e na TV.</em></strong><br></p>



<p>Pamela colocou silicone em 2005, quando tinha 18 anos, inspirada pelo mercado e padrões de beleza da época, que relacionava o número do sutiã com a possibilidade de conseguir mais trabalhos. <br><br>&#8220;<em>Coloquei a prótese de silicone apenas porque o mercado de trabalho pedia esse tipo de silhueta, era como um passaporte para ser aceita, minhas próteses não eram tão grandes e eu também nunca fui de usar decotes muito profundos, mas a partir disso, novas portas se abriram e novos trabalhos apareceram na moda quando passei ter seios maiores</em>.&#8221; Diz a atriz.<br><br>Em novembro de 2021, no auge da sua carreira como atriz, Pamela Otero decidiu realizar o explante das próteses mamárias após não se ver mais seguindo um padrão de beleza exigido pela sociedade ou pelos trabalhos e por entender todos os malefícios que as próteses podem causar.<br><br>“<em>Muitas mulheres têm receio de não gostar quando realizam o explante! E não, eu não tive nenhum problema com a retirada das próteses. Mas elas não estavam em perfeito estado como eu as via nos exames, estavam mais murchas e esvaziadas! E eu fui feliz enquanto eu as tinha, mas tinha desconfortos e dores muito fortes que melhoraram com o explante: dores intestinais, estufamentos abdominais, e meus exames eram todos ótimos, meus desconfortos faziam parte da síndrome do silicone falada por pouquíssimos médicos, inclusive! Depois do explante não tive mais”. </em>Relata Pamela.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="400" height="600" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/IMG-20220404-WA0009-400x600.jpg" alt="" class="wp-image-45469" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/IMG-20220404-WA0009-400x600.jpg 400w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/IMG-20220404-WA0009-157x236.jpg 157w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/IMG-20220404-WA0009.jpg 683w" sizes="(max-width: 400px) 100vw, 400px" /></figure>



<p><br><br>“<em>Eu não sinto a menor falta das próteses e amo sentir meu corpo sem elas! Na verdade, eu senti falta de mim mesma quando elas estavam comigo nesse tempo todo (foram 17 anos). Sair do padrão que te colocam é algo libertador demais! Trabalho como atriz e modelo e não tem como negar que ainda existe um padrão FORTE sobre como os corpos devem ser, mesmo em marcas que querem vender o contrário</em>. <em>Meu peito está aqui! O que saiu foi um volume de prótese que nunca foi meu</em>”, complementa Pamela.<br><br>Mulheres são diferentes, corpos são diferentes, seios são diferentes &#8211; um é diferente do outro.<br>Essa diversidade feminina é encantadora.</p>
		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-45467 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Posted In: </strong><ul class="post-categories">
	<li><a href="https://www.nossagente.net/colunistas/" >Colunistas</a></li>
	<li><a href="https://www.nossagente.net/cadernoaqui/espacomulher/" >Espaço Mulher</a></li>
	<li><a href="https://www.nossagente.net/saude/" >Sua Saúde</a></li></ul></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Sobre o autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2017/04/VanessaCaetano-140x140.jpg" width="120" height="120" alt="Vanessa Caetano" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Vanessa Caetano</h4>
			<p>
	
				Vanessa Caetano (@vanessa.caetano.usa) assina as colunas sobre a comunidade brasileira em Orlando, além de cobrir os principais eventos da Flórida. Vanessa também é criadora e responsável pelo maior, e mais respeitado, grupo brasileiro de midia aqui na América, o Mídia América (@midia.america).	
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="https://www.instagram.com/midia.america/" title="Vanessa Caetano on Instagram"><span class="social-icon instagram"></span></a></li>

        
            <li><a target="_blank" href="mailto:vanessa.caetano@nossagente.net" title="Email Vanessa Caetano"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notícias relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/waysland-filme-brasileiro-inicia-suas-post-production-em-boston/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/WAYSLAND-8c.jpg" alt="WAYSLAND: Filme brasileiro inicia suas &#8220;post-production&#8221; em Boston" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">WAYSLAND: Filme brasileiro inicia suas &#8220;post-production&#8221; em Boston</h4>
							        <div class="entry-excerpt">A CINEASTA BRASILEIRA LYRIA GARCIA É A DIRETORA E ROTEIRISTA DO CURTA- MET</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/festa-de-lancamento-da-allux-real-estate/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/allux_04-scaled.jpg" alt="Festa de lançamento da Allux Real Estate." width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Festa de lançamento da Allux Real Estate.</h4>
							        <div class="entry-excerpt">Aconteceu em Orlando, na última terça feira (05/04), a festa de lançamen</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/racionais-mcs-celebram-33-anos-de-carreira-com-turne-nos-eua/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/E4744DD1-AB7D-47AE-898B-BFE6685156E4.jpg" alt="Racionais MC&#8217;s celebram 33 anos de carreira com turnê nos EUA" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Racionais MC&#8217;s celebram 33 anos de carreira com turnê nos EUA</h4>
							        <div class="entry-excerpt">  Mano Brown, Edi Rock, KL Jay e Ice Blue os Racionais Mc’s desembarcam</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/precos-de-imoveis-continuam-subindo-vale-a-pena-comprar-agora/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/percentage-house-sign-symbol-icon-wooden-wood-table-scaled.jpeg" alt="Preços de imóveis continuam subindo. Vale a pena comprar agora?" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Preços de imóveis continuam subindo. Vale a pena comprar agora?</h4>
							        <div class="entry-excerpt">Em fevereiro, o preço médio de casas &#8220;single family&#8221; nos EUA </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/no-dia-mundial-do-autismo-o-alerta-sobre-os-cuidados-e-preconceito/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/istockphoto-1215020254-612x612-1.jpg" alt="No ‘Dia Mundial do Autismo’ o alerta aos pais sobre os cuidados e preconceito" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">No ‘Dia Mundial do Autismo’ o alerta aos pais sobre os cuidados e preconceito</h4>
							        <div class="entry-excerpt">Hoje é celebrado o “Dia Mundial da Conscientização do Autismo” para </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	            <meta itemprop="datePublished" content="2022-04-10T18:37:29-04:00"/>
            <meta itemprop="dateModified" content="2022-04-10T18:37:30-04:00"/>

            <meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/aAIMG-20220404-WA0010.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://assurelineinsurance.com" target='_blank' rel="noopener"><img alt="obamacare" src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/03/banner-Obamacare1-square.png" width="270" height="300"/></a> 

<p><a href="https://www.nossagente.net/anuncie-sua-marca-no-nossa-gente/" target="_blank" rel="noopener"><img alt="anuncie" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/banner_anuncie_02.png" width="270" height="176" longdesc="https://www.nossagente.net/anuncie-sua-marca-no-nossa-gente/" /></a></p>

<p><a href="https://www.cgdentistorlando.com/" target="_blank" rel="noopener"><img alt="seguro" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/banner_cg_b1_01.gif" width="270" height="90" longdesc="https://www.cgdentistorlando.com/" /></a></p>


<p><a href="https://assurelineinsurance.com/seguro-residencial/" target="_blank" rel="noopener"><img alt="seguro" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/banner_ng_peq_02.png" width="270" height="90" longdesc="https://assurelineinsurance.com/seguro-residencial/" /></a></p>

<p><a href="https://www.instagram.com/patriciafalvares/" target="_blank" rel="noopener"><img alt="patricia" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/banner_patricia.png" width="270" height="90" longdesc="https://www.instagram.com/patriciafalvares/" /></a></p>


<p><tbody border="0">
    <tr border="0">
      <td width="125" align="left" border="0"><a href="https://lideflorida.com/" target="_blank" rel="noopener"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/banner_lide.png" width="125" height="125" alt=""/></a></td>
      <td width="20" border="0">&nbsp; &nbsp;</td>
      <td width="125" align="right" border="0"><a href="https://www.facebook.com/ceacorlando/" target="_blank" rel="noopener"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/banner_ceac.png" width="125" height="125" alt=""/></a></td>
    </tr>
  </tbody>
</p>
</div></div><div class="widget widget_search clearfix"><h5 class="widget-title"><span>Busca</span></h5><form id="searchform" class="searchform" method="get" action="https://www.nossagente.net">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Buscar por...';}" onfocus="if (this.value == 'Buscar por...') {this.value = '';}" value="Buscar por..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget widget_fbw_id clearfix"><h5 class="widget-title"><span>Curta nossa página no Facebook!</span></h5><div class="fb_loader" style="text-align: center !important;"><img src="https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="http://facebook.com/JornalNossaGente " data-width="250" data-height="350" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false"></div></div>        <!-- A WordPress plugin developed by Milap Patel -->
    

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="large-12 columns">

                    <div id="footer-menu">

                        	<!-- Footer Navigation -->
	<nav class="nav-footer" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
		<div class="container">
		 	<ul id="menu-first" class="foot-menu"><li id="menu-item-8832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-8832"><a title="Sobre o jornal" href="https://www.nossagente.net/sobre/">Sobre o jornal</a></li>
<li id="menu-item-44850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last menu-item-44850"><a title="Anuncie " href="https://www.nossagente.net/anuncie-sua-marca-no-nossa-gente/">Anuncie no Nossa Gente</a></li>
</ul>		</div>
	</nav>
	<!-- /End Main Menu -->

                    </div><!--End #Footer-menu -->

                </div><!-- END .large-12 columns -->

            	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget-area widget_4"></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text"><h4 class="widget-title"><span>Entre em contato</span></h4>			<div class="textwidget"><p>Jornal Nossa Gente<br />
Brazilian Newspaper<br />
7031 Grand National Dr Suite 101<br />
Orlando FL 32819<br />
407-276-6108<br />
i<a href="mailto:nfo@nossagente.net">nfo@nossagente.net</a></p>
<p>ANÚNCIOS:<br />
anuncie@nossagente.net</p>
</div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_links"><h4 class="widget-title"><span>Lista de Links</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://miami.itamaraty.gov.br/pt-br/">Consulado Geral de Miami</a></li>
<li><a href="http://www.guiadeorlando.com">Guia de Orlando</a></li>
<li><a href="https://www.nossagente.net" target="_blank">Jornal Nossa Gente</a></li>

	</ul>
</div><!-- END "div.footer_widget" -->
</div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text">			<div class="textwidget"></div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Back to top</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Copyright © 2022 Jornal Nossa Gente! O portal do Brasileiro nos EUA. All Rights Reserved.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<amp-analytics type="googleanalytics"><script type="application/json">{"vars": {"account": "UA-24196590"},"triggers": {"trackPageview": {"on": "visible","request": "pageview"}}}</script></amp-analytics>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=ViewContent&cd[content_ids]=45467&cd[content_type]=post&cd[content_category]=Colunistas&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Fatriz-pamela-otero-relata-sobre-seu-explante-de-silicone%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=PageView&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Fatriz-pamela-otero-relata-sobre-seu-explante-de-silicone%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<script></script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nossagente.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0' id='radium_jplayer-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' id='radium-theme-plugin-js-extra'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","cart_added_message":"has been added to the shopping cart."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4' id='radium-theme-plugin-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4' id='radium-theme-main-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=5.8.4' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=5.8.4' id='galleria-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=5.8.4' id='galleria_theme-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"1590918427791514","select_lng":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>


</body>
</html>