<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head>
<title>“Disney” e “SeaWorld” reabrem dia 11 de junho em Orlando com capacidade limitada &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA</title>


<!-- Squirrly SEO Plugin 9.2.14, visit: https://plugin.squirrly.co/ -->

<meta name="robots" content="index,follow">
<meta name="description" content="Estratégia de segurança da &#034;Disney&#034; foi apresentada para reabertura dos parques “Walt Disney World” e do “SeaWorld Orlando” apresentaram planos à Força-Tarefa de reabertura de parques em 11 de julho, aguardando aprovação final do governador Ron DeSantis. Ambas as empresas que visam este verão" />
<meta name="keywords" content="Orlando2020#" />
<link rel="canonical" href="https://www.nossagente.net/disney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada/" />
<link rel="alternate" type="application/rss+xml" href="https://www.nossagente.net/sitemap.xml" />

<link rel="shortcut icon" href="https://www.nossagente.net/favicon.icon" />
<link rel="apple-touch-icon" sizes="32x32" href="https://www.nossagente.net/touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.nossagente.net/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.nossagente.net/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.nossagente.net/touch-icon152.png" />

<meta name="dc.language" content="en-US" />
<meta name="dc.language.iso" content="en_US" />
<meta name="dc.publisher" content="Walther Alvarenga" />
<meta name="dc.title" content="“Disney” e “SeaWorld” reabrem dia 11 de junho em Orlando com capacidade limitada &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta name="dc.description" content="Estratégia de segurança da &#034;Disney&#034; foi apresentada para reabertura dos parques “Walt Disney World” e do “SeaWorld Orlando” apresentaram planos à Força-Tarefa de reabertura de parques em 11 de julho, aguardando aprovação final do governador Ron DeSantis. Ambas as empresas que visam este verão" />
<meta name="dc.date.issued" content="2020-05-30" />

<meta property="og:url" content="https://www.nossagente.net/disney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada/" />
<meta property="og:title" content="“Disney” e “SeaWorld” reabrem dia 11 de junho em Orlando com" />
<meta property="og:description" content="Estratégia de segurança da &#034;Disney&#034; foi apresentada para reabertura dos parques “Walt Disney" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/142274-300x208.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="og:locale" content="pt_BR" />
<meta property="fb:admins" content="264144861339" />
<meta property="article:published_time" content="2020-05-30 10:08:27" />
<meta property="article:modified_time" content="2020-05-30 10:08:27" />
<meta property="article:section" content="Comunidade" />
<meta property="article:tag" content="Orlando2020#" />
<meta property="article:tag" content="Orlando2020#" />


<meta property="article:publisher" content="https://www.facebook.com/JornalNossaGente/" />

<meta property="twitter:url" content="https://www.nossagente.net/disney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada/" />
<meta property="twitter:title" content="“Disney” e “SeaWorld” reabrem dia 11 de junho em Orlando com" />
<meta property="twitter:description" content="Estratégia de segurança da &#034;Disney&#034; foi apresentada para reabertura dos parques “Walt Disney World” e do “SeaWorld Orlando” apresentaram planos à Força-Tarefa de reabertura de parques em 11 de julho, aguardando aprovação final do governador Ron DeSantis." />
<meta property="twitter:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/142274-300x208.jpg" />
<meta property="twitter:domain" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="/Nossa_Gente" />
<meta property="twitter:site" content="/Nossa_Gente" />
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script type="application/ld+json">{"@graph":[{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"name":"Nossa Gente - O Jornal dos Brasileiros em Orlando Florida USA","@id":"https:\/\/www.nossagente.net"}},{"@type":"ListItem","position":"2","item":{"name":"Comunidade","@id":"https:\/\/www.nossagente.net\/comunidade\/"}},{"@type":"ListItem","position":"3","item":{"name":"“Disney” e “SeaWorld” reabrem dia 11 de junho em Orlando com capacidade limitada | Nossa Gente: o portal de notícias dos brasileiros nos EUA","@id":"https:\/\/www.nossagente.net\/disney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada\/"}}]},{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"https:\/\/www.nossagente.net\/disney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada\/","url":"https:\/\/www.nossagente.net\/disney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada\/","name":"“Disney” e “SeaWorld” reabrem dia 11 de junho em Orlando com","headline":"Estratégia de segurança da &quot;Disney&quot; foi apresentada para reabertura dos parques “Walt Disney","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.nossagente.net\/disney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada\/"},"datePublished":"2020-05-30T10:08:27+00:00","dateModified":"2020-05-30T10:08:27+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2020\/05\/142274-300x208.jpg","height":"500","width":"500"},"author":{"@type":"Person","url":"https:\/\/www.nossagente.net\/author\/walther\/","name":"Walther Alvarenga"},"publisher":{"@type":"Organization","url":"https:\/\/www.nossagente.net\/disney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada\/","name":"Nossa Gente LLC","logo":{"@type":"ImageObject","url":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2012\/10\/Logo_NossaGente_Horizontalslogan-e1351708995266.jpg"},"description":"Jornal Brasileiros em Orlando Florida Estados Unidos USA\/EUA, Portal de noticias brasileiras nos Estados Unidos - Jornal Nossa Gente o portal do imigrante nos EUA"},"keywords":"Orlando2020#"}]}</script>
<!-- /Squirrly SEO Plugin -->


<meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/default.jpg">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Feed" href="https://www.nossagente.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Comments Feed" href="https://www.nossagente.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nossagente.net\/wp_new\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nossagente.net/wp_new/wp-includes/css/dashicons.min.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.8.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.8.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='0ed93abc55-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=9.2.14' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"38480","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=4.8.13'></script>
<link rel='https://api.w.org/' href='https://www.nossagente.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nossagente.net/wp_new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nossagente.net/wp_new/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.13" />
<link rel='shortlink' href='https://www.nossagente.net/?p=38480' />
<link rel="alternate" type="application/json+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Fdisney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Fdisney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="apple-touch-icon" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1.jpg"/>
<script></script><style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
#header .site-header-toolbar { background-color: #c41d1d; } .site-header-toolbar .menu.right>li:after,
                    .site-header-toolbar .top-menu>li:after,
                    .orange.button.transparent:after { background-color: #ff5656; } #header { background-color: #f9f9f9; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { background-color: #ffffff; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { border-color: #2e3092; } .top-news, #header-nav-extras { background-color: #2e3092; } .breaking-banner .story { background-color: #1e73be; } .breaking-banner .meta-bar a, .breaking-banner .story-h a { color: #ffffff; } #bottom-footer .inner,
                     #bottom-footer .widget-title,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header,
                     #bottom-footer .widget-title span,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { background-color: #2e3092; } #bottom-footer,
                    #bottom-footer p,
                    #bottom-footer .textwidget,
                    #bottom-footer ul li a { color: #ffffff; } #bottom-footer .widget-title span,
                    #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { color: #7ed1ea; } #bottom-footer a,
                    #bottom-footer p a,
                    #bottom-footer p a,
                    #bottom-footer ul li a,
                    #bottom-footer #footer-menu ul li a  { color: #ffffff; } #colophon { background-color: #2e3092; } #colophon * { color: #ffffff; } @media screen and (max-width: 782px)
html {
    margin-top: 0px;
}

@media screen and (max-width: 782px)
admin-bar.min.css?ver=4.7.4:1
html #wpadminbar {
    height: 46px;
    min-width: 300px;
   z-index: 0;
}

.download-count {
display:none;
}

.entry-content-media .post-thumb.image-loading .background-image, .entry-content-media .post-thumb.image-loading img {
opacity: 1 !important; }

.single main .type-post>.large .entry-media-wrapper .entry-content-media{
min-height: 600px !important;
}

</style>
<script>
    /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
    if ( typeof WebFontConfig === "undefined" ) {
        WebFontConfig = new Object();
    }
    WebFontConfig['google'] = {families: ['PT Sans', 'Open Sans Condensed:700']};

    (function() {
        var wf = document.createElement( 'script' );
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.0/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName( 'script' )[0];
        s.parentNode.insertBefore( wf, s );
    })();
</script><style></style><style>html, body {font-family:PT Sans, Tahoma,Geneva, sans-serif;line-height:20px;}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {font-family:Open Sans Condensed;font-weight:700;}</style><link rel="apple-touch-icon-precomposed" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-270x270.jpg" />




</head>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '181823592389416');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=181823592389416&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<body data-rsssl=1 class="post-template-default single single-post postid-38480 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24196590-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24196590-1');
</script>


    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class=" has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-12 columns">

                    <ul id="menu-social" class="top-menu"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul>
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="https://www.nossagente.net/" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA" rel="home"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2017/04/logo_ng_site.png" class="logo" alt="logo" width="299"  height="95"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="https://purchase.imglobal.com/quote/patriot?imgac=80003424" rel="nofollow"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2017/04/ad_ng2.jpg" alt="banner"  width="728px" height="90px" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-second" class="radium_mega menu dl-menu"><li id="menu-item-33277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/especial_nossa_gente/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Especial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/alerta-e-cuidados-para-se-proteger-do-coronavirus/' title='Alerta e cuidados para se proteger do coronavírus'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/corona_especial-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Alerta e cuidados para se proteger do coronavírus" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/03/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/alerta-e-cuidados-para-se-proteger-do-coronavirus/' title='Alerta e cuidados para se proteger do coronavírus'>Alerta e cuidados para se proteger do coronavírus</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/atracoes-novos-brinquedos-e-adrenalina-agitam-orlando-em-2020/' title='Atrações, novos brinquedos e adrenalina agitam Orlando em 2020'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/01/especial5-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Atrações, novos brinquedos e adrenalina agitam Orlando em 2020" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/01/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/atracoes-novos-brinquedos-e-adrenalina-agitam-orlando-em-2020/' title='Atrações, novos brinquedos e adrenalina agitam Orlando em 2020'>Atrações, novos brinquedos e adrenalina agitam Orlando em 2020</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/mensagens-de-fe-e-esperanca-celebram-a-chegada-de-2020/' title='Mensagens de fé e esperança celebram a chegada de 2020'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/12/ano_novo-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Mensagens de fé e esperança celebram a chegada de 2020" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/12/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/mensagens-de-fe-e-esperanca-celebram-a-chegada-de-2020/' title='Mensagens de fé e esperança celebram a chegada de 2020'>Mensagens de fé e esperança celebram a chegada de 2020</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/controversia-e-denuncias-podem-comprometer-trump/' title='Controvérsia e denúncias podem comprometer Trump'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/11/trump-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Controvérsia e denúncias podem comprometer Trump" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/11/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/controversia-e-denuncias-podem-comprometer-trump/' title='Controvérsia e denúncias podem comprometer Trump'>Controvérsia e denúncias podem comprometer Trump</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/vamos-desligar-a-caixinha-pirataria-e-crime-federal/' title='Vamos desligar a caixinha? Pirataria é crime federal'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/10/pirataria-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Vamos desligar a caixinha? Pirataria é crime federal" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">18/10/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/vamos-desligar-a-caixinha-pirataria-e-crime-federal/' title='Vamos desligar a caixinha? Pirataria é crime federal'>Vamos desligar a caixinha? Pirataria é crime federal</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-37785" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/editorial/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Editorial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/12/editorial-250x140.jpg" alt="A força positiva do pensamento pode traçar novas diretrizes em 2019" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/12/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'>A força positiva do pensamento pode traçar novas diretrizes em 2019</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/11/editorial-250x140.jpg" alt="Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/11/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'>Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/10/Editorial-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Empreender com segurança evita o tiro no pé do investidor brasileiro" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/10/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'>Empreender com segurança evita o tiro no pé do investidor brasileiro</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/09/furacoes-250x140.jpg" alt="Prevenir-se de furacões é uma obrigação de cada um de nós" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/09/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'>Prevenir-se de furacões é uma obrigação de cada um de nós</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/08/Edicao2-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Melhorar a qualquer preço é colocar o pescoço na guilhotina!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/08/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'>Melhorar a qualquer preço é colocar o pescoço na guilhotina!</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15355" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/imigracao/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Imigração</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/suspensao-da-concessao-do-green-card-protegera-trabalhador-americano-diz-trump/' title='Suspensão da concessão do green card protegerá trabalhador americano, diz Trump.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/ticou-Copia.jpg" alt="Suspensão da concessão do green card protegerá trabalhador americano, diz Trump." width="250" height="140"/></a></div><div class="entry-meta"><div class="date">22/04/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/suspensao-da-concessao-do-green-card-protegera-trabalhador-americano-diz-trump/' title='Suspensão da concessão do green card protegerá trabalhador americano, diz Trump.'>Suspensão da concessão do green card protegerá trabalhador americano, diz Trump.</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/falso-advogado-pode-pegar-pena-maxima-de-20-anos/' title='Falso advogado pode pegar pena máxima de 20 anos'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/elvis-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Falso advogado pode pegar pena máxima de 20 anos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/03/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/falso-advogado-pode-pegar-pena-maxima-de-20-anos/' title='Falso advogado pode pegar pena máxima de 20 anos'>Falso advogado pode pegar pena máxima de 20 anos</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/alteracao-de-analise-do-eb-5/' title='Alteração de análise do EB-5'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/eb5-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Alteração de análise do EB-5" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/02/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/alteracao-de-analise-do-eb-5/' title='Alteração de análise do EB-5'>Alteração de análise do EB-5</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/pesquisa-aponta-recorde-de-latinos-na-eleicao-presidencial/' title='Pesquisa aponta recorde de latinos na eleição presidencial'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/imigracao_eleicao-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Pesquisa aponta recorde de latinos na eleição presidencial" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/02/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/pesquisa-aponta-recorde-de-latinos-na-eleicao-presidencial/' title='Pesquisa aponta recorde de latinos na eleição presidencial'>Pesquisa aponta recorde de latinos na eleição presidencial</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/novas-regras-ameacam-portadores-de-green-card/' title='Novas regras ameaçam portadores de green card'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/01/green_card-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Novas regras ameaçam portadores de green card" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/01/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/novas-regras-ameacam-portadores-de-green-card/' title='Novas regras ameaçam portadores de green card'>Novas regras ameaçam portadores de green card</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/comunidade/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Comunidade</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/bob-chapek-ceo-da-disney-aposta-na-reabertura-e-garante-a-seguranca-de-funcionarios-e-visitantes/' title='Bob Chapek, CEO da “Disney”, aposta na reabertura e garante a segurança de funcionários e visitantes'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/b7.jpeg" alt="Bob Chapek, CEO da “Disney”, aposta na reabertura e garante a segurança de funcionários e visitantes" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21 mins ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/bob-chapek-ceo-da-disney-aposta-na-reabertura-e-garante-a-seguranca-de-funcionarios-e-visitantes/' title='Bob Chapek, CEO da “Disney”, aposta na reabertura e garante a segurança de funcionários e visitantes'>Bob Chapek, CEO da “Disney”, aposta na reabertura e garante a segurança de funcionários e visitantes</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/disney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada/' title='“Disney” e “SeaWorld” reabrem dia 11 de junho em Orlando com capacidade limitada'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/default.jpg" alt="“Disney” e “SeaWorld” reabrem dia 11 de junho em Orlando com capacidade limitada" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">51 mins ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/disney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada/' title='“Disney” e “SeaWorld” reabrem dia 11 de junho em Orlando com capacidade limitada'>“Disney” e “SeaWorld” reabrem dia 11 de junho em Orlando com capacidade limitada</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/cuidados-e-alerta-na-higienizacao-de-empresas-e-residencias-evitando-danos-a-saude/' title='Cuidados e alerta na higienização de empresas e residências evitando danos à saúde'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/v20.jpg" alt="Cuidados e alerta na higienização de empresas e residências evitando danos à saúde" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">2 days ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/cuidados-e-alerta-na-higienizacao-de-empresas-e-residencias-evitando-danos-a-saude/' title='Cuidados e alerta na higienização de empresas e residências evitando danos à saúde'>Cuidados e alerta na higienização de empresas e residências evitando danos à saúde</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/diretrizes-da-mca-transportation-com-retomada-do-turismo-em-orlando/' title='Diretrizes da “MCA Transportation” com retomada do turismo em Orlando'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/m2.jpg" alt="Diretrizes da “MCA Transportation” com retomada do turismo em Orlando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/05/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/diretrizes-da-mca-transportation-com-retomada-do-turismo-em-orlando/' title='Diretrizes da “MCA Transportation” com retomada do turismo em Orlando'>Diretrizes da “MCA Transportation” com retomada do turismo em Orlando</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/inscricoes-para-nova-turma-do-supletivo-gratuito-da-lbv-usa-para-o-encceja-2020/' title='Inscrições para nova turma do “Supletivo Gratuito” da LBV-USA para o ENCCEJA 2020'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/lwg.jpg" alt="Inscrições para nova turma do “Supletivo Gratuito” da LBV-USA para o ENCCEJA 2020" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/05/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/inscricoes-para-nova-turma-do-supletivo-gratuito-da-lbv-usa-para-o-encceja-2020/' title='Inscrições para nova turma do “Supletivo Gratuito” da LBV-USA para o ENCCEJA 2020'>Inscrições para nova turma do “Supletivo Gratuito” da LBV-USA para o ENCCEJA 2020</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15356" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/saude/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Sua Saúde</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/apanhada-desprevenida-nao-facam-o-que-eu-fiz/' title='Apanhada desprevenida… não façam o que eu fiz!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/sau_saude_rosario_covid-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Apanhada desprevenida… não façam o que eu fiz!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">28/05/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/apanhada-desprevenida-nao-facam-o-que-eu-fiz/' title='Apanhada desprevenida… não façam o que eu fiz!'>Apanhada desprevenida… não façam o que eu fiz!</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/voces-ja-ouviram-falar-sobre-auriculoterapia-presencial-e-a-distancia-nesse-tempo-de-covid19/' title='Vocês já ouviram falar sobre Auriculoterapia presencial e à distância nesse tempo de COVID19?'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/auriculoterapia-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Vocês já ouviram falar sobre Auriculoterapia presencial e à distância nesse tempo de COVID19?" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/05/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/voces-ja-ouviram-falar-sobre-auriculoterapia-presencial-e-a-distancia-nesse-tempo-de-covid19/' title='Vocês já ouviram falar sobre Auriculoterapia presencial e à distância nesse tempo de COVID19?'>Vocês já ouviram falar sobre Auriculoterapia presencial e à distância nesse tempo de COVID19?</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/gratis-novos-centros-de-teste-covid-19-em-orange-county-e-distribuicao-de-epi/' title='GRÁTIS: Novos centros de teste COVID 19 em Orange County e Distribuição de EPI'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/Teste-Gratuito-Quest-and-Walmart-250x140.png" alt="GRÁTIS: Novos centros de teste COVID 19 em Orange County e Distribuição de EPI" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">14/05/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/gratis-novos-centros-de-teste-covid-19-em-orange-county-e-distribuicao-de-epi/' title='GRÁTIS: Novos centros de teste COVID 19 em Orange County e Distribuição de EPI'>GRÁTIS: Novos centros de teste COVID 19 em Orange County e Distribuição de EPI</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/novos-centros-de-teste-para-covid-19-em-orange-county/' title='Novos centros de teste para Covid 19 em Orange County'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/Covid-Test-250x140.jpg" alt="Novos centros de teste para Covid 19 em Orange County" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">07/05/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/novos-centros-de-teste-para-covid-19-em-orange-county/' title='Novos centros de teste para Covid 19 em Orange County'>Novos centros de teste para Covid 19 em Orange County</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/como-lidar-com-o-medo/' title='Como lidar com o medo'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/sua_saude_rosario_medo-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Como lidar com o medo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">30/04/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/como-lidar-com-o-medo/' title='Como lidar com o medo'>Como lidar com o medo</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15354" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/turismo/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Guia de Orlando</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/reabertura-de-parques-da-universal-em-5-de-junho-disney-deve-reabrir-8-de-junho/' title='Reabertura de parques da “Universal” em 5 de junho; “Disney” reabre 11 de julho'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/51.jpg" alt="Reabertura de parques da “Universal” em 5 de junho; “Disney” reabre 11 de julho" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/05/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/reabertura-de-parques-da-universal-em-5-de-junho-disney-deve-reabrir-8-de-junho/' title='Reabertura de parques da “Universal” em 5 de junho; “Disney” reabre 11 de julho'>Reabertura de parques da “Universal” em 5 de junho; “Disney” reabre 11 de julho</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-que-ver-e-fazer-em-bruxelas-belgica-parte-1/' title='O que ver e fazer em Bruxelas &#8211; Bélgica (Parte 1)'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/Bruxelas-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="O que ver e fazer em Bruxelas &#8211; Bélgica (Parte 1)" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">25/03/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-que-ver-e-fazer-em-bruxelas-belgica-parte-1/' title='O que ver e fazer em Bruxelas &#8211; Bélgica (Parte 1)'>O que ver e fazer em Bruxelas &#8211; Bélgica (Parte 1)</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/gastronomia-em-porto-portugal/' title='Gastronomia em Porto &#8211; Portugal'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/gastronomia_porto-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Gastronomia em Porto &#8211; Portugal" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">25/02/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/gastronomia-em-porto-portugal/' title='Gastronomia em Porto &#8211; Portugal'>Gastronomia em Porto &#8211; Portugal</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-que-ver-e-fazer-em-porto-portugal-parte-2/' title='O que ver e fazer em Porto &#8211; Portugal (Parte 2)'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/01/Porto-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="O que ver e fazer em Porto &#8211; Portugal (Parte 2)" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">27/01/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-que-ver-e-fazer-em-porto-portugal-parte-2/' title='O que ver e fazer em Porto &#8211; Portugal (Parte 2)'>O que ver e fazer em Porto &#8211; Portugal (Parte 2)</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-que-ver-e-fazer-em-porto-portugal-parte-1/' title='O que ver e fazer em Porto &#8211; Portugal (Parte 1)'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/12/Porto-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="O que ver e fazer em Porto &#8211; Portugal (Parte 1)" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/12/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-que-ver-e-fazer-em-porto-portugal-parte-1/' title='O que ver e fazer em Porto &#8211; Portugal (Parte 1)'>O que ver e fazer em Porto &#8211; Portugal (Parte 1)</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-36270" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/culturaelazer/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura &#038; Lazer</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/classic-blue-um-coringa-na-decoracao/' title='Classic Blue: Um coringa na decoração'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/classic-blue2-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Classic Blue: Um coringa na decoração" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/05/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/classic-blue-um-coringa-na-decoracao/' title='Classic Blue: Um coringa na decoração'>Classic Blue: Um coringa na decoração</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/camisa-xadrez-looks-para-triunfar-com-essa-peca-atemporal/' title='Camisa xadrez: looks para triunfar com essa peça atemporal'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/moda_xadrez-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Camisa xadrez: looks para triunfar com essa peça atemporal" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">30/04/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/camisa-xadrez-looks-para-triunfar-com-essa-peca-atemporal/' title='Camisa xadrez: looks para triunfar com essa peça atemporal'>Camisa xadrez: looks para triunfar com essa peça atemporal</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/como-organizar-a-casa-em-tempo-de-quarentena/' title='Como organizar a casa em tempo de quarentena'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/organizacao_corona-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Como organizar a casa em tempo de quarentena" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">30/04/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/como-organizar-a-casa-em-tempo-de-quarentena/' title='Como organizar a casa em tempo de quarentena'>Como organizar a casa em tempo de quarentena</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/deixai-aos-mortos-enterrar/' title='Deixai aos mortos enterrar'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/momento_Esp-Nossa-Gente-Orlando-Florida-6-250x140.jpg" alt="Deixai aos mortos enterrar" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">30/04/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/deixai-aos-mortos-enterrar/' title='Deixai aos mortos enterrar'>Deixai aos mortos enterrar</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/espanha-volta-ao-trabalho-trump-quer-retorno-da-vida-normal/' title='Espanha volta ao trabalho; Trump quer retorno à vida normal'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/Waltinho1.jpeg" alt="Espanha volta ao trabalho; Trump quer retorno à vida normal" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">13/04/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/espanha-volta-ao-trabalho-trump-quer-retorno-da-vida-normal/' title='Espanha volta ao trabalho; Trump quer retorno à vida normal'>Espanha volta ao trabalho; Trump quer retorno à vida normal</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15197" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown" itemprop="name"><a href="https://www.nossagente.net/classificados/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Classificados</span></span></a></li>
<li id="menu-item-31275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item" itemprop="name"><a href="https://www.nossagente.net/colaboradores/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Colaboradores</span></span></a>
<div class='radium-mega-div sub-mega-wrap radium_mega7'>

<ul class="sub-menu">
	<li id="menu-item-32102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>A</h4>
	<ul class="sub-menu">
		<li id="menu-item-31321" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adelita" itemprop="name"><span class="menu-title">Adelita Costa</span></a></li>
		<li id="menu-item-31322" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adriana" itemprop="name"><span class="menu-title">Adriana Almeida</span></a></li>
		<li id="menu-item-31323" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/altair" itemprop="name"><span class="menu-title">Altair Maia</span></a></li>
		<li id="menu-item-31365" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/andre" itemprop="name"><span class="menu-title">André F. Teixeira, MD</span></a></li>
		<li id="menu-item-31276" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/antonio" itemprop="name"><span class="menu-title">Antônio Romano</span></a></li>
	</ul>
</li>
	<li id="menu-item-32103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>B</h4>
	<ul class="sub-menu">
		<li id="menu-item-31367" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/beth" itemprop="name"><span class="menu-title">Beth Assis</span></a></li>
		<li id="menu-item-31368" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/bruna" itemprop="name"><span class="menu-title">Bruna Sereno</span></a></li>
	</ul>
</li>
	<li id="menu-item-32104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>C</h4>
	<ul class="sub-menu">
		<li id="menu-item-31413" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/celso" itemprop="name"><span class="menu-title">Celso Silva</span></a></li>
		<li id="menu-item-31414" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/cleide" itemprop="name"><span class="menu-title">Cleide Rotondo</span></a></li>
	</ul>
</li>
	<li id="menu-item-32105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>D</h4>
	<ul class="sub-menu">
		<li id="menu-item-31415" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/danielaconrado" itemprop="name"><span class="menu-title">Daniela e Conrado Ventura</span></a></li>
		<li id="menu-item-31473" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/daniela" itemprop="name"><span class="menu-title">Daniela Pulcini</span></a></li>
	</ul>
</li>
	<li id="menu-item-32106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>E</h4>
	<ul class="sub-menu">
		<li id="menu-item-31474" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/edison" itemprop="name"><span class="menu-title">Edison Samways Jr.</span></a></li>
		<li id="menu-item-31475" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elaine" itemprop="name"><span class="menu-title">Elaine Peleje Vac</span></a></li>
		<li id="menu-item-31507" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elly" itemprop="name"><span class="menu-title">Elly Tuchler</span></a></li>
		<li id="menu-item-31527" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/erika" itemprop="name"><span class="menu-title">Erika Fernanda Teixeira</span></a></li>
		<li id="menu-item-31536" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/evaldo" itemprop="name"><span class="menu-title">Evaldo Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-32107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>F</h4>
	<ul class="sub-menu">
		<li id="menu-item-31545" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/felipe" itemprop="name"><span class="menu-title">Felipe Alexandre</span></a></li>
		<li id="menu-item-31551" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/fred" itemprop="name"><span class="menu-title">Fred Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-36456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>H</h4>
	<ul class="sub-menu">
		<li id="menu-item-36457" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/honorio" itemprop="name"><span class="menu-title">Honorio</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>J</h4>
	<ul class="sub-menu">
		<li id="menu-item-32486" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/janaina" itemprop="name"><span class="menu-title">Janaina Brilhante</span></a></li>
		<li id="menu-item-31588" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/jose" itemprop="name"><span class="menu-title">José Argemiro da Silveira</span></a></li>
		<li id="menu-item-31277" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/juliana" itemprop="name"><span class="menu-title">Juliana Camolese</span></a></li>
		<li id="menu-item-31594" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/julianascolari" itemprop="name"><span class="menu-title">Juliana Scolari</span></a></li>
	</ul>
</li>
	<li id="menu-item-32112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>L</h4>
	<ul class="sub-menu">
		<li id="menu-item-31606" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lindenberg" itemprop="name"><span class="menu-title">Lindenberg Jr.</span></a></li>
		<li id="menu-item-31644" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lino" itemprop="name"><span class="menu-title">Lino Cervino</span></a></li>
		<li id="menu-item-35489" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/livio" itemprop="name"><span class="menu-title">Livio V. Salles Pereira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>M</h4>
	<ul class="sub-menu">
		<li id="menu-item-31680" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/madu" itemprop="name"><span class="menu-title">Madu Caetano</span></a></li>
		<li id="menu-item-31689" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcileia" itemprop="name"><span class="menu-title">Marcileia A. Ribeiro</span></a></li>
		<li id="menu-item-31695" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcos" itemprop="name"><span class="menu-title">Marcos Luthero</span></a></li>
		<li id="menu-item-31718" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/monica" itemprop="name"><span class="menu-title">Monica Franchi Souza</span></a></li>
	</ul>
</li>
	<li id="menu-item-32114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>P</h4>
	<ul class="sub-menu">
		<li id="menu-item-31723" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/paulo-lima" itemprop="name"><span class="menu-title">Paulo Lima</span></a></li>
	</ul>
</li>
	<li id="menu-item-32115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>R</h4>
	<ul class="sub-menu">
		<li id="menu-item-31729" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rodrigo" itemprop="name"><span class="menu-title">Rodrigo Cerveira</span></a></li>
		<li id="menu-item-31809" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rosario" itemprop="name"><span class="menu-title">Rosario Ortigao</span></a></li>
	</ul>
</li>
	<li id="menu-item-32116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>S</h4>
	<ul class="sub-menu">
		<li id="menu-item-31808" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sallaberry" itemprop="name"><span class="menu-title">Sallaberry</span></a></li>
		<li id="menu-item-31815" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sandra" itemprop="name"><span class="menu-title">Sandra Freier</span></a></li>
		<li id="menu-item-31821" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonefreitas" itemprop="name"><span class="menu-title">Simone Freitas</span></a></li>
		<li id="menu-item-31825" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonelessa" itemprop="name"><span class="menu-title">Simone Lessa</span></a></li>
		<li id="menu-item-31834" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/soeli" itemprop="name"><span class="menu-title">Soeli de Oliveira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>T</h4>
	<ul class="sub-menu">
		<li id="menu-item-31846" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/tereza" itemprop="name"><span class="menu-title">Tereza de Castro</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>V</h4>
	<ul class="sub-menu">
		<li id="menu-item-31883" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/valeria" itemprop="name"><span class="menu-title">Valéria Didier</span></a></li>
		<li id="menu-item-31887" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vanessa" itemprop="name"><span class="menu-title">Vanessa Caetano</span></a></li>
		<li id="menu-item-31942" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vera" itemprop="name"><span class="menu-title">Vera Mendonça</span></a></li>
		<li id="menu-item-31994" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/viviane" itemprop="name"><span class="menu-title">Viviane Sperb</span></a></li>
	</ul>
</li>
	<li id="menu-item-32119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2" itemprop="name"><h4 class='mega-title'>W</h4>
	<ul class="sub-menu">
		<li id="menu-item-31996" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/walter" itemprop="name"><span class="menu-title">Walter G. Santos</span></a></li>
		<li id="menu-item-31999" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/willians" itemprop="name"><span class="menu-title">Willians Glauber</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-33677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown" itemprop="name"><a href="https://www.nossagente.net/contato/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Contato</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="4000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Últimas notícias</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/bob-chapek-ceo-da-disney-aposta-na-reabertura-e-garante-a-seguranca-de-funcionarios-e-visitantes/">
	                       	    	<span class="story-title">Bob Chapek, CEO da “Disney”, aposta na reabertura e garante a segurança de funcionários e visitantes</span>
	                            	<span class="story-time">  - 21 mins ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/disney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada/">
	                       	    	<span class="story-title">“Disney” e “SeaWorld” reabrem dia 11 de junho em Orlando com capacidade limitada</span>
	                            	<span class="story-time">  - 51 mins ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/cuidados-e-alerta-na-higienizacao-de-empresas-e-residencias-evitando-danos-a-saude/">
	                       	    	<span class="story-title">Cuidados e alerta na higienização de empresas e residências evitando danos à saúde</span>
	                            	<span class="story-time">  - 2 days ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/perguntas-e-respostas-durante-a-pandemia-do-covid-19/">
	                       	    	<span class="story-title">Perguntas e respostas durante a pandemia do Covid-19</span>
	                            	<span class="story-time">  - 28/05/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/apanhada-desprevenida-nao-facam-o-que-eu-fiz/">
	                       	    	<span class="story-title">Apanhada desprevenida… não façam o que eu fiz!</span>
	                            	<span class="story-time">  - 28/05/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/nasa-e-spacex-lancam-nave-crew-dragon-em-missao-tripulada-ao-espaco/">
	                       	    	<span class="story-title">Nasa e SpaceX lançam nave Crew Dragon em missão tripulada ao espaço</span>
	                            	<span class="story-time">  - 27/05/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/eua-proibem-voos-do-brasil-a-partir-desta-quarta-27-o-que-pensam-empresarios-de-orlando/">
	                       	    	<span class="story-title">EUA proíbem voos do Brasil a partir desta quarta, 27. O que pensam empresários de Orlando?</span>
	                            	<span class="story-time">  - 27/05/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/casas-para-temporada-sao-liberadas-na-florida-e-impulsionam-o-verao/">
	                       	    	<span class="story-title">Casas para temporada são liberadas na Flórida e impulsionam o verão</span>
	                            	<span class="story-time">  - 22/05/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/reabertura-de-parques-da-universal-em-5-de-junho-disney-deve-reabrir-8-de-junho/">
	                       	    	<span class="story-title">Reabertura de parques da “Universal” em 5 de junho; “Disney” reabre 11 de julho</span>
	                            	<span class="story-time">  - 21/05/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/diretrizes-da-mca-transportation-com-retomada-do-turismo-em-orlando/">
	                       	    	<span class="story-title">Diretrizes da “MCA Transportation” com retomada do turismo em Orlando</span>
	                            	<span class="story-time">  - 21/05/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

<meta name="google-site-verification" content="puKuISUJKFPJONxhgEhK9VB6pHgaWF34_hDb5S5Lbl8" />


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD7XQ52');</script>
<!-- End Google Tag Manager -->



    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Bob Chapek, CEO da “Disney”, aposta na reabertura e garante a segurança de funcionários e visitantes" href="https://www.nossagente.net/bob-chapek-ceo-da-disney-aposta-na-reabertura-e-garante-a-seguranca-de-funcionarios-e-visitantes/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/b7.jpeg" alt="Bob Chapek, CEO da “Disney”, aposta na reabertura e garante a segurança de funcionários e visitantes" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/bob-chapek-ceo-da-disney-aposta-na-reabertura-e-garante-a-seguranca-de-funcionarios-e-visitantes/">Bob Chapek, CEO da “Disney”, aposta na&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to “Disney” e “SeaWorld” reabrem dia 11 de junho em Orlando com capacidade limitada" href="https://www.nossagente.net/disney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/default.jpg" alt="“Disney” e “SeaWorld” reabrem dia 11 de junho em Orlando com capacidade limitada" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/disney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada/">“Disney” e “SeaWorld” reabrem dia 11 de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Cuidados e alerta na higienização de empresas e residências evitando danos à saúde" href="https://www.nossagente.net/cuidados-e-alerta-na-higienizacao-de-empresas-e-residencias-evitando-danos-a-saude/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/v20.jpg" alt="Cuidados e alerta na higienização de empresas e residências evitando danos à saúde" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/utilidadepublica/">Utilidade Pública</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/cuidados-e-alerta-na-higienizacao-de-empresas-e-residencias-evitando-danos-a-saude/">Cuidados e alerta na higienização de empresas&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Perguntas e respostas durante a pandemia do Covid-19" href="https://www.nossagente.net/perguntas-e-respostas-durante-a-pandemia-do-covid-19/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/sua_casa_vera_covid-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Perguntas e respostas durante a pandemia do Covid-19" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/empresas-empresarios/sua-casa/">Sua Casa</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/perguntas-e-respostas-durante-a-pandemia-do-covid-19/">Perguntas e respostas durante a pandemia do&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Apanhada desprevenida… não façam o que eu fiz!" href="https://www.nossagente.net/apanhada-desprevenida-nao-facam-o-que-eu-fiz/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/sau_saude_rosario_covid-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Apanhada desprevenida… não façam o que eu fiz!" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/saude/">Sua Saúde</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/apanhada-desprevenida-nao-facam-o-que-eu-fiz/">Apanhada desprevenida… não façam o que eu&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Nasa e SpaceX lançam nave Crew Dragon em missão tripulada ao espaço" href="https://www.nossagente.net/nasa-e-spacex-lancam-nave-crew-dragon-em-missao-tripulada-ao-espaco/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/2020-05-24t000000z_742266490_rc23vg93xn0o_rtrmadp_3_space-exploration-spacex-launch.jpg" alt="Nasa e SpaceX lançam nave Crew Dragon em missão tripulada ao espaço" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/eua/florida/">Florida</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/nasa-e-spacex-lancam-nave-crew-dragon-em-missao-tripulada-ao-espaco/">Nasa e SpaceX lançam nave Crew Dragon&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to EUA proíbem voos do Brasil a partir desta quarta, 27. O que pensam empresários de Orlando?" href="https://www.nossagente.net/eua-proibem-voos-do-brasil-a-partir-desta-quarta-27-o-que-pensam-empresarios-de-orlando/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/I.jpg" alt="EUA proíbem voos do Brasil a partir desta quarta, 27. O que pensam empresários de Orlando?" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/eua/florida/">Florida</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/eua-proibem-voos-do-brasil-a-partir-desta-quarta-27-o-que-pensam-empresarios-de-orlando/">EUA proíbem voos do Brasil a partir&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Casas para temporada são liberadas na Flórida e impulsionam o verão" href="https://www.nossagente.net/casas-para-temporada-sao-liberadas-na-florida-e-impulsionam-o-verao/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/ui.jpg" alt="Casas para temporada são liberadas na Flórida e impulsionam o verão" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/empresas-empresarios/empreendedorismo/">Empreendedorismo</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/casas-para-temporada-sao-liberadas-na-florida-e-impulsionam-o-verao/">Casas para temporada são liberadas na Flórida&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Reabertura de parques da “Universal” em 5 de junho; “Disney” reabre 11 de julho" href="https://www.nossagente.net/reabertura-de-parques-da-universal-em-5-de-junho-disney-deve-reabrir-8-de-junho/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/51.jpg" alt="Reabertura de parques da “Universal” em 5 de junho; “Disney” reabre 11 de julho" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/turismo/">Turismo</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/reabertura-de-parques-da-universal-em-5-de-junho-disney-deve-reabrir-8-de-junho/">Reabertura de parques da “Universal” em 5&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Diretrizes da “MCA Transportation” com retomada do turismo em Orlando" href="https://www.nossagente.net/diretrizes-da-mca-transportation-com-retomada-do-turismo-em-orlando/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/m2.jpg" alt="Diretrizes da “MCA Transportation” com retomada do turismo em Orlando" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/negocios/">Negócios</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/diretrizes-da-mca-transportation-com-retomada-do-turismo-em-orlando/">Diretrizes da “MCA Transportation” com retomada do&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Projetos e estratégias para superar coronavírus. O que acorre no âmbito empresarial." href="https://www.nossagente.net/projetos-e-estrategias-para-superar-coronavirus-o-que-acorre-no-ambito-empresarial/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/ful1.jpg" alt="Projetos e estratégias para superar coronavírus. O que acorre no âmbito empresarial." width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/empresas-empresarios/">Empresas &amp; Empresários</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/projetos-e-estrategias-para-superar-coronavirus-o-que-acorre-no-ambito-empresarial/">Projetos e estratégias para superar coronavírus. O&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Vocês já ouviram falar sobre Auriculoterapia presencial e à distância nesse tempo de COVID19?" href="https://www.nossagente.net/voces-ja-ouviram-falar-sobre-auriculoterapia-presencial-e-a-distancia-nesse-tempo-de-covid19/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/auriculoterapia-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Vocês já ouviram falar sobre Auriculoterapia presencial e à distância nesse tempo de COVID19?" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/saude/">Sua Saúde</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/voces-ja-ouviram-falar-sobre-auriculoterapia-presencial-e-a-distancia-nesse-tempo-de-covid19/">Vocês já ouviram falar sobre Auriculoterapia presencial&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Classic Blue: Um coringa na decoração" href="https://www.nossagente.net/classic-blue-um-coringa-na-decoracao/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/classic-blue2-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Classic Blue: Um coringa na decoração" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/culturaelazer/decoracao/">Decoração</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/classic-blue-um-coringa-na-decoracao/">Classic Blue: Um coringa na decoração</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Inscrições para nova turma do “Supletivo Gratuito” da LBV-USA para o ENCCEJA 2020" href="https://www.nossagente.net/inscricoes-para-nova-turma-do-supletivo-gratuito-da-lbv-usa-para-o-encceja-2020/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/lwg.jpg" alt="Inscrições para nova turma do “Supletivo Gratuito” da LBV-USA para o ENCCEJA 2020" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/inscricoes-para-nova-turma-do-supletivo-gratuito-da-lbv-usa-para-o-encceja-2020/">Inscrições para nova turma do “Supletivo Gratuito”&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Teste Covid-19; gratuidade em Downtown; medidas de segurança da Prefeitura de Orlando" href="https://www.nossagente.net/teste-covid-19-gratuidade-em-downtown-medidas-de-seguranca-da-prefeitura-de-orlando/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/y2.jpg" alt="Teste Covid-19; gratuidade em Downtown; medidas de segurança da Prefeitura de Orlando" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/teste-covid-19-gratuidade-em-downtown-medidas-de-seguranca-da-prefeitura-de-orlando/">Teste Covid-19; gratuidade em Downtown; medidas de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-38480" class="post-38480 post type-post status-publish format-standard hentry category-comunidade tag-orlando2020">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">“Disney” e “SeaWorld” reabrem dia 11 de junho em Orlando com capacidade limitada</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img src="https://www.nossagente.net/wp_new/wp-content/uploads/2014/11/WaltherAlvarenga-144x144.jpg" width="24" height="24" alt="Walther Alvarenga" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" />            <a class="author-name author" href="https://www.nossagente.net/author/walther/" title="View all posts by Walther Alvarenga" rel="author">Walther Alvarenga</a>
        </div>

    <div class="date">51 mins ago</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
    
	<div class="entry-content">

		
    <div id="post-side-share-above" class="post-side-share position-above">
                <div class="clearfix">
            <a class="icon icon-twitter icon_embed_tw" href="http://twitter.com/home/?status=https%3A%2F%2Fwww.nossagente.net%2Fdisney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada%2F+-+%E2%80%9CDisney%E2%80%9D+e+%E2%80%9CSeaWorld%E2%80%9D+reabrem+dia+11+de+junho+em+Orlando+com+capacidade+limitada" title="Twitter" target="blank">
                <span class="share-network">Twitter</span>
            </a>
            <a class="icon icon-facebook icon_embed_fb" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nossagente.net%2Fdisney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada%2F&amp;t=%E2%80%9CDisney%E2%80%9D+e+%E2%80%9CSeaWorld%E2%80%9D+reabrem+dia+11+de+junho+em+Orlando+com+capacidade+limitada" title="Facebook" target="blank">
                <span class="share-network">Facebook</span>
            </a>

            <a class="icon icon-google-plus icon_embed_gplus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https%3A%2F%2Fwww.nossagente.net%2Fdisney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada%2F" title="Googleplus" target="blank">
                <span class="share-network">Google +</span>
            </a>

            <a class="icon icon-linkedin icon_embed_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nossagente.net%2Fdisney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada%2F&amp;summary=%E2%80%9CDisney%E2%80%9D+e+%E2%80%9CSeaWorld%E2%80%9D+reabrem+dia+11+de+junho+em+Orlando+com+capacidade+limitada&amp;source=https%3A%2F%2Fwww.nossagente.net" title="Linkin" target="blank">
                <span class="share-network">Linkedin</span>
            </a>

            <a class="icon icon-comment icon_embed_comments" href="#comment" title="Comments">
                <span class="share-network">Comments</span>
            </a>

            
            <span class="arrow"></span>
        </div>
    </div>
    
		<div itemprop="articleBody" class="clearfix">
			<p style="text-align: center;"><img class="wp-image-38481 aligncenter" src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/142274-300x208.jpg" alt="" width="650" height="451" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/142274-300x208.jpg 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/142274.jpg 636w" sizes="(max-width: 650px) 100vw, 650px" />Estratégia de segurança da &#8220;Disney&#8221; foi apresentada para reabertura dos parques</p>
<p>&nbsp;</p>
<p><em><strong>“Walt Disney World” e do “SeaWorld Orlando” apresentaram planos à Força-Tarefa de reabertura de parques em 11 de julho, aguardando aprovação final do governador Ron DeSantis. Ambas as empresas que visam este verão falam em estratégias limitadas para visitação</strong></em></p>
<p><strong>Da Redação</strong></p>
<p>Alguns dos maiores parques temáticos de Orlando podem abrir em apenas algumas semanas. Na quarta-feira, líderes da “Walt Disney World” e do “SeaWorld Orlando” apresentaram planos à Força-Tarefa de Recuperação Econômica do Condado de Orange, detalhando como eles planejam começar a aceitar com segurança novamente os turistas após serem fechados por mais de dois meses para impedir a propagação da Covid-19.</p>
<p><img class="wp-image-38482 alignleft" src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/jooo-300x169.jpg" alt="" width="547" height="308" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/jooo-300x169.jpg 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/jooo-768x432.jpg 768w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/jooo-700x394.jpg 700w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/jooo.jpg 1024w" sizes="(max-width: 547px) 100vw, 547px" /><strong>“SeaWorld Orlando”- </strong>Planos de ambas as empresas foram aprovados pela Força-Tarefa e pelo prefeito de Orange County, Jerry Demings. Agora eles serão enviados ao escritório do governador Ron DeSantis para aprovação final antes que qualquer reabertura possa começar.</p>
<p>Se isso acontecer, o SeaWorld seria o primeiro dos dois a abrir seus parques. O CEO interino do SeaWorld, Marc Swanson, disse que a empresa gostaria que o SeaWorld, Aquatica e Discovery Cove reabrissem em 11 de junho.</p>
<p>Exatamente um mês depois, a “Disney” pretende voltar a aceitar os turistas em seus parques em Orlando, de acordo com o vice-presidente sênior de operações do “Walt Disney World”, Jim McPhee.</p>
<p>Ele disse que o “Animal Kingdom” e o “Magic Kingdom” da “Disney” reabririam em 11 de julho, posteriormente o “Epcot” e o “Hollywood Studios” abririam em 15 de julho.</p>
<p>&#8220;Estamos desenvolvendo uma série de veículos de comunicação &#8216;saiba antes de ir&#8217; e nosso objetivo é reforçar nossas mensagens de saúde e segurança aos turistas antes que eles cheguem à nossa propriedade, para que estejam cientes e preparados para o novo ambiente&#8221;, disse McPhee à tarefa força quarta-feira.</p>
<p>Ele também disse que os parques seriam reabertos com capacidade limitada, mas não especificou o número de visitantes que seriam permitidos inicialmente. A “Disney World” também está planejando aberturas menores e flexíveis antes de 11 de julho, mas nenhum detalhe foi fornecido.</p>
<p><img class="wp-image-38484 alignleft" src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/default-300x179.jpg" alt="" width="565" height="337" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/default-300x179.jpg 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/default.jpg 670w" sizes="(max-width: 565px) 100vw, 565px" />A <strong>“Disney Springs”</strong> começou sua reabertura em etapas em 20 de maio e, desde então, os visitantes entraram continuamente. Naquela época, a empresa formou &#8220;esquadrões sociais de distanciamento&#8221;, que McPhee disse que eram populares entre os convidados.</p>
<p>Ele disse que eles são &#8220;uma equipe dedicada de membros do elenco altamente enérgicos e informativos, comprometidos em envolver e inspirar nossos convidados a seguir as diretrizes apropriadas&#8221;.</p>
<p>As autoridades da “Disney” e do “SeaWorld” disseram que exigirão que convidados e funcionários usem coberturas faciais e o distanciamento social será aplicado em todas as suas propriedades. Convidados e funcionários também serão submetidos a verificações de temperatura antes de entrar nos parques. Os funcionários da Disney serão obrigados a fazer verificações de temperatura antes de ir para o trabalho, disse McPhee. Eles também serão submetidos a verificações de temperatura no parque, acrescentou. A febre é um dos sintomas do coronavírus.</p>
<p>Uma equipe de inspeção do Condado de Orange visitou o “SeaWorld” e a “Disney” na terça-feira para verificar se os planos propostos estariam em conformidade com as diretrizes recomendadas pelos “Centros de Controle e Prevenção de Doenças dos EUA”, disseram funcionários dos parques à Força-Tarefa.</p>
<p>O “Universal Orlando” será o primeiro na região central da Flórida a ser reaberto a partir de 5 de junho, depois de ter recebido recentemente a aprovação do governador Ron DeSantis.</p>
<div class="post-views post-38480 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">9</span>
			</div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-38480 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Posted In: </strong><ul class="post-categories">
	<li><a href="https://www.nossagente.net/comunidade/" >Comunidade</a></li></ul></div>
                    <div class="tags clearfix"><strong>Tagged: </strong><a href="https://www.nossagente.net/tag/orlando2020/" rel="tag">Orlando2020#</a></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Sobre o autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2014/11/WaltherAlvarenga-144x144.jpg" width="120" height="120" alt="Walther Alvarenga" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Walther Alvarenga</h4>
			<p>
	
				Redator geral	
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="mailto:walther_autor@hotmail.com" title="Email Walther Alvarenga"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notícias relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/bob-chapek-ceo-da-disney-aposta-na-reabertura-e-garante-a-seguranca-de-funcionarios-e-visitantes/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/b7.jpeg" alt="Bob Chapek, CEO da “Disney”, aposta na reabertura e garante a segurança de funcionários e visitantes" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">21 mins ago</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Bob Chapek, CEO da “Disney”, aposta na reabertura e garante a segurança de funcionários e visitantes</h4>
							        <div class="entry-excerpt">CEO da &#8220;Disney, Bob Chapek, está confiante e fala das diretrizes de </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/cuidados-e-alerta-na-higienizacao-de-empresas-e-residencias-evitando-danos-a-saude/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/v20.jpg" alt="Cuidados e alerta na higienização de empresas e residências evitando danos à saúde" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">2 days ago</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Cuidados e alerta na higienização de empresas e residências evitando danos à saúde</h4>
							        <div class="entry-excerpt">Equipe &#8220;Construemax&#8221; treinada para higienização de empresas e</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/diretrizes-da-mca-transportation-com-retomada-do-turismo-em-orlando/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/m2.jpg" alt="Diretrizes da “MCA Transportation” com retomada do turismo em Orlando" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">21/05/2020</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Diretrizes da “MCA Transportation” com retomada do turismo em Orlando</h4>
							        <div class="entry-excerpt">Mucio de Paula &#8211; CEO da &#8220;MCA Transportation&#8221; &#8211; apos</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/inscricoes-para-nova-turma-do-supletivo-gratuito-da-lbv-usa-para-o-encceja-2020/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/lwg.jpg" alt="Inscrições para nova turma do “Supletivo Gratuito” da LBV-USA para o ENCCEJA 2020" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">19/05/2020</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Inscrições para nova turma do “Supletivo Gratuito” da LBV-USA para o ENCCEJA 2020</h4>
							        <div class="entry-excerpt">Alunos do curso preparatório para o ENCCEJA, em Manhattan, na sede da LBV </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/teste-covid-19-gratuidade-em-downtown-medidas-de-seguranca-da-prefeitura-de-orlando/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/y2.jpg" alt="Teste Covid-19; gratuidade em Downtown; medidas de segurança da Prefeitura de Orlando" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">18/05/2020</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Teste Covid-19; gratuidade em Downtown; medidas de segurança da Prefeitura de Orlando</h4>
							        <div class="entry-excerpt">Oportunidade para fazer o teste da Covid-19 nesta terça, no Northwest Com</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	            <meta itemprop="datePublished" content="2020-05-30T10:08:27+00:00"/>
            <meta itemprop="dateModified" content="2020-05-30T10:08:27+00:00"/>

            <meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/default.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     
<div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Nossa Gente 156</span></h5><div class="textwidget custom-html-widget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:210px;" src="//e.issuu.com/embed.html?backgroundColor=%23ffffff&backgroundColorFullscreen=%23ffffff&d=nossa_gente_156&doAutoflipPages=true&hideIssuuLogo=true&hideShareButton=true&showOtherPublicationsAsSuggestions=true&u=nossagente"></iframe></div></div><div class="widget widget_search clearfix"><h5 class="widget-title"><span>Busca</span></h5><form id="searchform" class="searchform" method="get" action="https://www.nossagente.net">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Buscar por...';}" onfocus="if (this.value == 'Buscar por...') {this.value = '';}" value="Buscar por..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget shortcodes-ultimate clearfix"><h5 class="widget-title"><span>Nos siga em nossas redes!</span></h5><div class="textwidget"><a href="https://www.facebook.com/JornalNossaGente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#0951a2;border-color:#074182;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#5385be;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-facebook" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://twitter.com/Nossa_Gente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#2D89EF;border-color:#246ebf;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#6cacf4;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-twitter" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://www.instagram.com/nossagente/" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#e5317b;border-color:#b72762;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#ed6fa3;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-instagram" style="font-size:13px;color:#FFFFFF"></i> </span></a></div></div><div class="widget widget_yikes_easy_mc_widget clearfix"><h5 class="widget-title"><span>Newsletter</span></h5>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												Seu email											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- Description Below -->
										<p class="form-field-description" id="form-field-description-EMAIL">Se cadastre em nossa newsleter para receber as últimas notícias!</p>
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="d887ceda22">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Cadastrar</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="d087bbe8ab">
				<input type="hidden" name="_wp_http_referer" value="/disney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada/" />				
			</form>
			<!-- MailChimp Form generated by Easy Forms for MailChimp v6.4.11 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div><div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p><a href="https://purchase.imglobal.com/quote/patriot?imgac=80003424" target='_blank'><img src="https://www.nossagente.net/images/patrocinadoressiteNG/seguro_viagem_ng.jpg" width="300" height="300"/></a></p>


<p><a href="http://www.guiadeorlando.com/" target="_blank"><img src="https://www.nossagente.net/images/patrocinadoressiteNG/guiadeorlando330x90.jpg" width="300" height="90" longdesc="http://www.guiadeorlando.com" /></a></p></div></div><div class="widget widget_fbw_id clearfix"><h5 class="widget-title"><span>Curta nossa página no Facebook!</span></h5><div class="fb_loader" style="text-align: center !important;"><img src="https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="http://facebook.com/JornalNossaGente " data-width="250" data-height="350" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false"></div></div>        <!-- A WordPress plugin developed by Milap Patel -->
    <div class="widget widget_awpcp-latest-ads clearfix"><h5 class="widget-title"><span>Novos Classificados</span></h5><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=37134">Handyman/Remodeling</a></div> </div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=37136">Handyman</a></div> </div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=38010">conheça nova o portunidades de renda extra Whatsapp 88997874538</a></div> </div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=37983">conheça nova o portunidades de renda extra Whatsapp 88997874538</a></div> </div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=37982">conheça nova o portunidades de renda extra Whatsapp 88997874538</a></div> </div></div></li></ul></div><div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget">MAIS CLASSIFICADOS, <a HREF="https://www.nossagente.net/classificados/" >CLIQUE AQUI</a>   </div></div>

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="large-12 columns">

                    <div id="footer-menu">

                        	<!-- Footer Navigation -->
	<nav class="nav-footer" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
		<div class="container">
		 	<ul id="menu-first" class="foot-menu"><li id="menu-item-8832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-parent-item menu-item-8832"><a title="Sobre o jornal" href="https://www.nossagente.net/sobre/">Sobre o jornal</a></li>
<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://www.nossagente.net/anuncie-no-jornal/">Anuncie no Jornal</a></li>
<li id="menu-item-15139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-15139"><a href="https://www.nossagente.net/consulado-itinerante/">Prepare-se!</a></li>
<li id="menu-item-33466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last menu-item-33466"><a href="https://www.nossagente.net/edicoes-anteriores/">Edições anteriores</a></li>
</ul>		</div>
	</nav>
	<!-- /End Main Menu -->

                    </div><!--End #Footer-menu -->

                </div><!-- END .large-12 columns -->

            	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget-area widget_4"></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text"><h4 class="widget-title"><span>Entre em contato</span></h4>			<div class="textwidget"><p>Jornal Nossa Gente<br />
Brazilian Newspaper<br />
7031 Grand National Dr Suite 101<br />
Orlando FL 32819<br />
407-276-6108<br />
info@nossagente.net</p>
</div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_links"><h4 class="widget-title"><span>Lista de Links</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://miami.itamaraty.gov.br/pt-br/">Consulado Geral de Miami</a></li>
<li><a href="http://www.guiadeorlando.com">Guia de Orlando</a></li>
<li><a href="https://www.nossagente.net" target="_blank">Jornal Nossa Gente</a></li>

	</ul>
</div><!-- END "div.footer_widget" -->
</div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text">			<div class="textwidget"></div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Back to top</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Copyright © 2017 Jornal Nossa Gente! O portal do Brasileiro nos EUA. All Rights Reserved.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<div
				class="hustle-ui hustle-popup hustle-palette--default hustle_module_id_1 module_id_1  "
				
			data-id="1"
			data-render-id="0"
			data-tracking="enabled"
			
				data-intro="no_animation"
				data-outro="no_animation"
				data-overlay-close="1"
				data-close-delay="false"
				
				style="opacity: 0;"
			><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-info hustle-info--compact"><button class="hustle-button-icon hustle-button-close">
			<span class="hustle-icon-close" aria-hidden="true"></span>
			<span class="hustle-screen-reader">Close this module</span>
		</button><div class="hustle-layout"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-content"><p><a href="https://globoplay.globo.com/assine?utm_source=mc&amp;utm_medium=nossagente" target="_blank" rel="noopener"><br /> <img src="https://www.nossagente.net/popup/globo_ok.gif" alt="" width="600" height="480" /><br /> </a></p><p> </p><p> </p></div></div></div></div></div></div></div><amp-analytics type="googleanalytics"><script type="application/json">{"vars": {"account": "UA-24196590"},"triggers": {"trackPageview": {"on": "visible","request": "pageview"}}}</script></amp-analytics>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=ViewContent&cd[content_ids]=38480&cd[content_type]=post&cd[content_category]=Comunidade&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Fdisney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=PageView&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Fdisney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<script></script><link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_icons-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-global.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_info-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-info.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_popup-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-popup.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;display=swap&#038;ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro&#038;display=swap&#038;ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nossagente.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Modules = [{"settings":{"auto_close_success_message":"0","triggers":{"trigger":"time","on_time_delay":"0","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":"20","on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed":"0","on_exit_intent_delayed_time":"5","on_exit_intent_delayed_unit":"seconds","on_adblock":"0"},"animation_in":"no_animation","animation_out":"no_animation","after_close_trigger":["click_outside"],"after_close":"keep_show","expiration":"365","expiration_unit":"days","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","allow_scroll_page":"1","close_on_background_click":"1","auto_hide":"0","auto_hide_unit":"seconds","auto_hide_time":"5"},"module_id":"1","blog_id":"0","module_name":"globo","module_type":"popup","active":"1","module_mode":"informational"}];
var incOpt = {"is_admin":"","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.nossagente.net%2Fdisney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Fwww.nossagente.net%2Fdisney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada&text=%E2%80%9CDisney%E2%80%9D%20e%20%E2%80%9CSeaWorld%E2%80%9D%20reabrem%20dia%2011%20de%20junho%20em%20Orlando%20com%20capacidade%20limitada","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Fwww.nossagente.net%2Fdisney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Fwww.nossagente.net%2Fdisney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Fwww.nossagente.net%2Fdisney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Fwww.nossagente.net%2Fdisney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Fwww.nossagente.net%2Fdisney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada","email":"mailto:?subject=%E2%80%9CDisney%E2%80%9D%20e%20%E2%80%9CSeaWorld%E2%80%9D%20reabrem%20dia%2011%20de%20junho%20em%20Orlando%20com%20capacidade%20limitada&body=https%3A%2F%2Fwww.nossagente.net%2Fdisney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada"},"ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","page_id":"38480","page_slug":"disney-e-seaworld-reabrem-dia-11-de-junho-em-orlando-com-capacidade-limitada","is_upfront":"","script_delay":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","cart_added_message":"has been added to the shopping cart."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/wp-embed.min.js?ver=4.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","page_data":"38480","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"e39696444a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"38480"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"1590918427791514","select_lng":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
<style type="text/css" id="hustle-module-1-0-styles" class="hustle-module-styles hustle-module-styles-1"></style>

</body>
</html>