<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head>


<!-- Squirrly SEO Plugin 9.2.14, visit: https://plugin.squirrly.co/ -->

<meta name="robots" content="index,follow">
<link rel="alternate" type="application/rss+xml" href="https://www.nossagente.net/sitemap.xml" />

<link rel="shortcut icon" href="https://www.nossagente.net/favicon.icon" />
<link rel="apple-touch-icon" sizes="32x32" href="https://www.nossagente.net/touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.nossagente.net/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.nossagente.net/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.nossagente.net/touch-icon152.png" />
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script type="application/ld+json">{"@graph":[{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"name":"Nossa Gente - O Jornal dos Brasileiros em Orlando Florida USA","@id":"https:\/\/www.nossagente.net"}},{"@type":"ListItem","position":"2","item":{"name":"Cultura &amp; Lazer","@id":"https:\/\/www.nossagente.net\/culturaelazer\/"}},{"@type":"ListItem","position":"3","item":{"name":"Cultura &amp; Lazer","@id":"https:\/\/www.nossagente.net\/culturaelazer\/"}},{"@type":"ListItem","position":"4","item":{"name":"Viver Bem","@id":"https:\/\/www.nossagente.net\/culturaelazer\/viver-bem\/"}},{"@type":"ListItem","position":"5","item":{"name":"Restaurante de “pedidos errados” ganha popularidade no Japão - Nossa Gente: o portal de notícias dos brasileiros nos EUA","@id":"https:\/\/www.nossagente.net\/restaurante-de-pedidos-errados-ganha-popularidade-no-japao\/"}}]},{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"https:\/\/www.nossagente.net\/restaurante-de-pedidos-errados-ganha-popularidade-no-japao\/","url":"https:\/\/www.nossagente.net\/restaurante-de-pedidos-errados-ganha-popularidade-no-japao\/","name":"Restaurante de “pedidos errados” ganha popularidade no Japão - Nossa","headline":"Um restaurante em Tóquio, no Japão, vem chamando a atenção do público por criar uma experiência","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.nossagente.net\/restaurante-de-pedidos-errados-ganha-popularidade-no-japao\/"},"datePublished":"2022-06-18T21:48:46+00:00","dateModified":"2022-06-18T22:21:40+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2022\/06\/Captura-de-Tela-2022-06-18-às-22.42.46-700x467.png","height":"500","width":"500"},"author":{"@type":"Person","url":"http:\/\/www.nossagente.net","name":"Redação"},"publisher":{"@type":"Organization","url":"https:\/\/www.nossagente.net\/restaurante-de-pedidos-errados-ganha-popularidade-no-japao\/","name":"Nossa Gente LLC","logo":{"@type":"ImageObject","url":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2012\/10\/Logo_NossaGente_Horizontalslogan-e1351708995266.jpg"},"description":"Jornal Brasileiros em Orlando Florida Estados Unidos USA\/EUA, Portal de noticias brasileiras nos Estados Unidos - Jornal Nossa Gente o portal do imigrante nos EUA"}}]}</script>
<!-- /Squirrly SEO Plugin -->


<meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.37.png">
<meta property="og:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.37.png"/>
<meta name="twitter:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.37.png" />
<meta charset="UTF-8" />
<meta name="description" content="Um restaurante em Tóquio, no Japão, vem chamando a atenção do público por criar uma experiência inusitada e inclusiva, emprega" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Restaurante de “pedidos errados” ganha popularidade no Japão | Nossa Gente: o portal de notícias dos brasileiros nos EUA</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Feed" href="https://www.nossagente.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Comments Feed" href="https://www.nossagente.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nossagente.net\/wp_new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- nossagente.net is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false" id="nossa-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nossagente.net/wp_new/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nossagente.net/wp_new/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='0ed93abc55-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=9.2.14' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var radium_script = {"post_id":"46738","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=5.8.4' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=5.8.4' id='fancybox-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=5.8.4' id='fancyboxthumbs-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-213953595-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.nossagente.net"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-213953595-1", {"anonymize_ip":true});
gtag("config", "G-N0KK6XESS5");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.nossagente.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nossagente.net/wp-json/wp/v2/posts/46738" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nossagente.net/wp_new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nossagente.net/wp_new/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.nossagente.net/restaurante-de-pedidos-errados-ganha-popularidade-no-japao/" />
<link rel='shortlink' href='https://www.nossagente.net/?p=46738' />
<link rel="alternate" type="application/json+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Frestaurante-de-pedidos-errados-ganha-popularidade-no-japao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Frestaurante-de-pedidos-errados-ganha-popularidade-no-japao%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.46.0" /><script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="apple-touch-icon" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1.jpg"/>
<script></script><style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
#header .site-header-toolbar { background-color: #c41d1d; } .site-header-toolbar .menu.right>li:after,
                    .site-header-toolbar .top-menu>li:after,
                    .orange.button.transparent:after { background-color: #ff5656; } #header { background-color: #00508e; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { background-color: #ffffff; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { border-color: #2e3092; } .top-news, #header-nav-extras { background-color: #2e3092; } .breaking-banner .story { background-color: #1e73be; } .breaking-banner .meta-bar a, .breaking-banner .story-h a { color: #ffffff; } #bottom-footer .inner,
                     #bottom-footer .widget-title,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header,
                     #bottom-footer .widget-title span,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { background-color: #2e3092; } #bottom-footer,
                    #bottom-footer p,
                    #bottom-footer .textwidget,
                    #bottom-footer ul li a { color: #ffffff; } #bottom-footer .widget-title span,
                    #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { color: #7ed1ea; } #bottom-footer a,
                    #bottom-footer p a,
                    #bottom-footer p a,
                    #bottom-footer ul li a,
                    #bottom-footer #footer-menu ul li a  { color: #ffffff; } #colophon { background-color: #2e3092; } #colophon * { color: #ffffff; } @media screen and (max-width: 782px)
html {
    margin-top: 0px;
}

@media screen and (max-width: 782px)
admin-bar.min.css?ver=4.7.4:1
html #wpadminbar {
    height: 46px;
    min-width: 300px;
   z-index: 0;
}

.download-count {
display:none;
}

.entry-content-media .post-thumb.image-loading .background-image, .entry-content-media .post-thumb.image-loading img {
opacity: 1 !important; }

.single main .type-post>.large .entry-media-wrapper .entry-content-media{
min-height: 600px !important;
}

</style>
<script>
    /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
    if ( typeof WebFontConfig === "undefined" ) {
        WebFontConfig = new Object();
    }
    WebFontConfig['google'] = {families: ['PT Sans', 'Open Sans Condensed:700']};

    (function() {
        var wf = document.createElement( 'script' );
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.0/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName( 'script' )[0];
        s.parentNode.insertBefore( wf, s );
    })();
</script><style></style><style>html, body {font-family:PT Sans, Tahoma,Geneva, sans-serif;line-height:20px;}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {font-family:Open Sans Condensed;font-weight:700;}</style><link rel="apple-touch-icon" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-270x270.jpg" />


</head>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '181823592389416');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=181823592389416&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<body data-rsssl=1 class="post-template-default single single-post postid-46738 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area aa-prefix-nossa-" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24196590-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24196590-1');
</script>


    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class=" has-search has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-12 columns">

                    <ul id="menu-social" class="top-menu"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul>
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="https://www.nossagente.net/" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA" rel="home"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/banner-branco-institucional-horz_8.png" class="logo" alt="logo" width="337"  height="95"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="https://assurelineinsurance.com" rel="nofollow"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/banner-branco-institucional-horz_7.png" alt="banner"  width="728px" height="90px" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
    <div id="header-nav-extras">

        
        <div id="header-search" class="bg-icon-search-white">
            <a class="search-remove" href="#" title="Buscar"></a>
        </div><!-- .header-search -->

   
        <div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>

    </div><!-- .header-nav-extras -->

           <!--animated search form -->
        <div class="search-form">
            <div class="row-background full-width"></div>
            <div class="container">
                <form method="get" class="form-search" action="https://www.nossagente.net">
                    <button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
                    <div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="BUSCAR.." autocomplete="off" />
                    </div>
                </form>
            </div>
        </div>
        <!-- End search form -->
    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-second" class="radium_mega menu dl-menu"><li id="menu-item-15353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/comunidade/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Comunidade</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/transicao-de-carreira-continue-acompanhando-a-historia-de-patricia/' title='Transição de Carreira: continue acompanhando a história de Patricia'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-13-at-11.31.44.jpeg" alt="Transição de Carreira: continue acompanhando a história de Patricia" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/transicao-de-carreira-continue-acompanhando-a-historia-de-patricia/' title='Transição de Carreira: continue acompanhando a história de Patricia'>Transição de Carreira: continue acompanhando a história de Patricia</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/versailles-ventures-promove-evento-beneficente-para-refugiados-ucranianos/' title='‘Versailles Ventures’ promove evento beneficente para refugiados ucranianos'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/kiouyg.jpg" alt="‘Versailles Ventures’ promove evento beneficente para refugiados ucranianos" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/versailles-ventures-promove-evento-beneficente-para-refugiados-ucranianos/' title='‘Versailles Ventures’ promove evento beneficente para refugiados ucranianos'>‘Versailles Ventures’ promove evento beneficente para refugiados ucranianos</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/morre-ex-mulher-do-prefeito-de-orlando-karen-dyer-apos-batalha-contra-o-cancer/' title='Morre ex-mulher do prefeito de Orlando, Karen Dyer, após batalha contra o câncer'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/bkbvd.jpg" alt="Morre ex-mulher do prefeito de Orlando, Karen Dyer, após batalha contra o câncer" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/morre-ex-mulher-do-prefeito-de-orlando-karen-dyer-apos-batalha-contra-o-cancer/' title='Morre ex-mulher do prefeito de Orlando, Karen Dyer, após batalha contra o câncer'>Morre ex-mulher do prefeito de Orlando, Karen Dyer, após batalha contra o câncer</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/consulte-vistometro-e-saiba-se-voce-se-qualifica-para-visto-de-permanencia-no-pais/' title='Consulte ‘Vistômetro’ e saiba se você se qualifica para visto de permanência no país'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/vistometro-imigre-facil.jpeg" alt="Consulte ‘Vistômetro’ e saiba se você se qualifica para visto de permanência no país" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/consulte-vistometro-e-saiba-se-voce-se-qualifica-para-visto-de-permanencia-no-pais/' title='Consulte ‘Vistômetro’ e saiba se você se qualifica para visto de permanência no país'>Consulte ‘Vistômetro’ e saiba se você se qualifica para visto de permanência no país</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/os-beneficios-do-omega-3-para-uma-vida-mais-saudavel/' title='Os benefícios do Omega 3 para uma vida mais saudável'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/balanced-nutrition-concept-clean-eating-flexitarian-mediterranean-diet-top-view-flat-nutrition-clean-eating-food-concept-diet-plan-with-vitamins-minerals-salmon-shrimp-mix-vegetables.jpeg" alt="Os benefícios do Omega 3 para uma vida mais saudável" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/os-beneficios-do-omega-3-para-uma-vida-mais-saudavel/' title='Os benefícios do Omega 3 para uma vida mais saudável'>Os benefícios do Omega 3 para uma vida mais saudável</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15355" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/imigracao/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Imigração</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/entenda-as-fases-do-processo-eb-3/' title='Entenda as fases e as peculiaridades do processo EB-3'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/eb3_b.png" alt="Entenda as fases e as peculiaridades do processo EB-3" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/entenda-as-fases-do-processo-eb-3/' title='Entenda as fases e as peculiaridades do processo EB-3'>Entenda as fases e as peculiaridades do processo EB-3</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/dreamers-reivindicam-solucao-ao-congresso-apos-10-anos-na-fila-de-espera/' title='“Dreamers” reivindicam solução ao Congresso após 10 anos na fila de espera'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/200619-daca-supreme-court-2019-ac-447p.jpg" alt="“Dreamers” reivindicam solução ao Congresso após 10 anos na fila de espera" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/dreamers-reivindicam-solucao-ao-congresso-apos-10-anos-na-fila-de-espera/' title='“Dreamers” reivindicam solução ao Congresso após 10 anos na fila de espera'>“Dreamers” reivindicam solução ao Congresso após 10 anos na fila de espera</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/15-mil-imigrantes-fazem-marcha-pela-liberdade-pedem-visto-humanitario-aos-eua/' title='15 mil imigrantes fazem ‘marcha pela liberdade’; pedem visto humanitário aos EUA'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/993-621-foto_2.jpg" alt="15 mil imigrantes fazem ‘marcha pela liberdade’; pedem visto humanitário aos EUA" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/15-mil-imigrantes-fazem-marcha-pela-liberdade-pedem-visto-humanitario-aos-eua/' title='15 mil imigrantes fazem ‘marcha pela liberdade’; pedem visto humanitário aos EUA'>15 mil imigrantes fazem ‘marcha pela liberdade’; pedem visto humanitário aos EUA</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/imigrantes-que-prestaram-servico-militar-nos-eua-serao-beneficiados-pelo-ice/' title='Imigrantes que prestaram serviço militar nos EUA serão beneficiados pelo ICE'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/quinhentos_recrutas_imigrantes_foram_dispensados_sem_motivo.jpg" alt="Imigrantes que prestaram serviço militar nos EUA serão beneficiados pelo ICE" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/imigrantes-que-prestaram-servico-militar-nos-eua-serao-beneficiados-pelo-ice/' title='Imigrantes que prestaram serviço militar nos EUA serão beneficiados pelo ICE'>Imigrantes que prestaram serviço militar nos EUA serão beneficiados pelo ICE</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/duda-realiza-curso-no-brasil-sobre-o-processo-de-emigrar-para-os-eua/' title='Influencer Duda Orlando realiza curso no Brasil sobre emigrar para os EUA'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/IMG_3494-scaled.jpeg" alt="Influencer Duda Orlando realiza curso no Brasil sobre emigrar para os EUA" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/duda-realiza-curso-no-brasil-sobre-o-processo-de-emigrar-para-os-eua/' title='Influencer Duda Orlando realiza curso no Brasil sobre emigrar para os EUA'>Influencer Duda Orlando realiza curso no Brasil sobre emigrar para os EUA</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-45766" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/colunistas/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Colunistas</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/entenda-as-fases-do-processo-eb-3/' title='Entenda as fases e as peculiaridades do processo EB-3'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/eb3_b.png" alt="Entenda as fases e as peculiaridades do processo EB-3" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/entenda-as-fases-do-processo-eb-3/' title='Entenda as fases e as peculiaridades do processo EB-3'>Entenda as fases e as peculiaridades do processo EB-3</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/transicao-de-carreira-continue-acompanhando-a-historia-de-patricia/' title='Transição de Carreira: continue acompanhando a história de Patricia'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-13-at-11.31.44.jpeg" alt="Transição de Carreira: continue acompanhando a história de Patricia" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/transicao-de-carreira-continue-acompanhando-a-historia-de-patricia/' title='Transição de Carreira: continue acompanhando a história de Patricia'>Transição de Carreira: continue acompanhando a história de Patricia</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/investidores-compram-25-das-casas-em-3-areas-da-florida/' title='Investidores compram 25% das casas em 3 áreas da Flórida'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/house-g2d1ea7b25_1280.jpeg" alt="Investidores compram 25% das casas em 3 áreas da Flórida" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/investidores-compram-25-das-casas-em-3-areas-da-florida/' title='Investidores compram 25% das casas em 3 áreas da Flórida'>Investidores compram 25% das casas em 3 áreas da Flórida</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/coletiva-de-imprensa-oficial-do-congresso-internacional-plano-perfeito/' title='Coletiva de imprensa oficial do “Congresso Internacional Plano Perfeito&#8221;'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-14-at-23.14.13-3.jpeg" alt="Coletiva de imprensa oficial do “Congresso Internacional Plano Perfeito&#8221;" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/coletiva-de-imprensa-oficial-do-congresso-internacional-plano-perfeito/' title='Coletiva de imprensa oficial do “Congresso Internacional Plano Perfeito&#8221;'>Coletiva de imprensa oficial do “Congresso Internacional Plano Perfeito&#8221;</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/juliane-almeida-celebra-seu-aniversario-e-o-primeiro-ano-da-vida-fit/' title='Juliane Almeida celebra seu aniversário e o primeiro ano da Vida Fit'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-00.11.43.png" alt="Juliane Almeida celebra seu aniversário e o primeiro ano da Vida Fit" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/juliane-almeida-celebra-seu-aniversario-e-o-primeiro-ano-da-vida-fit/' title='Juliane Almeida celebra seu aniversário e o primeiro ano da Vida Fit'>Juliane Almeida celebra seu aniversário e o primeiro ano da Vida Fit</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15356" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/saude/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Sua Saúde</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/os-beneficios-do-omega-3-para-uma-vida-mais-saudavel/' title='Os benefícios do Omega 3 para uma vida mais saudável'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/balanced-nutrition-concept-clean-eating-flexitarian-mediterranean-diet-top-view-flat-nutrition-clean-eating-food-concept-diet-plan-with-vitamins-minerals-salmon-shrimp-mix-vegetables.jpeg" alt="Os benefícios do Omega 3 para uma vida mais saudável" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/os-beneficios-do-omega-3-para-uma-vida-mais-saudavel/' title='Os benefícios do Omega 3 para uma vida mais saudável'>Os benefícios do Omega 3 para uma vida mais saudável</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/medicos-realizam-transplante-inedito-de-orelha-usando-impressao-3d/' title='Médicos realizam transplante inédito de orelha usando impressão 3D'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-06-às-20.10.19.png" alt="Médicos realizam transplante inédito de orelha usando impressão 3D" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/medicos-realizam-transplante-inedito-de-orelha-usando-impressao-3d/' title='Médicos realizam transplante inédito de orelha usando impressão 3D'>Médicos realizam transplante inédito de orelha usando impressão 3D</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/inchaco-do-rosto-da-cantora-joelma-e-sequela-da-covid-relata-assessora-aos-fas/' title='Inchaço do rosto da cantora Joelma é sequela da Covid, relata assessora aos fãs'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/rosto_joelma-21129509.jpg" alt="Inchaço do rosto da cantora Joelma é sequela da Covid, relata assessora aos fãs" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/inchaco-do-rosto-da-cantora-joelma-e-sequela-da-covid-relata-assessora-aos-fas/' title='Inchaço do rosto da cantora Joelma é sequela da Covid, relata assessora aos fãs'>Inchaço do rosto da cantora Joelma é sequela da Covid, relata assessora aos fãs</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/hepatite-infantil-preocupa-medicos-dos-eua-indice-de-infeccoes-e-alarmante/' title='Hepatite infantil preocupa médicos dos EUA; índice de infecções é alarmante'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/05/1024-3.jpg" alt="Hepatite infantil preocupa médicos dos EUA; índice de infecções é alarmante" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/hepatite-infantil-preocupa-medicos-dos-eua-indice-de-infeccoes-e-alarmante/' title='Hepatite infantil preocupa médicos dos EUA; índice de infecções é alarmante'>Hepatite infantil preocupa médicos dos EUA; índice de infecções é alarmante</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/primeiro-caso-de-variola-identificado-em-massachusetts-quais-os-sintomas/' title='Primeiro caso de varíola identificado em Massachusetts. Quais os sintomas?'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/05/vaccine-1.jpg" alt="Primeiro caso de varíola identificado em Massachusetts. Quais os sintomas?" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/primeiro-caso-de-variola-identificado-em-massachusetts-quais-os-sintomas/' title='Primeiro caso de varíola identificado em Massachusetts. Quais os sintomas?'>Primeiro caso de varíola identificado em Massachusetts. Quais os sintomas?</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15354" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/turismo/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Orlando e Região</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/investidores-compram-25-das-casas-em-3-areas-da-florida/' title='Investidores compram 25% das casas em 3 áreas da Flórida'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/house-g2d1ea7b25_1280.jpeg" alt="Investidores compram 25% das casas em 3 áreas da Flórida" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/investidores-compram-25-das-casas-em-3-areas-da-florida/' title='Investidores compram 25% das casas em 3 áreas da Flórida'>Investidores compram 25% das casas em 3 áreas da Flórida</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/seaworld-anuncia-nova-montanha-russa-para-2023/' title='SeaWorld anuncia nova montanha-russa para 2023'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-08-às-19.49.23.png" alt="SeaWorld anuncia nova montanha-russa para 2023" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/seaworld-anuncia-nova-montanha-russa-para-2023/' title='SeaWorld anuncia nova montanha-russa para 2023'>SeaWorld anuncia nova montanha-russa para 2023</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/florida-recebe-36-milhoes-turistas-no-primeiro-trimestre-de-2022-e-atinge-recorde/' title='Flórida recebe 36 milhões turistas no primeiro trimestre de 2022 e atinge recorde'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/05/Melhores-praias-da-Florida.jpg" alt="Flórida recebe 36 milhões turistas no primeiro trimestre de 2022 e atinge recorde" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/florida-recebe-36-milhoes-turistas-no-primeiro-trimestre-de-2022-e-atinge-recorde/' title='Flórida recebe 36 milhões turistas no primeiro trimestre de 2022 e atinge recorde'>Flórida recebe 36 milhões turistas no primeiro trimestre de 2022 e atinge recorde</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/espera-de-321-dias-para-entrevista-do-visto-de-turismo-atrasa-viagem-aos-eua/' title='Espera de 321 dias para entrevista do visto de turismo atrasa viagem aos EUA'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/despachante-de-visto-americano.jpg" alt="Espera de 321 dias para entrevista do visto de turismo atrasa viagem aos EUA" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/espera-de-321-dias-para-entrevista-do-visto-de-turismo-atrasa-viagem-aos-eua/' title='Espera de 321 dias para entrevista do visto de turismo atrasa viagem aos EUA'>Espera de 321 dias para entrevista do visto de turismo atrasa viagem aos EUA</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/orlando-tem-a-preferencia-de-brasileiros-que-passam-ferias-nos-eua/' title='Orlando tem a preferência de brasileiros que buscam os EUA nas férias'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/MK18-Fab8-0829-1761-1024x683-1.jpg" alt="Orlando tem a preferência de brasileiros que buscam os EUA nas férias" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/orlando-tem-a-preferencia-de-brasileiros-que-passam-ferias-nos-eua/' title='Orlando tem a preferência de brasileiros que buscam os EUA nas férias'>Orlando tem a preferência de brasileiros que buscam os EUA nas férias</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-36270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/culturaelazer/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura &amp; Lazer</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/restaurante-de-pedidos-errados-ganha-popularidade-no-japao/' title='Restaurante de “pedidos errados” ganha popularidade no Japão'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.37.png" alt="Restaurante de “pedidos errados” ganha popularidade no Japão" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/restaurante-de-pedidos-errados-ganha-popularidade-no-japao/' title='Restaurante de “pedidos errados” ganha popularidade no Japão'>Restaurante de “pedidos errados” ganha popularidade no Japão</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/joelma-foi-internada-e-continua-preocupando-fas-por-conta-de-inchaco-no-rosto/' title='Joelma foi internada e continua preocupando fãs por conta de inchaço no rosto'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/5CBCD724-74C7-4AAF-8142-D19979747CD7.jpeg" alt="Joelma foi internada e continua preocupando fãs por conta de inchaço no rosto" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/joelma-foi-internada-e-continua-preocupando-fas-por-conta-de-inchaco-no-rosto/' title='Joelma foi internada e continua preocupando fãs por conta de inchaço no rosto'>Joelma foi internada e continua preocupando fãs por conta de inchaço no rosto</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/ivete-sangalo-vai-agitar-festa-de-reveillon-em-miami/' title='Ivete Sangalo vai agitar festa de Réveillon em Miami'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/9235FF69-418F-4D5A-9C61-6B53B8602C18.jpeg" alt="Ivete Sangalo vai agitar festa de Réveillon em Miami" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/ivete-sangalo-vai-agitar-festa-de-reveillon-em-miami/' title='Ivete Sangalo vai agitar festa de Réveillon em Miami'>Ivete Sangalo vai agitar festa de Réveillon em Miami</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/elton-john-rebate-especulacoes-de-saude-apos-clique-em-cadeira-de-rodas/' title='Elton John rebate especulações de saúde após clique em cadeira de rodas'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-06-às-19.58.33-1.png" alt="Elton John rebate especulações de saúde após clique em cadeira de rodas" width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/elton-john-rebate-especulacoes-de-saude-apos-clique-em-cadeira-de-rodas/' title='Elton John rebate especulações de saúde após clique em cadeira de rodas'>Elton John rebate especulações de saúde após clique em cadeira de rodas</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/donut-day-veja-os-famosos-que-sao-apaixonados-pelas-rosquinhas/' title='Donut Day: veja os famosos que são apaixonados pelas rosquinhas.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-03-às-18.55.35-1.png" alt="Donut Day: veja os famosos que são apaixonados pelas rosquinhas." width="250" height="140"/></a></div><div class="entry-meta"></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/donut-day-veja-os-famosos-que-sao-apaixonados-pelas-rosquinhas/' title='Donut Day: veja os famosos que são apaixonados pelas rosquinhas.'>Donut Day: veja os famosos que são apaixonados pelas rosquinhas.</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-31275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item" itemprop="name"><a href="https://www.nossagente.net/colaboradores/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Colaboradores</span></span></a>
<div class='radium-mega-div sub-mega-wrap radium_mega7'>

<ul class="sub-menu">
	<li id="menu-item-32102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>A</h4>
	<ul class="sub-menu">
		<li id="menu-item-31321" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adelita" itemprop="name"><span class="menu-title">Adelita Costa</span></a></li>
		<li id="menu-item-31322" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adriana" itemprop="name"><span class="menu-title">Adriana Almeida</span></a></li>
		<li id="menu-item-31323" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/altair" itemprop="name"><span class="menu-title">Altair Maia</span></a></li>
		<li id="menu-item-31365" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/andre" itemprop="name"><span class="menu-title">André F. Teixeira, MD</span></a></li>
		<li id="menu-item-31276" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/antonio" itemprop="name"><span class="menu-title">Antônio Romano</span></a></li>
	</ul>
</li>
	<li id="menu-item-32103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>B</h4>
	<ul class="sub-menu">
		<li id="menu-item-31367" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/beth" itemprop="name"><span class="menu-title">Beth Assis</span></a></li>
		<li id="menu-item-31368" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/bruna" itemprop="name"><span class="menu-title">Bruna Sereno</span></a></li>
	</ul>
</li>
	<li id="menu-item-32104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>C</h4>
	<ul class="sub-menu">
		<li id="menu-item-31413" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/celso" itemprop="name"><span class="menu-title">Celso Silva</span></a></li>
		<li id="menu-item-31414" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/cleide" itemprop="name"><span class="menu-title">Cleide Rotondo</span></a></li>
	</ul>
</li>
	<li id="menu-item-32105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>D</h4>
	<ul class="sub-menu">
		<li id="menu-item-31415" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/danielaconrado" itemprop="name"><span class="menu-title">Daniela e Conrado Ventura</span></a></li>
		<li id="menu-item-31473" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/daniela" itemprop="name"><span class="menu-title">Daniela Pulcini</span></a></li>
	</ul>
</li>
	<li id="menu-item-32106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>E</h4>
	<ul class="sub-menu">
		<li id="menu-item-31474" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/edison" itemprop="name"><span class="menu-title">Edison Samways Jr.</span></a></li>
		<li id="menu-item-31475" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elaine" itemprop="name"><span class="menu-title">Elaine Peleje Vac</span></a></li>
		<li id="menu-item-31507" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elly" itemprop="name"><span class="menu-title">Elly Tuchler</span></a></li>
		<li id="menu-item-31527" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/erika" itemprop="name"><span class="menu-title">Erika Fernanda Teixeira</span></a></li>
		<li id="menu-item-31536" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/evaldo" itemprop="name"><span class="menu-title">Evaldo Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-32107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>F</h4>
	<ul class="sub-menu">
		<li id="menu-item-31545" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/felipe" itemprop="name"><span class="menu-title">Felipe Alexandre</span></a></li>
		<li id="menu-item-31551" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/fred" itemprop="name"><span class="menu-title">Fred Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-36456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>H</h4>
	<ul class="sub-menu">
		<li id="menu-item-36457" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/honorio" itemprop="name"><span class="menu-title">Honorio</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>J</h4>
	<ul class="sub-menu">
		<li id="menu-item-32486" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/janaina" itemprop="name"><span class="menu-title">Janaina Brilhante</span></a></li>
		<li id="menu-item-31588" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/jose" itemprop="name"><span class="menu-title">José Argemiro da Silveira</span></a></li>
		<li id="menu-item-31277" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/juliana" itemprop="name"><span class="menu-title">Juliana Camolese</span></a></li>
		<li id="menu-item-31594" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/julianascolari" itemprop="name"><span class="menu-title">Juliana Scolari</span></a></li>
	</ul>
</li>
	<li id="menu-item-32112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>L</h4>
	<ul class="sub-menu">
		<li id="menu-item-31606" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lindenberg" itemprop="name"><span class="menu-title">Lindenberg Jr.</span></a></li>
		<li id="menu-item-31644" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lino" itemprop="name"><span class="menu-title">Lino Cervino</span></a></li>
		<li id="menu-item-35489" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/livio" itemprop="name"><span class="menu-title">Livio V. Salles Pereira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>M</h4>
	<ul class="sub-menu">
		<li id="menu-item-31680" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/madu" itemprop="name"><span class="menu-title">Madu Caetano</span></a></li>
		<li id="menu-item-31689" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcileia" itemprop="name"><span class="menu-title">Marcileia A. Ribeiro</span></a></li>
		<li id="menu-item-31695" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcos" itemprop="name"><span class="menu-title">Marcos Luthero</span></a></li>
		<li id="menu-item-31718" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/monica" itemprop="name"><span class="menu-title">Monica Franchi Souza</span></a></li>
	</ul>
</li>
	<li id="menu-item-32114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>P</h4>
	<ul class="sub-menu">
		<li id="menu-item-31723" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/paulo-lima" itemprop="name"><span class="menu-title">Paulo Lima</span></a></li>
	</ul>
</li>
	<li id="menu-item-32115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>R</h4>
	<ul class="sub-menu">
		<li id="menu-item-31729" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rodrigo" itemprop="name"><span class="menu-title">Rodrigo Cerveira</span></a></li>
		<li id="menu-item-31809" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rosario" itemprop="name"><span class="menu-title">Rosario Ortigao</span></a></li>
	</ul>
</li>
	<li id="menu-item-32116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>S</h4>
	<ul class="sub-menu">
		<li id="menu-item-31808" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sallaberry" itemprop="name"><span class="menu-title">Sallaberry</span></a></li>
		<li id="menu-item-31815" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sandra" itemprop="name"><span class="menu-title">Sandra Freier</span></a></li>
		<li id="menu-item-31821" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonefreitas" itemprop="name"><span class="menu-title">Simone Freitas</span></a></li>
		<li id="menu-item-31825" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonelessa" itemprop="name"><span class="menu-title">Simone Lessa</span></a></li>
		<li id="menu-item-31834" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/soeli" itemprop="name"><span class="menu-title">Soeli de Oliveira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>T</h4>
	<ul class="sub-menu">
		<li id="menu-item-31846" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/tereza" itemprop="name"><span class="menu-title">Tereza de Castro</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>V</h4>
	<ul class="sub-menu">
		<li id="menu-item-31883" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/valeria" itemprop="name"><span class="menu-title">Valéria Didier</span></a></li>
		<li id="menu-item-31887" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vanessa" itemprop="name"><span class="menu-title">Vanessa Caetano</span></a></li>
		<li id="menu-item-31942" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vera" itemprop="name"><span class="menu-title">Vera Mendonça</span></a></li>
		<li id="menu-item-31994" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/viviane" itemprop="name"><span class="menu-title">Viviane Sperb</span></a></li>
	</ul>
</li>
	<li id="menu-item-32119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2" itemprop="name"><h4 class='mega-title'>W</h4>
	<ul class="sub-menu">
		<li id="menu-item-31996" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/walter" itemprop="name"><span class="menu-title">Walter G. Santos</span></a></li>
		<li id="menu-item-31999" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/willians" itemprop="name"><span class="menu-title">Willians Glauber</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-33677" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown" itemprop="name"><a href="https://www.nossagente.net/contato/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Contato</span></span></a></li>
<li id="menu-item-44853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown" itemprop="name"><a href="https://www.nossagente.net/anuncie-sua-marca-no-nossa-gente/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Anuncie</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="4000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Últimas notícias</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/entenda-as-fases-do-processo-eb-3/">
	                       	    	<span class="story-title">Entenda as fases e as peculiaridades do processo EB-3</span>
	                            	<span class="story-time">  - 2 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/transicao-de-carreira-continue-acompanhando-a-historia-de-patricia/">
	                       	    	<span class="story-title">Transição de Carreira: continue acompanhando a história de Patricia</span>
	                            	<span class="story-time">  - 2 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/investidores-compram-25-das-casas-em-3-areas-da-florida/">
	                       	    	<span class="story-title">Investidores compram 25% das casas em 3 áreas da Flórida</span>
	                            	<span class="story-time">  - 3 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/restaurante-de-pedidos-errados-ganha-popularidade-no-japao/">
	                       	    	<span class="story-title">Restaurante de “pedidos errados” ganha popularidade no Japão</span>
	                            	<span class="story-time">  - 13 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/miami-esta-entre-as-16-cidades-selecionadas-para-sediar-a-copa-do-mundo-de-2026/">
	                       	    	<span class="story-title">Miami está entre as 16 cidades selecionadas para sediar a &#8216;Copa do Mundo&#8217; de 2026</span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/versailles-ventures-promove-evento-beneficente-para-refugiados-ucranianos/">
	                       	    	<span class="story-title">‘Versailles Ventures’ promove evento beneficente para refugiados ucranianos</span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/terremoto-de-magnitude-39-sacode-a-georgia-populacao-acorda-em-panico/">
	                       	    	<span class="story-title">Terremoto de magnitude 3,9 sacode a Geórgia; população acorda em pânico</span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/coletiva-de-imprensa-oficial-do-congresso-internacional-plano-perfeito/">
	                       	    	<span class="story-title">Coletiva de imprensa oficial do “Congresso Internacional Plano Perfeito&#8221;</span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/juliane-almeida-celebra-seu-aniversario-e-o-primeiro-ano-da-vida-fit/">
	                       	    	<span class="story-title">Juliane Almeida celebra seu aniversário e o primeiro ano da Vida Fit</span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/nova-york-se-prepara-para-chegada-de-elvis-presley-saga-promete-encantar-o-publico/">
	                       	    	<span class="story-title">Nova York se prepara para chegada de Elvis Presley; saga promete encantar o público</span>
	                            	<span class="story-time">  - 17/06/2022</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

<meta name="google-site-verification" content="puKuISUJKFPJONxhgEhK9VB6pHgaWF34_hDb5S5Lbl8" />


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD7XQ52');</script>
<!-- End Google Tag Manager -->



    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Entenda as fases e as peculiaridades do processo EB-3" href="https://www.nossagente.net/entenda-as-fases-do-processo-eb-3/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/eb3_b.png" alt="Entenda as fases e as peculiaridades do processo EB-3" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/colunistas/">Colunistas</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/entenda-as-fases-do-processo-eb-3/">Entenda as fases e as peculiaridades do&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Transição de Carreira: continue acompanhando a história de Patricia" href="https://www.nossagente.net/transicao-de-carreira-continue-acompanhando-a-historia-de-patricia/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-13-at-11.31.44.jpeg" alt="Transição de Carreira: continue acompanhando a história de Patricia" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/colunistas/">Colunistas</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/transicao-de-carreira-continue-acompanhando-a-historia-de-patricia/">Transição de Carreira: continue acompanhando a história&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Investidores compram 25% das casas em 3 áreas da Flórida" href="https://www.nossagente.net/investidores-compram-25-das-casas-em-3-areas-da-florida/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/house-g2d1ea7b25_1280.jpeg" alt="Investidores compram 25% das casas em 3 áreas da Flórida" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/colunistas/">Colunistas</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/investidores-compram-25-das-casas-em-3-areas-da-florida/">Investidores compram 25% das casas em 3&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Restaurante de “pedidos errados” ganha popularidade no Japão" href="https://www.nossagente.net/restaurante-de-pedidos-errados-ganha-popularidade-no-japao/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.37.png" alt="Restaurante de “pedidos errados” ganha popularidade no Japão" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/culturaelazer/">Cultura &amp; Lazer</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/restaurante-de-pedidos-errados-ganha-popularidade-no-japao/">Restaurante de “pedidos errados” ganha popularidade no&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Miami está entre as 16 cidades selecionadas para sediar a &#8216;Copa do Mundo&#8217; de 2026" href="https://www.nossagente.net/miami-esta-entre-as-16-cidades-selecionadas-para-sediar-a-copa-do-mundo-de-2026/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/DmhoPPyX4AA0R_0.jpg" alt="Miami está entre as 16 cidades selecionadas para sediar a &#8216;Copa do Mundo&#8217; de 2026" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/miami-esta-entre-as-16-cidades-selecionadas-para-sediar-a-copa-do-mundo-de-2026/">Miami está entre as 16 cidades selecionadas&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to ‘Versailles Ventures’ promove evento beneficente para refugiados ucranianos" href="https://www.nossagente.net/versailles-ventures-promove-evento-beneficente-para-refugiados-ucranianos/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/kiouyg.jpg" alt="‘Versailles Ventures’ promove evento beneficente para refugiados ucranianos" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/nossagentequefaz/">Nossa Gente que faz</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/versailles-ventures-promove-evento-beneficente-para-refugiados-ucranianos/">‘Versailles Ventures’ promove evento beneficente para refugiados&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Terremoto de magnitude 3,9 sacode a Geórgia; população acorda em pânico" href="https://www.nossagente.net/terremoto-de-magnitude-39-sacode-a-georgia-populacao-acorda-em-panico/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Statesboro-georgia.max-1200x675-1-676x338-1.jpg" alt="Terremoto de magnitude 3,9 sacode a Geórgia; população acorda em pânico" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/urgente/">urgente</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/terremoto-de-magnitude-39-sacode-a-georgia-populacao-acorda-em-panico/">Terremoto de magnitude 3,9 sacode a Geórgia;&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Coletiva de imprensa oficial do “Congresso Internacional Plano Perfeito&#8221;" href="https://www.nossagente.net/coletiva-de-imprensa-oficial-do-congresso-internacional-plano-perfeito/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-14-at-23.14.13-3.jpeg" alt="Coletiva de imprensa oficial do “Congresso Internacional Plano Perfeito&#8221;" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/coletiva-de-imprensa-oficial-do-congresso-internacional-plano-perfeito/">Coletiva de imprensa oficial do “Congresso Internacional&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Juliane Almeida celebra seu aniversário e o primeiro ano da Vida Fit" href="https://www.nossagente.net/juliane-almeida-celebra-seu-aniversario-e-o-primeiro-ano-da-vida-fit/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-00.11.43.png" alt="Juliane Almeida celebra seu aniversário e o primeiro ano da Vida Fit" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/colunistas/coluna-social/">Coluna Social</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/juliane-almeida-celebra-seu-aniversario-e-o-primeiro-ano-da-vida-fit/">Juliane Almeida celebra seu aniversário e o&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Nova York se prepara para chegada de Elvis Presley; saga promete encantar o público" href="https://www.nossagente.net/nova-york-se-prepara-para-chegada-de-elvis-presley-saga-promete-encantar-o-publico/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/attachment-Elvis.jpg" alt="Nova York se prepara para chegada de Elvis Presley; saga promete encantar o público" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/arte-e-cultura/">Entretenimento</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/nova-york-se-prepara-para-chegada-de-elvis-presley-saga-promete-encantar-o-publico/">Nova York se prepara para chegada de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Morre ex-mulher do prefeito de Orlando, Karen Dyer, após batalha contra o câncer" href="https://www.nossagente.net/morre-ex-mulher-do-prefeito-de-orlando-karen-dyer-apos-batalha-contra-o-cancer/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/bkbvd.jpg" alt="Morre ex-mulher do prefeito de Orlando, Karen Dyer, após batalha contra o câncer" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/orlando/">Orlando</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/morre-ex-mulher-do-prefeito-de-orlando-karen-dyer-apos-batalha-contra-o-cancer/">Morre ex-mulher do prefeito de Orlando, Karen&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Fiéis surpreendidos por atirador em igreja no Alabama: dois mortos e um ferido" href="https://www.nossagente.net/fieis-surpreendidos-por-atirador-em-igreja-no-alabama-dois-mortos-e-um-ferido/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/bvefsdcx.jpg" alt="Fiéis surpreendidos por atirador em igreja no Alabama: dois mortos e um ferido" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/fieis-surpreendidos-por-atirador-em-igreja-no-alabama-dois-mortos-e-um-ferido/">Fiéis surpreendidos por atirador em igreja no&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Cantor Psy fala sobre a vida 10 anos após o sucesso de &#8220;Gangnam Style&#8221;" href="https://www.nossagente.net/cantor-psy-fala-sobre-a-vida-10-anos-apos-o-sucesso-de-gangnam-style/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/3CF73000-A401-4706-B56A-3E8ADFBD1F98.jpeg" alt="Cantor Psy fala sobre a vida 10 anos após o sucesso de &#8220;Gangnam Style&#8221;" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/entretenimento/">Entretenimento</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/cantor-psy-fala-sobre-a-vida-10-anos-apos-o-sucesso-de-gangnam-style/">Cantor Psy fala sobre a vida 10&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to “Dreamers” reivindicam solução ao Congresso após 10 anos na fila de espera" href="https://www.nossagente.net/dreamers-reivindicam-solucao-ao-congresso-apos-10-anos-na-fila-de-espera/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/200619-daca-supreme-court-2019-ac-447p.jpg" alt="“Dreamers” reivindicam solução ao Congresso após 10 anos na fila de espera" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/imigracao/">Imigração</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/dreamers-reivindicam-solucao-ao-congresso-apos-10-anos-na-fila-de-espera/">“Dreamers” reivindicam solução ao Congresso após 10&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to &#8216;Disney&#8217; adia transferência de 2.000 trabalhadores da Califórnia para Orlando" href="https://www.nossagente.net/disney-adia-a-transferencia-de-2-000-trabalhadores-da-california-para-florida/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/MK18-Fab8-0829-1761-1024x683-2.jpg" alt="&#8216;Disney&#8217; adia transferência de 2.000 trabalhadores da Califórnia para Orlando" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/disney-adia-a-transferencia-de-2-000-trabalhadores-da-california-para-florida/">&#8216;Disney&#8217; adia transferência de 2.000 trabalhadores da&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-46738" class="post-46738 post type-post status-publish format-standard hentry category-culturaelazer category-viver-bem">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Restaurante de “pedidos errados” ganha popularidade no Japão</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/avatar-140x140.jpg" width="24" height="24" alt="Redação" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" />            <a class="author-name author" href="https://www.nossagente.net/author/admin/" title="View all posts by Redação" rel="author">Redação</a>
        </div>

    <div class="date">13 hours ago</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
    
	<div class="entry-content">

		
    <div id="post-side-share-above" class="post-side-share position-above">
                <div class="clearfix">
            <a class="icon icon-twitter icon_embed_tw" href="http://twitter.com/home/?status=https%3A%2F%2Fwww.nossagente.net%2Frestaurante-de-pedidos-errados-ganha-popularidade-no-japao%2F+-+Restaurante+de+%E2%80%9Cpedidos+errados%E2%80%9D+ganha+popularidade+no+Jap%C3%A3o" title="Twitter" target="blank">
                <span class="share-network">Twitter</span>
            </a>
            <a class="icon icon-facebook icon_embed_fb" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nossagente.net%2Frestaurante-de-pedidos-errados-ganha-popularidade-no-japao%2F&amp;t=Restaurante+de+%E2%80%9Cpedidos+errados%E2%80%9D+ganha+popularidade+no+Jap%C3%A3o" title="Facebook" target="blank">
                <span class="share-network">Facebook</span>
            </a>

            <a class="icon icon-google-plus icon_embed_gplus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https%3A%2F%2Fwww.nossagente.net%2Frestaurante-de-pedidos-errados-ganha-popularidade-no-japao%2F" title="Googleplus" target="blank">
                <span class="share-network">Google +</span>
            </a>

            <a class="icon icon-linkedin icon_embed_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nossagente.net%2Frestaurante-de-pedidos-errados-ganha-popularidade-no-japao%2F&amp;summary=Restaurante+de+%E2%80%9Cpedidos+errados%E2%80%9D+ganha+popularidade+no+Jap%C3%A3o&amp;source=https%3A%2F%2Fwww.nossagente.net" title="Linkin" target="blank">
                <span class="share-network">Linkedin</span>
            </a>

            <a class="icon icon-comment icon_embed_comments" href="#comment" title="Comments">
                <span class="share-network">Comments</span>
            </a>

            
            <span class="arrow"></span>
        </div>
    </div>
    
		<div itemprop="articleBody" class="clearfix">
			
<p></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="700" height="467" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.46-700x467.png" alt="" class="wp-image-46739" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.46-700x467.png 700w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.46-300x200.png 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.46-768x512.png 768w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.46.png 1036w" sizes="(max-width: 700px) 100vw, 700px" /></figure>



<p></p>



<p>Um restaurante em Tóquio, no Japão, vem chamando a atenção do público por criar uma experiência inusitada e inclusiva, empregando garçons com demência. O “Restaurante dos Pedidos Errados” (Restaurant of Mistaken Orders) com certeza é diferente de tudo que você já viu. Lá, errar o pedido é normal e aceitável.</p>



<p>Em média, cerca de 37% dos pedidos chegam trocados às mesas. Entretanto, 99% dos clientes adoram a experiência inovadora. A iniciativa é um experimento social inédito realizado no país asiatico e vem ganhando notoriedade por ampliar a conscientização e a tolerância em relação aos pacientes com demência.&nbsp;</p><div class="nossa-content_3" style="margin-left: auto; margin-right: auto; text-align: center; height: 350px; " id="nossa-161837741"><p>
<tbody>
<tr>
<td><font size="-1" color="#808080">______continua após a publicidade_______</font></td>
</tr>
</tbody>
</p>
<a href="https://re-taxes.com/" target="_blank"><img loading="lazy" alt="retaxes" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/banner_re_colorido.png" width="270" height="270" longdesc="https://re-taxes.com/" /></a> 
</div>



<p>O idealizador do projeto, Shiro Oguni, disse que a proposta do restaurante não é sobre os pedidos serem executados corretamente ou não, mas sobre ressaltar a importância da interação com as pessoas que têm demência.&nbsp;</p>



<p>De acordo com a Organização Mundial da Saúde (OMS), atualmente 55 milhões de pessoas vivem&nbsp; com demência. São 10 milhões de novos casos, anualmente. Do total, entre 60% e 70% estão relacionados ao Alzheimer. A experiência faz com que se perceba que, com um pouco de compreensão de nossa parte, os pacientes com demência podem se tornar integrantes funcionais da sociedade.</p>



<p>Veja as imagens abaixo e conheça um pouco do restaurante:</p>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="605" height="519" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.41.04.png" alt="" data-id="46740" data-full-url="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.41.04.png" data-link="https://www.nossagente.net/?attachment_id=46740" class="wp-image-46740" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.41.04.png 605w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.41.04-275x236.png 275w" sizes="(max-width: 605px) 100vw, 605px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="645" height="429" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.41.35.png" alt="" data-id="46741" data-full-url="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.41.35.png" data-link="https://www.nossagente.net/?attachment_id=46741" class="wp-image-46741" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.41.35.png 645w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.41.35-300x200.png 300w" sizes="(max-width: 645px) 100vw, 645px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="648" height="428" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.10.png" alt="" data-id="46742" data-full-url="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.10.png" data-link="https://www.nossagente.net/?attachment_id=46742" class="wp-image-46742" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.10.png 648w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.10-300x198.png 300w" sizes="(max-width: 648px) 100vw, 648px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="649" height="430" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.20.png" alt="" data-id="46743" data-full-url="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.20.png" data-link="https://www.nossagente.net/?attachment_id=46743" class="wp-image-46743" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.20.png 649w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.20-300x199.png 300w" sizes="(max-width: 649px) 100vw, 649px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1021" height="683" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.30.png" alt="" data-id="46744" data-full-url="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.30.png" data-link="https://www.nossagente.net/?attachment_id=46744" class="wp-image-46744" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.30.png 1021w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.30-300x201.png 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.30-700x468.png 700w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.30-768x514.png 768w" sizes="(max-width: 1021px) 100vw, 1021px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1041" height="694" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.37.png" alt="" data-id="46745" data-full-url="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.37.png" data-link="https://www.nossagente.net/?attachment_id=46745" class="wp-image-46745" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.37.png 1041w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.37-300x200.png 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.37-700x467.png 700w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.37-768x512.png 768w" sizes="(max-width: 1041px) 100vw, 1041px" /></figure></li></ul></figure>



<p style="font-size:10px">Fotos: restaurante/divulgação </p>
<div class="nossa-after-content" style="margin-left: auto; margin-right: auto; width: 270px; height: 500px; " id="nossa-1981388201"><tbody>
    <tr>
      <td><font size="-1" color="#808080">____________________publicidade___________________</font></td>
    </tr> </tbody>

<p><a href="https://www.cgdentistorlando.com/" target="_blank" rel="noopener"><img loading="lazy" alt="seguro" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/banner_cg_b1_01.gif" width="270" height="90" longdesc="https://www.cgdentistorlando.com/" /></a></p>

<p><a href="https://api.whatsapp.com/send?phone=19145364615" target="_blank" rel="noopener"><center><img loading="lazy" alt="seguro" src="https://www.nossagente.net/ads/edson/banner_03.gif" width="125" height="125" longdesc="https://api.whatsapp.com/send?phone=19145364615" /></center></a></p>


<p><a href="https://www.nossagente.net/anuncie-sua-marca-no-nossa-gente/" target="_blank" rel="noopener"><img loading="lazy" alt="anuncie" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/banner_anuncie_02.png" width="270" height="176" longdesc="https://www.nossagente.net/anuncie-sua-marca-no-nossa-gente/" /></a></p>

</div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-46738 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Posted In: </strong><ul class="post-categories">
	<li><a href="https://www.nossagente.net/culturaelazer/" >Cultura &amp; Lazer</a></li>
	<li><a href="https://www.nossagente.net/culturaelazer/viver-bem/" >Viver Bem</a></li></ul></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Sobre o autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/avatar-140x140.jpg" width="120" height="120" alt="Redação" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Redação</h4>
			<p>
	
				Time de editores e jornalistas do Jornal Nossa Gente - Brazilian Newspaper.	
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="https://www.nossagente.net" ><span class="social-icon www"></span></a></li>

        
            <li><a target="_blank" href="mailto:paulo@nosagente.net" title="Email Redação"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notícias relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/joelma-foi-internada-e-continua-preocupando-fas-por-conta-de-inchaco-no-rosto/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/5CBCD724-74C7-4AAF-8142-D19979747CD7.jpeg" alt="Joelma foi internada e continua preocupando fãs por conta de inchaço no rosto" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Joelma foi internada e continua preocupando fãs por conta de inchaço no rosto</h4>
							        <div class="entry-excerpt">A cantora Joelma recebeu alta do hospital em que estava internada, após re</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/ivete-sangalo-vai-agitar-festa-de-reveillon-em-miami/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/9235FF69-418F-4D5A-9C61-6B53B8602C18.jpeg" alt="Ivete Sangalo vai agitar festa de Réveillon em Miami" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Ivete Sangalo vai agitar festa de Réveillon em Miami</h4>
							        <div class="entry-excerpt">Para celebrar a chegada de 2023, a cantora Ivete Sangalo vai comandar a fes</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/elton-john-rebate-especulacoes-de-saude-apos-clique-em-cadeira-de-rodas/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-06-às-19.58.33-1.png" alt="Elton John rebate especulações de saúde após clique em cadeira de rodas" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Elton John rebate especulações de saúde após clique em cadeira de rodas</h4>
							        <div class="entry-excerpt">O cantor e compositor britânico Elton John, preocupou os fãs recentemente</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/donut-day-veja-os-famosos-que-sao-apaixonados-pelas-rosquinhas/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-03-às-18.55.35-1.png" alt="Donut Day: veja os famosos que são apaixonados pelas rosquinhas." width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Donut Day: veja os famosos que são apaixonados pelas rosquinhas.</h4>
							        <div class="entry-excerpt">Aqui na América, toda primeira sexta feira do mês de junho é comemorado </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/imigrante-constroi-casa-historica-para-fugir-do-calor-e-vira-ponto-de-atracao-nos-eua/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/05/promo-jardinesForetiere.jpg" alt="Imigrante constrói casa histórica para fugir do calor e vira ponto de atração nos EUA" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                                            </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Imigrante constrói casa histórica para fugir do calor e vira ponto de atração nos EUA</h4>
							        <div class="entry-excerpt">Um imigrante italiano construiu uma casa histórica, durante 40 anos nos EU</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	            <meta itemprop="datePublished" content="2022-06-18T21:48:46-04:00"/>
            <meta itemprop="dateModified" content="2022-06-18T22:21:40-04:00"/>

            <meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2022/06/Captura-de-Tela-2022-06-18-às-22.42.37.png"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget">
<p><a href="https://re-taxes.com/" target="_blank" rel="noopener"><img alt="retaxes" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/banner_re_colorido.png" width="270" height="270" longdesc="https://re-taxes.com/" /></a></p>

<p><a href="https://www.cgdentistorlando.com/" target="_blank" rel="noopener"><img alt="seguro" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/04/banner_cg_b1_01.gif" width="270" height="90" longdesc="https://www.cgdentistorlando.com/" /></a></p>

<p><tbody border="0">
	<tr border="0">
	<td width="125" align="left" border="0"><a href="https://api.whatsapp.com/send?phone=19145364615" target="_blank" rel="noopener"><img src="https://www.nossagente.net/ads/edson/banner_03.gif" width="125" height="125" alt=""/></a></td>
		<td width="20" border="0">&nbsp; &nbsp;</td>
		<td width="125" align="right" border="0"><a href="https://www.facebook.com/ceacorlando/" target="_blank" rel="noopener"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/banner_ceac.png" width="125" height="125" alt=""/></a></td></tr></tbody>
</p>

<p><a href="https://assurelineinsurance.com/seguro-residencial/" target="_blank" rel="noopener"><img alt="seguro" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/banner_ng_peq_02.png" width="270" height="90" longdesc="https://assurelineinsurance.com/seguro-residencial/" /></a></p>

<p><a href="https://www.instagram.com/patriciafalvares/" target="_blank" rel="noopener"><img alt="patricia" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/banner_patricia.png" width="270" height="90" longdesc="https://www.instagram.com/patriciafalvares/" /></a></p>


<p><a href="https://www.nossagente.net/anuncie-sua-marca-no-nossa-gente/" target="_blank" rel="noopener"><img alt="anuncie" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/banner_anuncie_02.png" width="270" height="176" longdesc="https://www.nossagente.net/anuncie-sua-marca-no-nossa-gente/" /></a></p></div></div><div class="widget widget_search clearfix"><h5 class="widget-title"><span>Busca</span></h5><form id="searchform" class="searchform" method="get" action="https://www.nossagente.net">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Buscar por...';}" onfocus="if (this.value == 'Buscar por...') {this.value = '';}" value="Buscar por..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget widget_fbw_id clearfix"><h5 class="widget-title"><span>Curta nossa página no Facebook!</span></h5><div class="fb_loader" style="text-align: center !important;"><img src="https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="http://facebook.com/JornalNossaGente " data-width="250" data-height="350" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false" data-tabs=""></div></div>        <!-- A WordPress plugin developed by Milap Patel -->
    

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="large-12 columns">

                    <div id="footer-menu">

                        	<!-- Footer Navigation -->
	<nav class="nav-footer" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
		<div class="container">
		 	<ul id="menu-first" class="foot-menu"><li id="menu-item-8832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-8832"><a title="Sobre o jornal" href="https://www.nossagente.net/sobre/">Sobre o jornal</a></li>
<li id="menu-item-44850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last menu-item-44850"><a title="Anuncie " href="https://www.nossagente.net/anuncie-sua-marca-no-nossa-gente/">Anuncie no Nossa Gente</a></li>
</ul>		</div>
	</nav>
	<!-- /End Main Menu -->

                    </div><!--End #Footer-menu -->

                </div><!-- END .large-12 columns -->

            	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget-area widget_4"></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text"><h4 class="widget-title"><span>Entre em contato</span></h4>			<div class="textwidget"><p>Jornal Nossa Gente<br />
Brazilian Newspaper<br />
7031 Grand National Dr Suite 101<br />
Orlando FL 32819<br />
407-276-6108<br />
i<a href="mailto:nfo@nossagente.net">nfo@nossagente.net</a></p>
<p>ANÚNCIOS:<br />
anuncie@nossagente.net</p>
</div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_links"><h4 class="widget-title"><span>Lista de Links</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://miami.itamaraty.gov.br/pt-br/">Consulado Geral de Miami</a></li>
<li><a href="http://www.guiadeorlando.com">Guia de Orlando</a></li>
<li><a href="https://www.nossagente.net" target="_blank">Jornal Nossa Gente</a></li>

	</ul>
</div><!-- END "div.footer_widget" -->
</div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text">			<div class="textwidget"></div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Back to top</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Copyright © 2022 Jornal Nossa Gente! O portal do Brasileiro nos EUA. All Rights Reserved.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<amp-analytics type="googleanalytics"><script type="application/json">{"vars": {"account": "UA-24196590"},"triggers": {"trackPageview": {"on": "visible","request": "pageview"}}}</script></amp-analytics>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=ViewContent&cd[content_ids]=46738&cd[content_type]=post&cd[content_category]=Cultura+%26amp%3B+Lazer&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Frestaurante-de-pedidos-errados-ganha-popularidade-no-japao%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=PageView&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Frestaurante-de-pedidos-errados-ganha-popularidade-no-japao%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<script></script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nossagente.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0' id='radium_jplayer-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' id='radium-theme-plugin-js-extra'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","cart_added_message":"has been added to the shopping cart."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4' id='radium-theme-plugin-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4' id='radium-theme-main-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=5.8.4' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=5.8.4' id='galleria-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=5.8.4' id='galleria_theme-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"1590918427791514","select_lng":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>
<script data-wpfc-render="false">!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

</body>
</html>