<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head>
<title>Tendências que estarão em alta na primavera/verão 2020 (Parte 2) &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA</title>


<!-- Squirrly SEO Plugin 9.2.14, visit: https://plugin.squirrly.co/ -->

<meta name="robots" content="index,follow">
<meta name="description" content="Nesta edição, finalizaremos nossa lista com as principais tendências para a próxima Primavera/Verão 2020. Confira com a gente estas tendências imperdíveis!" />
<meta name="keywords" content="primavera/verão 2020,primavera/verao 2020" />
<link rel="canonical" href="https://www.nossagente.net/tendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2/" />
<link rel="alternate" type="application/rss+xml" href="https://www.nossagente.net/sitemap.xml" />

<link rel="shortcut icon" href="https://www.nossagente.net/favicon.icon" />
<link rel="apple-touch-icon" sizes="32x32" href="https://www.nossagente.net/touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.nossagente.net/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.nossagente.net/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.nossagente.net/touch-icon152.png" />

<meta name="dc.language" content="en-US" />
<meta name="dc.language.iso" content="en_US" />
<meta name="dc.publisher" content="Juliana Camolese" />
<meta name="dc.title" content="Tendências que estarão em alta na primavera/verão 2020 (Parte 2) &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta name="dc.description" content="Nesta edição, finalizaremos nossa lista com as principais tendências para a próxima Primavera/Verão 2020. Confira com a gente estas tendências imperdíveis!" />
<meta name="dc.date.issued" content="2020-02-26" />

<meta property="og:url" content="https://www.nossagente.net/tendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2/" />
<meta property="og:title" content="Tendências que estarão em alta na primavera/verão 2020 (Parte 2) &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="og:description" content="Nesta edição, finalizaremos nossa lista com as principais tendências para a próxima Primavera/Verão 2020. Confira com a gente estas tendências imperdíveis!" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020-Nossa-Gente-Orlando-Florida.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="og:locale" content="pt_BR" />
<meta property="fb:admins" content="264144861339" />
<meta property="article:published_time" content="2020-02-26 10:11:05" />
<meta property="article:modified_time" content="2020-02-26 10:11:05" />
<meta property="article:section" content="Moda" />
<meta property="article:tag" content="primavera/verão 2020" />
<meta property="article:tag" content="primavera/verao 2020" />


<meta property="article:publisher" content="https://www.facebook.com/JornalNossaGente/" />

<meta property="twitter:url" content="https://www.nossagente.net/tendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2/" />
<meta property="twitter:title" content="Tendências que estarão em alta na primavera/verão 2020 (Parte 2) &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="twitter:description" content="Nesta edição, finalizaremos nossa lista com as principais tendências para a próxima Primavera/Verão 2020. Confira com a gente estas tendências imperdíveis!" />
<meta property="twitter:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020-Nossa-Gente-Orlando-Florida.jpg" />
<meta property="twitter:domain" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="/Nossa_Gente" />
<meta property="twitter:site" content="/Nossa_Gente" />
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script type="application/ld+json">{"@graph":[{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"name":"Nossa Gente - O Jornal dos Brasileiros em Orlando Florida USA","@id":"https:\/\/www.nossagente.net"}},{"@type":"ListItem","position":"2","item":{"name":"Cultura &amp; Lazer","@id":"https:\/\/www.nossagente.net\/culturaelazer\/"}},{"@type":"ListItem","position":"3","item":{"name":"Moda","@id":"https:\/\/www.nossagente.net\/culturaelazer\/moda\/"}},{"@type":"ListItem","position":"4","item":{"name":"Tendências que estarão em alta na primavera\/verão 2020 (Parte 2) | Nossa Gente: o portal de notícias dos brasileiros nos EUA","@id":"https:\/\/www.nossagente.net\/tendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2\/"}}]},{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"https:\/\/www.nossagente.net\/tendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2\/","url":"https:\/\/www.nossagente.net\/tendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2\/","name":"Tendências que estarão em alta na primavera\/verão 2020 (Parte 2) | Nossa","headline":"Nesta edição, finalizaremos nossa lista com as principais tendências para a próxima Primavera\/Verão 2020.","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.nossagente.net\/tendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2\/"},"thumbnailUrl":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2020\/02\/tendencias2020-Nossa-Gente-Orlando-Florida.jpg","datePublished":"2020-02-26T10:11:05+00:00","dateModified":"2020-02-26T10:11:05+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2020\/02\/tendencias2020-Nossa-Gente-Orlando-Florida.jpg","height":"500","width":"700"},"author":{"@type":"Person","url":"https:\/\/visitallover.com","name":"Juliana Camolese"},"publisher":{"@type":"Organization","url":"https:\/\/www.nossagente.net\/tendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2\/","name":"Nossa Gente LLC","logo":{"@type":"ImageObject","url":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2012\/10\/Logo_NossaGente_Horizontalslogan-e1351708995266.jpg"},"description":"Jornal Brasileiros em Orlando Florida Estados Unidos USA\/EUA, Portal de noticias brasileiras nos Estados Unidos - Jornal Nossa Gente o portal do imigrante nos EUA"},"keywords":"primavera\/verão 2020"}]}</script>
<!-- /Squirrly SEO Plugin -->


<meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_2-Nossa-Gente-Orlando-Florida.jpg">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Feed" href="https://www.nossagente.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Comments Feed" href="https://www.nossagente.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nossagente.net\/wp_new\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nossagente.net/wp_new/wp-includes/css/dashicons.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.8.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.8.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='0ed93abc55-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=9.2.14' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"37786","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=4.8.12'></script>
<link rel='https://api.w.org/' href='https://www.nossagente.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nossagente.net/wp_new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nossagente.net/wp_new/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.12" />
<link rel='shortlink' href='https://www.nossagente.net/?p=37786' />
<link rel="alternate" type="application/json+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Ftendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Ftendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="apple-touch-icon" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1.jpg"/>
<script></script>    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.nossagente.net/wp_new");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '538a36cb-f07c-4cef-a259-bebe4304e0fc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Obrigado por inscrever-se!";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Agora voce recebera nossas novidades, e pode cancelar a qualquer momento.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fechar";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nossa Gente o portal Brasileiro em Orlando";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por inscrever-se";
oneSignal_options['welcomeNotification']['url'] = "https://www.nossagente.net/";
oneSignal_options['subdomainName'] = "https://www.nossagente.net/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5093406a-927f-4c57-a877-608b6718a7cc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nao, obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'https://www.nossagente.net/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceitar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui e inscreva-se';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba nossas noticias em primeiramao';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Voce esta cadastrado!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muito obrigado!';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
#header .site-header-toolbar { background-color: #c41d1d; } .site-header-toolbar .menu.right>li:after,
                    .site-header-toolbar .top-menu>li:after,
                    .orange.button.transparent:after { background-color: #ff5656; } #header { background-color: #f9f9f9; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { background-color: #ffffff; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { border-color: #2e3092; } .top-news, #header-nav-extras { background-color: #2e3092; } .breaking-banner .story { background-color: #1e73be; } .breaking-banner .meta-bar a, .breaking-banner .story-h a { color: #ffffff; } #bottom-footer .inner,
                     #bottom-footer .widget-title,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header,
                     #bottom-footer .widget-title span,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { background-color: #2e3092; } #bottom-footer,
                    #bottom-footer p,
                    #bottom-footer .textwidget,
                    #bottom-footer ul li a { color: #ffffff; } #bottom-footer .widget-title span,
                    #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { color: #7ed1ea; } #bottom-footer a,
                    #bottom-footer p a,
                    #bottom-footer p a,
                    #bottom-footer ul li a,
                    #bottom-footer #footer-menu ul li a  { color: #ffffff; } #colophon { background-color: #2e3092; } #colophon * { color: #ffffff; } @media screen and (max-width: 782px)
html {
    margin-top: 0px;
}

@media screen and (max-width: 782px)
admin-bar.min.css?ver=4.7.4:1
html #wpadminbar {
    height: 46px;
    min-width: 300px;
   z-index: 0;
}

.download-count {
display:none;
}

.entry-content-media .post-thumb.image-loading .background-image, .entry-content-media .post-thumb.image-loading img {
opacity: 1 !important; }

.single main .type-post>.large .entry-media-wrapper .entry-content-media{
min-height: 600px !important;
}

</style>
<script>
    /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
    if ( typeof WebFontConfig === "undefined" ) {
        WebFontConfig = new Object();
    }
    WebFontConfig['google'] = {families: ['PT Sans', 'Open Sans Condensed:700']};

    (function() {
        var wf = document.createElement( 'script' );
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.0/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName( 'script' )[0];
        s.parentNode.insertBefore( wf, s );
    })();
</script><style></style><style>html, body {font-family:PT Sans, Tahoma,Geneva, sans-serif;line-height:20px;}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {font-family:Open Sans Condensed;font-weight:700;}</style><link rel="apple-touch-icon-precomposed" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-270x270.jpg" />




</head>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '181823592389416');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=181823592389416&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<body data-rsssl=1 class="post-template-default single single-post postid-37786 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24196590-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24196590-1');
</script>


    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class=" has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-12 columns">

                    <ul id="menu-social" class="top-menu"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul>
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="https://www.nossagente.net/" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA" rel="home"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2017/04/logo_ng_site.png" class="logo" alt="logo" width="299"  height="95"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="https://purchase.imglobal.com/quote/patriot?imgac=80003424" rel="nofollow"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2017/04/ad_ng2.jpg" alt="banner"  width="728px" height="90px" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-second" class="radium_mega menu dl-menu"><li id="menu-item-33277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/especial_nossa_gente/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Especial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/atracoes-novos-brinquedos-e-adrenalina-agitam-orlando-em-2020/' title='Atrações, novos brinquedos e adrenalina agitam Orlando em 2020'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/01/especial5-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Atrações, novos brinquedos e adrenalina agitam Orlando em 2020" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/01/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/atracoes-novos-brinquedos-e-adrenalina-agitam-orlando-em-2020/' title='Atrações, novos brinquedos e adrenalina agitam Orlando em 2020'>Atrações, novos brinquedos e adrenalina agitam Orlando em 2020</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/mensagens-de-fe-e-esperanca-celebram-a-chegada-de-2020/' title='Mensagens de fé e esperança celebram a chegada de 2020'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/12/ano_novo-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Mensagens de fé e esperança celebram a chegada de 2020" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/12/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/mensagens-de-fe-e-esperanca-celebram-a-chegada-de-2020/' title='Mensagens de fé e esperança celebram a chegada de 2020'>Mensagens de fé e esperança celebram a chegada de 2020</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/controversia-e-denuncias-podem-comprometer-trump/' title='Controvérsia e denúncias podem comprometer Trump'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/11/trump-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Controvérsia e denúncias podem comprometer Trump" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/11/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/controversia-e-denuncias-podem-comprometer-trump/' title='Controvérsia e denúncias podem comprometer Trump'>Controvérsia e denúncias podem comprometer Trump</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/vamos-desligar-a-caixinha-pirataria-e-crime-federal/' title='Vamos desligar a caixinha? Pirataria é crime federal'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/10/pirataria-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Vamos desligar a caixinha? Pirataria é crime federal" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">18/10/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/vamos-desligar-a-caixinha-pirataria-e-crime-federal/' title='Vamos desligar a caixinha? Pirataria é crime federal'>Vamos desligar a caixinha? Pirataria é crime federal</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/mulheres-e-criancas-na-mira-do-trafico-de-pessoas/' title='Mulheres e crianças na mira do tráfico de pessoas'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/10/trafico_pessoas-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Mulheres e crianças na mira do tráfico de pessoas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">18/10/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/mulheres-e-criancas-na-mira-do-trafico-de-pessoas/' title='Mulheres e crianças na mira do tráfico de pessoas'>Mulheres e crianças na mira do tráfico de pessoas</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-37785" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/editorial/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Editorial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/12/editorial-250x140.jpg" alt="A força positiva do pensamento pode traçar novas diretrizes em 2019" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/12/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'>A força positiva do pensamento pode traçar novas diretrizes em 2019</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/11/editorial-250x140.jpg" alt="Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/11/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'>Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/10/Editorial-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Empreender com segurança evita o tiro no pé do investidor brasileiro" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/10/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'>Empreender com segurança evita o tiro no pé do investidor brasileiro</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/09/furacoes-250x140.jpg" alt="Prevenir-se de furacões é uma obrigação de cada um de nós" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/09/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'>Prevenir-se de furacões é uma obrigação de cada um de nós</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/08/Edicao2-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Melhorar a qualquer preço é colocar o pescoço na guilhotina!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/08/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'>Melhorar a qualquer preço é colocar o pescoço na guilhotina!</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15355" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/imigracao/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Imigração</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/alteracao-de-analise-do-eb-5/' title='Alteração de análise do EB-5'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/eb5-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Alteração de análise do EB-5" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/02/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/alteracao-de-analise-do-eb-5/' title='Alteração de análise do EB-5'>Alteração de análise do EB-5</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/pesquisa-aponta-recorde-de-latinos-na-eleicao-presidencial/' title='Pesquisa aponta recorde de latinos na eleição presidencial'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/imigracao_eleicao-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Pesquisa aponta recorde de latinos na eleição presidencial" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/02/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/pesquisa-aponta-recorde-de-latinos-na-eleicao-presidencial/' title='Pesquisa aponta recorde de latinos na eleição presidencial'>Pesquisa aponta recorde de latinos na eleição presidencial</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/novas-regras-ameacam-portadores-de-green-card/' title='Novas regras ameaçam portadores de green card'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/01/green_card-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Novas regras ameaçam portadores de green card" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/01/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/novas-regras-ameacam-portadores-de-green-card/' title='Novas regras ameaçam portadores de green card'>Novas regras ameaçam portadores de green card</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/veja-se-voce-qualifica-para-o-eb-2-e-veja-se-tambem-se-qualifica-para-o-niw/' title='Veja se você qualifica para o EB-2. E veja se também se qualifica para o NIW'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/12/EB-2-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Veja se você qualifica para o EB-2. E veja se também se qualifica para o NIW" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/12/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/veja-se-voce-qualifica-para-o-eb-2-e-veja-se-tambem-se-qualifica-para-o-niw/' title='Veja se você qualifica para o EB-2. E veja se também se qualifica para o NIW'>Veja se você qualifica para o EB-2. E veja se também se qualifica para o NIW</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/novas-regras-para-green-card-deportacao-e-protecao-ao-daca/' title='Novas regras para green card, deportação e proteção ao DACA'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/11/greencard-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Novas regras para green card, deportação e proteção ao DACA" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/11/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/novas-regras-para-green-card-deportacao-e-protecao-ao-daca/' title='Novas regras para green card, deportação e proteção ao DACA'>Novas regras para green card, deportação e proteção ao DACA</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15353" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/comunidade/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Comunidade</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/quatro-reformas-que-farao-toda-a-diferenca-na-hora-de-vender-uma-casa/' title='Quatro reformas que farão toda a diferença na hora de vender uma casa'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/sua_casa_vera3-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Quatro reformas que farão toda a diferença na hora de vender uma casa" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">1 day ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/quatro-reformas-que-farao-toda-a-diferenca-na-hora-de-vender-uma-casa/' title='Quatro reformas que farão toda a diferença na hora de vender uma casa'>Quatro reformas que farão toda a diferença na hora de vender uma casa</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/sementinha-de-jesus-utiliza-danca-na-acao-social/' title='Sementinha de Jesus utiliza dança na ação social'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/sementinhas_jesus-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Sementinha de Jesus utiliza dança na ação social" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">24/02/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/sementinha-de-jesus-utiliza-danca-na-acao-social/' title='Sementinha de Jesus utiliza dança na ação social'>Sementinha de Jesus utiliza dança na ação social</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/do-it-yourself-e-a-formacao-do-carater/' title='Do It Yourself e a Formação do Caráter'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/DIY-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Do It Yourself e a Formação do Caráter" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">24/02/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/do-it-yourself-e-a-formacao-do-carater/' title='Do It Yourself e a Formação do Caráter'>Do It Yourself e a Formação do Caráter</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/em-busca-da-cura-da-esclerose-multipla/' title='Em busca da cura da esclerose múltipla'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/esclerose-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Em busca da cura da esclerose múltipla" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/02/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/em-busca-da-cura-da-esclerose-multipla/' title='Em busca da cura da esclerose múltipla'>Em busca da cura da esclerose múltipla</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/prepare-se-para-responder-ao-censo-2020/' title='Prepare-se para responder ao Censo 2020'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/Censu2020_-Nossa-Gente-Orlando-Florida2-250x140.jpg" alt="Prepare-se para responder ao Censo 2020" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/02/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/prepare-se-para-responder-ao-censo-2020/' title='Prepare-se para responder ao Censo 2020'>Prepare-se para responder ao Censo 2020</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15356" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/saude/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Sua Saúde</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/polos-opostos/' title='Polos opostos'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/sua_saude_rosario2-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Polos opostos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">24 hours ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/polos-opostos/' title='Polos opostos'>Polos opostos</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/pesquisadores-de-sydney-fazem-importante-descoberta-sobre-o-coronavirus-covid-19/' title='Pesquisadores de Sydney fazem importante descoberta sobre o coronavírus COVID-19'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/sua_saude_elaine-Nossa-Gente-Orlando-Florida-2-250x140.jpg" alt="Pesquisadores de Sydney fazem importante descoberta sobre o coronavírus COVID-19" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">1 day ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/pesquisadores-de-sydney-fazem-importante-descoberta-sobre-o-coronavirus-covid-19/' title='Pesquisadores de Sydney fazem importante descoberta sobre o coronavírus COVID-19'>Pesquisadores de Sydney fazem importante descoberta sobre o coronavírus COVID-19</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/ted-talks/' title='Ted Talks'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/01/sua_saude_TED-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Ted Talks" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">27/01/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/ted-talks/' title='Ted Talks'>Ted Talks</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/as-cores-da-urina-e-suas-relacoes-com-doencas-e-medicamentos/' title='As cores da urina e suas relações com doenças e medicamentos'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/01/sua_saude_elaine_urina-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="As cores da urina e suas relações com doenças e medicamentos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">27/01/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/as-cores-da-urina-e-suas-relacoes-com-doencas-e-medicamentos/' title='As cores da urina e suas relações com doenças e medicamentos'>As cores da urina e suas relações com doenças e medicamentos</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-mal-da-comparacao/' title='O mal da comparação'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/12/sua_saude_rosario-Nossa-Gente-Orlando-Florida-4-250x140.jpg" alt="O mal da comparação" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/12/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-mal-da-comparacao/' title='O mal da comparação'>O mal da comparação</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15354" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/turismo/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Guia de Orlando</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/gastronomia-em-porto-portugal/' title='Gastronomia em Porto &#8211; Portugal'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/gastronomia_porto-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Gastronomia em Porto &#8211; Portugal" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">1 day ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/gastronomia-em-porto-portugal/' title='Gastronomia em Porto &#8211; Portugal'>Gastronomia em Porto &#8211; Portugal</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-que-ver-e-fazer-em-porto-portugal-parte-2/' title='O que ver e fazer em Porto &#8211; Portugal (Parte 2)'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/01/Porto-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="O que ver e fazer em Porto &#8211; Portugal (Parte 2)" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">27/01/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-que-ver-e-fazer-em-porto-portugal-parte-2/' title='O que ver e fazer em Porto &#8211; Portugal (Parte 2)'>O que ver e fazer em Porto &#8211; Portugal (Parte 2)</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-que-ver-e-fazer-em-porto-portugal-parte-1/' title='O que ver e fazer em Porto &#8211; Portugal (Parte 1)'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/12/Porto-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="O que ver e fazer em Porto &#8211; Portugal (Parte 1)" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/12/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-que-ver-e-fazer-em-porto-portugal-parte-1/' title='O que ver e fazer em Porto &#8211; Portugal (Parte 1)'>O que ver e fazer em Porto &#8211; Portugal (Parte 1)</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/aproveite-o-verao-no-parque-aquatico-island-h2o-live/' title='Aproveite o verão no Parque Aquático Island H2O Live'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/07/H20-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Aproveite o verão no Parque Aquático Island H2O Live" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/07/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/aproveite-o-verao-no-parque-aquatico-island-h2o-live/' title='Aproveite o verão no Parque Aquático Island H2O Live'>Aproveite o verão no Parque Aquático Island H2O Live</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/aquatica-orlando-do-seaworld-torna-se-o-primeiro-parque-aquatico-certificado-para-o-autismo-em-todo-mundo/' title='Aquatica torna-se o primeiro parque aquático certificado para o autismo do mundo'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/02/guia-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Aquatica torna-se o primeiro parque aquático certificado para o autismo do mundo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">24/02/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/aquatica-orlando-do-seaworld-torna-se-o-primeiro-parque-aquatico-certificado-para-o-autismo-em-todo-mundo/' title='Aquatica torna-se o primeiro parque aquático certificado para o autismo do mundo'>Aquatica torna-se o primeiro parque aquático certificado para o autismo do mundo</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-36270" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/culturaelazer/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura &#038; Lazer</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/tendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2/' title='Tendências que estarão em alta na primavera/verão 2020 (Parte 2)'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Tendências que estarão em alta na primavera/verão 2020 (Parte 2)" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">30 mins ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/tendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2/' title='Tendências que estarão em alta na primavera/verão 2020 (Parte 2)'>Tendências que estarão em alta na primavera/verão 2020 (Parte 2)</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/espelhos-na-decoracao/' title='Espelhos na decoração'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/espelho-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Espelhos na decoração" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23 hours ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/espelhos-na-decoracao/' title='Espelhos na decoração'>Espelhos na decoração</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/alegria-com-jesus/' title='Alegria, com Jesus'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/momento_esp-Nossa-Gente-Orlando-Florida-4-250x140.jpg" alt="Alegria, com Jesus" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">24/02/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/alegria-com-jesus/' title='Alegria, com Jesus'>Alegria, com Jesus</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-jeito-serio-no-humor-de-ingrid-guimaraes/' title='O jeito sério no humor de Ingrid Guimarães'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/01/Ingrid-Guimarães-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="O jeito sério no humor de Ingrid Guimarães" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">28/01/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-jeito-serio-no-humor-de-ingrid-guimaraes/' title='O jeito sério no humor de Ingrid Guimarães'>O jeito sério no humor de Ingrid Guimarães</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/como-decorar-sua-casa-no-inverno/' title='Como decorar sua casa no inverno'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/01/decoracao_inverno-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Como decorar sua casa no inverno" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">27/01/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/como-decorar-sua-casa-no-inverno/' title='Como decorar sua casa no inverno'>Como decorar sua casa no inverno</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15197" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown" itemprop="name"><a href="https://www.nossagente.net/classificados/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Classificados</span></span></a></li>
<li id="menu-item-31275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item" itemprop="name"><a href="https://www.nossagente.net/colaboradores/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Colaboradores</span></span></a>
<div class='radium-mega-div sub-mega-wrap radium_mega7'>

<ul class="sub-menu">
	<li id="menu-item-32102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>A</h4>
	<ul class="sub-menu">
		<li id="menu-item-31321" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adelita" itemprop="name"><span class="menu-title">Adelita Costa</span></a></li>
		<li id="menu-item-31322" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adriana" itemprop="name"><span class="menu-title">Adriana Almeida</span></a></li>
		<li id="menu-item-31323" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/altair" itemprop="name"><span class="menu-title">Altair Maia</span></a></li>
		<li id="menu-item-31365" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/andre" itemprop="name"><span class="menu-title">André F. Teixeira, MD</span></a></li>
		<li id="menu-item-31276" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/antonio" itemprop="name"><span class="menu-title">Antônio Romano</span></a></li>
	</ul>
</li>
	<li id="menu-item-32103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>B</h4>
	<ul class="sub-menu">
		<li id="menu-item-31367" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/beth" itemprop="name"><span class="menu-title">Beth Assis</span></a></li>
		<li id="menu-item-31368" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/bruna" itemprop="name"><span class="menu-title">Bruna Sereno</span></a></li>
	</ul>
</li>
	<li id="menu-item-32104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>C</h4>
	<ul class="sub-menu">
		<li id="menu-item-31413" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/celso" itemprop="name"><span class="menu-title">Celso Silva</span></a></li>
		<li id="menu-item-31414" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/cleide" itemprop="name"><span class="menu-title">Cleide Rotondo</span></a></li>
	</ul>
</li>
	<li id="menu-item-32105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>D</h4>
	<ul class="sub-menu">
		<li id="menu-item-31415" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/danielaconrado" itemprop="name"><span class="menu-title">Daniela e Conrado Ventura</span></a></li>
		<li id="menu-item-31473" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/daniela" itemprop="name"><span class="menu-title">Daniela Pulcini</span></a></li>
	</ul>
</li>
	<li id="menu-item-32106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>E</h4>
	<ul class="sub-menu">
		<li id="menu-item-31474" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/edison" itemprop="name"><span class="menu-title">Edison Samways Jr.</span></a></li>
		<li id="menu-item-31475" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elaine" itemprop="name"><span class="menu-title">Elaine Peleje Vac</span></a></li>
		<li id="menu-item-31507" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elly" itemprop="name"><span class="menu-title">Elly Tuchler</span></a></li>
		<li id="menu-item-31527" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/erika" itemprop="name"><span class="menu-title">Erika Fernanda Teixeira</span></a></li>
		<li id="menu-item-31536" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/evaldo" itemprop="name"><span class="menu-title">Evaldo Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-32107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>F</h4>
	<ul class="sub-menu">
		<li id="menu-item-31545" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/felipe" itemprop="name"><span class="menu-title">Felipe Alexandre</span></a></li>
		<li id="menu-item-31551" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/fred" itemprop="name"><span class="menu-title">Fred Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-36456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>H</h4>
	<ul class="sub-menu">
		<li id="menu-item-36457" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/honorio" itemprop="name"><span class="menu-title">Honorio</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>J</h4>
	<ul class="sub-menu">
		<li id="menu-item-32486" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/janaina" itemprop="name"><span class="menu-title">Janaina Brilhante</span></a></li>
		<li id="menu-item-31588" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/jose" itemprop="name"><span class="menu-title">José Argemiro da Silveira</span></a></li>
		<li id="menu-item-31277" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/juliana" itemprop="name"><span class="menu-title">Juliana Camolese</span></a></li>
		<li id="menu-item-31594" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/julianascolari" itemprop="name"><span class="menu-title">Juliana Scolari</span></a></li>
	</ul>
</li>
	<li id="menu-item-32112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>L</h4>
	<ul class="sub-menu">
		<li id="menu-item-31606" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lindenberg" itemprop="name"><span class="menu-title">Lindenberg Jr.</span></a></li>
		<li id="menu-item-31644" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lino" itemprop="name"><span class="menu-title">Lino Cervino</span></a></li>
		<li id="menu-item-35489" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/livio" itemprop="name"><span class="menu-title">Livio V. Salles Pereira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>M</h4>
	<ul class="sub-menu">
		<li id="menu-item-31680" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/madu" itemprop="name"><span class="menu-title">Madu Caetano</span></a></li>
		<li id="menu-item-31689" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcileia" itemprop="name"><span class="menu-title">Marcileia A. Ribeiro</span></a></li>
		<li id="menu-item-31695" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcos" itemprop="name"><span class="menu-title">Marcos Luthero</span></a></li>
		<li id="menu-item-31718" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/monica" itemprop="name"><span class="menu-title">Monica Franchi Souza</span></a></li>
	</ul>
</li>
	<li id="menu-item-32114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>P</h4>
	<ul class="sub-menu">
		<li id="menu-item-31723" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/paulo-lima" itemprop="name"><span class="menu-title">Paulo Lima</span></a></li>
	</ul>
</li>
	<li id="menu-item-32115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>R</h4>
	<ul class="sub-menu">
		<li id="menu-item-31729" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rodrigo" itemprop="name"><span class="menu-title">Rodrigo Cerveira</span></a></li>
		<li id="menu-item-31809" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rosario" itemprop="name"><span class="menu-title">Rosario Ortigao</span></a></li>
	</ul>
</li>
	<li id="menu-item-32116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>S</h4>
	<ul class="sub-menu">
		<li id="menu-item-31808" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sallaberry" itemprop="name"><span class="menu-title">Sallaberry</span></a></li>
		<li id="menu-item-31815" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sandra" itemprop="name"><span class="menu-title">Sandra Freier</span></a></li>
		<li id="menu-item-31821" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonefreitas" itemprop="name"><span class="menu-title">Simone Freitas</span></a></li>
		<li id="menu-item-31825" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonelessa" itemprop="name"><span class="menu-title">Simone Lessa</span></a></li>
		<li id="menu-item-31834" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/soeli" itemprop="name"><span class="menu-title">Soeli de Oliveira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>T</h4>
	<ul class="sub-menu">
		<li id="menu-item-31846" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/tereza" itemprop="name"><span class="menu-title">Tereza de Castro</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>V</h4>
	<ul class="sub-menu">
		<li id="menu-item-31883" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/valeria" itemprop="name"><span class="menu-title">Valéria Didier</span></a></li>
		<li id="menu-item-31887" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vanessa" itemprop="name"><span class="menu-title">Vanessa Caetano</span></a></li>
		<li id="menu-item-31942" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vera" itemprop="name"><span class="menu-title">Vera Mendonça</span></a></li>
		<li id="menu-item-31994" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/viviane" itemprop="name"><span class="menu-title">Viviane Sperb</span></a></li>
	</ul>
</li>
	<li id="menu-item-32119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2" itemprop="name"><h4 class='mega-title'>W</h4>
	<ul class="sub-menu">
		<li id="menu-item-31996" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/walter" itemprop="name"><span class="menu-title">Walter G. Santos</span></a></li>
		<li id="menu-item-31999" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/willians" itemprop="name"><span class="menu-title">Willians Glauber</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-33677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown" itemprop="name"><a href="https://www.nossagente.net/contato/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Contato</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="4000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Últimas notícias</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/tendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2/">
	                       	    	<span class="story-title">Tendências que estarão em alta na primavera/verão 2020 (Parte 2)</span>
	                            	<span class="story-time">  - 30 mins ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/espelhos-na-decoracao/">
	                       	    	<span class="story-title">Espelhos na decoração</span>
	                            	<span class="story-time">  - 23 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/titulos-e-trajetoria-das-equipes-da-orange-futsal/">
	                       	    	<span class="story-title">Títulos e trajetória das equipes da Orange Futsal</span>
	                            	<span class="story-time">  - 23 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/polos-opostos/">
	                       	    	<span class="story-title">Polos opostos</span>
	                            	<span class="story-time">  - 24 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/pesquisadores-de-sydney-fazem-importante-descoberta-sobre-o-coronavirus-covid-19/">
	                       	    	<span class="story-title">Pesquisadores de Sydney fazem importante descoberta sobre o coronavírus COVID-19</span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/quatro-reformas-que-farao-toda-a-diferenca-na-hora-de-vender-uma-casa/">
	                       	    	<span class="story-title">Quatro reformas que farão toda a diferença na hora de vender uma casa</span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/gastronomia-em-porto-portugal/">
	                       	    	<span class="story-title">Gastronomia em Porto &#8211; Portugal</span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/alegria-com-jesus/">
	                       	    	<span class="story-title">Alegria, com Jesus</span>
	                            	<span class="story-time">  - 24/02/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/sementinha-de-jesus-utiliza-danca-na-acao-social/">
	                       	    	<span class="story-title">Sementinha de Jesus utiliza dança na ação social</span>
	                            	<span class="story-time">  - 24/02/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/do-it-yourself-e-a-formacao-do-carater/">
	                       	    	<span class="story-title">Do It Yourself e a Formação do Caráter</span>
	                            	<span class="story-time">  - 24/02/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

<meta name="google-site-verification" content="puKuISUJKFPJONxhgEhK9VB6pHgaWF34_hDb5S5Lbl8" />
    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Tendências que estarão em alta na primavera/verão 2020 (Parte 2)" href="https://www.nossagente.net/tendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Tendências que estarão em alta na primavera/verão 2020 (Parte 2)" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/culturaelazer/moda/">Moda</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/tendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2/">Tendências que estarão em alta na primavera/verão&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Espelhos na decoração" href="https://www.nossagente.net/espelhos-na-decoracao/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/espelho-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Espelhos na decoração" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/culturaelazer/decoracao/">Decoração</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/espelhos-na-decoracao/">Espelhos na decoração</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Títulos e trajetória das equipes da Orange Futsal" href="https://www.nossagente.net/titulos-e-trajetoria-das-equipes-da-orange-futsal/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/Futsal-orange-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Títulos e trajetória das equipes da Orange Futsal" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/esportes/">Esportes</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/titulos-e-trajetoria-das-equipes-da-orange-futsal/">Títulos e trajetória das equipes da Orange&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Polos opostos" href="https://www.nossagente.net/polos-opostos/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/sua_saude_rosario2-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Polos opostos" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/saude/">Sua Saúde</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/polos-opostos/">Polos opostos</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Pesquisadores de Sydney fazem importante descoberta sobre o coronavírus COVID-19" href="https://www.nossagente.net/pesquisadores-de-sydney-fazem-importante-descoberta-sobre-o-coronavirus-covid-19/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/sua_saude_elaine-Nossa-Gente-Orlando-Florida-2-80x80.jpg" alt="Pesquisadores de Sydney fazem importante descoberta sobre o coronavírus COVID-19" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/saude/">Sua Saúde</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/pesquisadores-de-sydney-fazem-importante-descoberta-sobre-o-coronavirus-covid-19/">Pesquisadores de Sydney fazem importante descoberta sobre&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Quatro reformas que farão toda a diferença na hora de vender uma casa" href="https://www.nossagente.net/quatro-reformas-que-farao-toda-a-diferenca-na-hora-de-vender-uma-casa/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/sua_casa_vera3-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Quatro reformas que farão toda a diferença na hora de vender uma casa" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/suacasa/">Sua Casa</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/quatro-reformas-que-farao-toda-a-diferenca-na-hora-de-vender-uma-casa/">Quatro reformas que farão toda a diferença&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Gastronomia em Porto &#8211; Portugal" href="https://www.nossagente.net/gastronomia-em-porto-portugal/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/gastronomia_porto-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Gastronomia em Porto &#8211; Portugal" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/turismo/">Turismo</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/gastronomia-em-porto-portugal/">Gastronomia em Porto &#8211; Portugal</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Alegria, com Jesus" href="https://www.nossagente.net/alegria-com-jesus/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/momento_esp-Nossa-Gente-Orlando-Florida-4-80x80.jpg" alt="Alegria, com Jesus" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/culturaelazer/momentoespiritual/">Momento Espiritual</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/alegria-com-jesus/">Alegria, com Jesus</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Sementinha de Jesus utiliza dança na ação social" href="https://www.nossagente.net/sementinha-de-jesus-utiliza-danca-na-acao-social/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/sementinhas_jesus-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Sementinha de Jesus utiliza dança na ação social" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/sementinha-de-jesus-utiliza-danca-na-acao-social/">Sementinha de Jesus utiliza dança na ação&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Do It Yourself e a Formação do Caráter" href="https://www.nossagente.net/do-it-yourself-e-a-formacao-do-carater/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/DIY-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Do It Yourself e a Formação do Caráter" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/do-it-yourself-e-a-formacao-do-carater/">Do It Yourself e a Formação do&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Como transformar o fracasso nos negócios em pontos fortes" href="https://www.nossagente.net/como-transformar-o-fracasso-nos-negocios-em-pontos-fortes/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/livio_fracasso-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Como transformar o fracasso nos negócios em pontos fortes" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/empresas-empresarios/empreendedorismo/">Empreendedorismo</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/como-transformar-o-fracasso-nos-negocios-em-pontos-fortes/">Como transformar o fracasso nos negócios em&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Em busca da cura da esclerose múltipla" href="https://www.nossagente.net/em-busca-da-cura-da-esclerose-multipla/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/esclerose-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Em busca da cura da esclerose múltipla" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/em-busca-da-cura-da-esclerose-multipla/">Em busca da cura da esclerose múltipla</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Prepare-se para responder ao Censo 2020" href="https://www.nossagente.net/prepare-se-para-responder-ao-censo-2020/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/Censu2020_-Nossa-Gente-Orlando-Florida2-80x80.jpg" alt="Prepare-se para responder ao Censo 2020" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/prepare-se-para-responder-ao-censo-2020/">Prepare-se para responder ao Censo 2020</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Florida Connexion atua em compra e venda de franquias" href="https://www.nossagente.net/florida-connexion-atua-em-compra-e-venda-de-franquias/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/florida-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Florida Connexion atua em compra e venda de franquias" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/empresas-empresarios/">Empresas &amp; Empresários</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/florida-connexion-atua-em-compra-e-venda-de-franquias/">Florida Connexion atua em compra e venda&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to The Grove Resort recebe Paramount Hospitality" href="https://www.nossagente.net/the-grove-resort-recebe-paramount-hospitality/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/The-Grove-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="The Grove Resort recebe Paramount Hospitality" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/empresas-empresarios/">Empresas &amp; Empresários</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/the-grove-resort-recebe-paramount-hospitality/">The Grove Resort recebe Paramount Hospitality</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-37786" class="post-37786 post type-post status-publish format-standard has-post-thumbnail hentry category-moda tag-primaveraverao-2020">

    
        <div class="row post-top large">

            <div class="entry-media-wrapper">

			
	            <div class="entry-content-media" style="background-image: url(https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020-Nossa-Gente-Orlando-Florida-678x445.jpg);">
					
						                
	                	<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020-Nossa-Gente-Orlando-Florida-678x445.jpg" alt="Tendências que estarão em alta na primavera/verão 2020 (Parte 2)" style="display: none;"/>
	                
	                	
	            </div>
	
	        </div><!-- END .entry-media-wrapper -->
	
	        <div class="entry-header-wrapper">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Tendências que estarão em alta na primavera/verão 2020 (Parte 2)</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/12/juliana-80x80.jpg" width="24" height="24" alt="Juliana Camolese" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" />            <a class="author-name author" href="https://www.nossagente.net/author/juliana/" title="View all posts by Juliana Camolese" rel="author">Juliana Camolese</a>
        </div>

    <div class="date">30 mins ago</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
        </div><!-- END .large-6.columns -->

    </div><!-- END .row -->

    
    
    	<div class="post-excerpt" itemprop="description">

    		<p>Nesta edição, finalizaremos nossa lista com as principais tendências para a próxima Primavera/Verão 2020. Confira com a gente estas tendências imperdíveis!</p>

    	</div><!-- END .post-excerpt -->

    
	<div class="entry-content">

		
    <div id="post-side-share-above" class="post-side-share position-above">
                <div class="clearfix">
            <a class="icon icon-twitter icon_embed_tw" href="http://twitter.com/home/?status=https%3A%2F%2Fwww.nossagente.net%2Ftendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2%2F+-+Tend%C3%AAncias+que+estar%C3%A3o+em+alta+na+primavera%2Fver%C3%A3o+2020+%28Parte+2%29" title="Twitter" target="blank">
                <span class="share-network">Twitter</span>
            </a>
            <a class="icon icon-facebook icon_embed_fb" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nossagente.net%2Ftendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2%2F&amp;t=Tend%C3%AAncias+que+estar%C3%A3o+em+alta+na+primavera%2Fver%C3%A3o+2020+%28Parte+2%29" title="Facebook" target="blank">
                <span class="share-network">Facebook</span>
            </a>

            <a class="icon icon-google-plus icon_embed_gplus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https%3A%2F%2Fwww.nossagente.net%2Ftendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2%2F" title="Googleplus" target="blank">
                <span class="share-network">Google +</span>
            </a>

            <a class="icon icon-linkedin icon_embed_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nossagente.net%2Ftendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2%2F&amp;summary=Tend%C3%AAncias+que+estar%C3%A3o+em+alta+na+primavera%2Fver%C3%A3o+2020+%28Parte+2%29&amp;source=https%3A%2F%2Fwww.nossagente.net" title="Linkin" target="blank">
                <span class="share-network">Linkedin</span>
            </a>

            <a class="icon icon-comment icon_embed_comments" href="#comment" title="Comments">
                <span class="share-network">Comments</span>
            </a>

            
            <span class="arrow"></span>
        </div>
    </div>
    
		<div itemprop="articleBody" class="clearfix">
			<p style="text-align: right;">Edição de fevereiro/2020 &#8211; p. 37</p>
<h2><strong>Tendências que estarão em alta na primavera/verão 2020 (Parte 2)</strong></h2>
<p>Marinheiro formal</p>
<p>A estampa listrada marinheira foi popularizada por Coco Chanel e desde então se converteu em um básico elegante que podemos recorrer sempre, ainda mais na primavera. De fato, é fácil ver essa tendência nas passarelas e principalmente nas ruas quando começa a melhorar o tempo, porém nessa temporada se usará o estilo marinheiro de maneira formal.</p>
<p><img class="aligncenter size-full wp-image-37791" src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_2-Nossa-Gente-Orlando-Florida.jpg" alt="Tendências que estarão em alta na primavera/verão 2020 (Parte 2)" width="900" height="585" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_2-Nossa-Gente-Orlando-Florida.jpg 900w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_2-Nossa-Gente-Orlando-Florida-300x195.jpg 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_2-Nossa-Gente-Orlando-Florida-768x499.jpg 768w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_2-Nossa-Gente-Orlando-Florida-700x455.jpg 700w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Terno multicolorido</p>
<p>Igualmente o que acontece com as peças de couro que vimos na edição passada, os ternos mais clássicos estarão mais coloridos nessa temporada Primavera/Verão 2020. Os conjuntos de terno se tingirão de tons mais atrevidos, deixando os looks que são muito formais um pouco mais alegres.</p>
<p><img class="aligncenter size-full wp-image-37788" src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_5-Nossa-Gente-Orlando-Florida.jpg" alt="Tendências que estarão em alta na primavera/verão 2020 (Parte 2)" width="900" height="432" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_5-Nossa-Gente-Orlando-Florida.jpg 900w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_5-Nossa-Gente-Orlando-Florida-300x144.jpg 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_5-Nossa-Gente-Orlando-Florida-768x369.jpg 768w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_5-Nossa-Gente-Orlando-Florida-700x336.jpg 700w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Vestidos bucólicos</p>
<p>Florais, leves, compridos e com um toque dramático. Assim serão os vestidos que usaremos na próxima Primavera/Verão 2020. Com toda certeza os vestidos bucólicos não passarão despercebidos e nos darão um ar romântico irresistível.</p>
<p><img class="aligncenter size-full wp-image-37790" src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_3-Nossa-Gente-Orlando-Florida.jpg" alt="Tendências que estarão em alta na primavera/verão 2020 (Parte 2)" width="900" height="546" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_3-Nossa-Gente-Orlando-Florida.jpg 900w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_3-Nossa-Gente-Orlando-Florida-300x182.jpg 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_3-Nossa-Gente-Orlando-Florida-768x466.jpg 768w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_3-Nossa-Gente-Orlando-Florida-700x425.jpg 700w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Tie dye</p>
<p>Essa estampa voltará a brilhar as ruas nessa temporada. Estará presente sobretudo em peças jeans, porém também em várias peças do vestuário, nos recordando muito os anos 90.</p>
<p>Fluorescente</p>
<p>Muitas peças, além do couro que já citamos na edição passada, vão brilhar muito com essa tendência chamativa. Apesar de ser uma tendência extremamente relacionada a moda esportiva, na Primavera/Verão 2020 ela passará muito longe das peças de academia, transformando muito várias peças do dia a dia.</p>
<p><img class="aligncenter size-full wp-image-37789" src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_4-Nossa-Gente-Orlando-Florida.jpg" alt="Tendências que estarão em alta na primavera/verão 2020 (Parte 2)" width="900" height="480" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_4-Nossa-Gente-Orlando-Florida.jpg 900w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_4-Nossa-Gente-Orlando-Florida-300x160.jpg 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_4-Nossa-Gente-Orlando-Florida-768x410.jpg 768w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_4-Nossa-Gente-Orlando-Florida-700x373.jpg 700w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<div class="post-views post-37786 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">10</span>
			</div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-37786 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Posted In: </strong><ul class="post-categories">
	<li><a href="https://www.nossagente.net/culturaelazer/moda/" >Moda</a></li></ul></div>
                    <div class="tags clearfix"><strong>Tagged: </strong><a href="https://www.nossagente.net/tag/primaveraverao-2020/" rel="tag">primavera/verao 2020</a></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Sobre o autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/12/juliana-125x125.jpg" width="120" height="120" alt="Juliana Camolese" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Juliana Camolese</h4>
			<p>
	
				Designer gráfica, consultora de imagem e blogueira de viagem (Visit All Over)	
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="https://visitallover.com" ><span class="social-icon www"></span></a></li>

        
            <li><a target="_blank" href="mailto:contato@visitallover.com" title="Email Juliana Camolese"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notícias relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<a href="https://www.nossagente.net/tendencias-que-estarao-em-alta-na-primavera-verao-2020-parte-1/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/01/moda_2020-Nossa-Gente-Orlando-Florida-300x302.jpg" alt="Tendências que estarão em alta na primavera/verão 2020 (Parte 1)" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">21/01/2020</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Tendências que estarão em alta na primavera/verão 2020 (Parte 1)</h4>
							        <div class="entry-excerpt">Já entramos em 2020 e com esse novo ano chegam as novas tendências da mod</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="https://www.nossagente.net/classic-blue-e-a-cor-para-2020/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/12/classic_blue2-Nossa-Gente-Orlando-Florida-299x150.jpg" alt="Classic Blue é a cor para 2020" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">26/12/2019</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Classic Blue é a cor para 2020</h4>
							        <div class="entry-excerpt">Edição de dezembro/2019 &#8211; p. 37 Classic Blue é a cor para 2020 A P</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="https://www.nossagente.net/bolsa-vermelha/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/11/bolsa-Nossa-Gente-Orlando-Florida-299x150.jpg" alt="Bolsa vermelha" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">20/11/2019</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Bolsa vermelha</h4>
							        <div class="entry-excerpt">Como combinar uma bolsa vermelha com suas roupas de outono/inverno e arrasa</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="https://www.nossagente.net/coletes-no-outonoinverno/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/10/colete-Nossa-Gente-Orlando-Florida-299x150.jpg" alt="Coletes no outono/inverno" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">22/10/2019</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Coletes no outono/inverno</h4>
							        <div class="entry-excerpt">O colete é uma peça atemporal. Ele consegue transformar looks no verão, </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="https://www.nossagente.net/principais-tendencias-do-outono-inverno-2019-2020/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/09/moda3-Nossa-Gente-Orlando-Florida-299x150.jpg" alt="Principais tendências do outono-inverno/ 2019-2020" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">16/09/2019</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Principais tendências do outono-inverno/ 2019-2020</h4>
							        <div class="entry-excerpt">Selecionamos as principais tendências para essa nova temporada de 2019</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	            <meta itemprop="datePublished" content="2020-02-26T10:11:05+00:00"/>
            <meta itemprop="dateModified" content="2020-02-26T10:11:05+00:00"/>

            <meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/tendencias2020_2-Nossa-Gente-Orlando-Florida.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     
<div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Nossa Gente 155</span></h5><div class="textwidget custom-html-widget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:210px;" src="//e.issuu.com/embed.html?backgroundColor=%23ffffff&backgroundColorFullscreen=%23ffffff&d=nossa_gente_155&doAutoflipPages=true&hideIssuuLogo=true&showOtherPublicationsAsSuggestions=true&u=nossagente"></iframe></div></div><div class="widget widget_search clearfix"><h5 class="widget-title"><span>Busca</span></h5><form id="searchform" class="searchform" method="get" action="https://www.nossagente.net">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Buscar por...';}" onfocus="if (this.value == 'Buscar por...') {this.value = '';}" value="Buscar por..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget shortcodes-ultimate clearfix"><h5 class="widget-title"><span>Nos siga em nossas redes!</span></h5><div class="textwidget"><a href="https://www.facebook.com/JornalNossaGente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#0951a2;border-color:#074182;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#5385be;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-facebook" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://twitter.com/Nossa_Gente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#2D89EF;border-color:#246ebf;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#6cacf4;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-twitter" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://www.instagram.com/nossagente/" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#e5317b;border-color:#b72762;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#ed6fa3;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-instagram" style="font-size:13px;color:#FFFFFF"></i> </span></a></div></div><div class="widget widget_yikes_easy_mc_widget clearfix"><h5 class="widget-title"><span>Newsletter</span></h5>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												Seu email											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- Description Below -->
										<p class="form-field-description" id="form-field-description-EMAIL">Se cadastre em nossa newsleter para receber as últimas notícias!</p>
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="d887ceda22">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Cadastrar</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="d5b69508d5">
				<input type="hidden" name="_wp_http_referer" value="/tendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2/" />				
			</form>
			<!-- MailChimp Form generated by Easy Forms for MailChimp v6.4.11 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div><div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p><a href="https://purchase.imglobal.com/quote/patriot?imgac=80003424" target='_blank'><img src="https://www.nossagente.net/images/patrocinadoressiteNG/seguro_viagem_ng.jpg" width="300" height="300"/></a></p>


<p><a href="http://www.guiadeorlando.com/" target="_blank"><img src="https://www.nossagente.net/images/patrocinadoressiteNG/guiadeorlando330x90.jpg" width="300" height="90" longdesc="http://www.guiadeorlando.com" /></a></p></div></div><div class="widget widget_fbw_id clearfix"><h5 class="widget-title"><span>Curta nossa página no Facebook!</span></h5><div class="fb_loader" style="text-align: center !important;"><img src="https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="http://facebook.com/JornalNossaGente " data-width="250" data-height="350" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false"></div></div>        <!-- A WordPress plugin developed by Milap Patel -->
    <div class="widget widget_awpcp-latest-ads clearfix"><h5 class="widget-title"><span>Novos Classificados</span></h5><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=37134">Handyman/Remodeling</a></div> </div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=37136">Handyman</a></div> </div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=37129">Aprenda Inglês/Português/Espanhol</a></div> </div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=37130">Tradutora e intérprete</a></div> </div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=37133">PASSAGEM  AEREA  AO  BRASIL</a></div> </div></div></li></ul></div><div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget">MAIS CLASSIFICADOS, <a HREF="https://www.nossagente.net/classificados/" >CLIQUE AQUI</a>   </div></div>

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="large-12 columns">

                    <div id="footer-menu">

                        	<!-- Footer Navigation -->
	<nav class="nav-footer" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
		<div class="container">
		 	<ul id="menu-first" class="foot-menu"><li id="menu-item-8832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-parent-item menu-item-8832"><a title="Sobre o jornal" href="https://www.nossagente.net/sobre/">Sobre o jornal</a></li>
<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://www.nossagente.net/anuncie-no-jornal/">Anuncie no Jornal</a></li>
<li id="menu-item-15139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-15139"><a href="https://www.nossagente.net/consulado-itinerante/">Prepare-se!</a></li>
<li id="menu-item-33466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last menu-item-33466"><a href="https://www.nossagente.net/edicoes-anteriores/">Edições anteriores</a></li>
</ul>		</div>
	</nav>
	<!-- /End Main Menu -->

                    </div><!--End #Footer-menu -->

                </div><!-- END .large-12 columns -->

            	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget-area widget_4"></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text"><h4 class="widget-title"><span>Entre em contato</span></h4>			<div class="textwidget"><p>Jornal Nossa Gente<br />
Brazilian Newspaper<br />
7031 Grand National Dr Suite 101<br />
Orlando FL 32819<br />
407-276-6108<br />
info@nossagente.net</p>
</div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_links"><h4 class="widget-title"><span>Lista de Links</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://miami.itamaraty.gov.br/pt-br/">Consulado Geral de Miami</a></li>
<li><a href="http://www.guiadeorlando.com">Guia de Orlando</a></li>
<li><a href="https://www.nossagente.net" target="_blank">Jornal Nossa Gente</a></li>

	</ul>
</div><!-- END "div.footer_widget" -->
</div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text">			<div class="textwidget"></div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Back to top</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Copyright © 2017 Jornal Nossa Gente! O portal do Brasileiro nos EUA. All Rights Reserved.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<amp-analytics type="googleanalytics"><script type="application/json">{"vars": {"account": "UA-24196590"},"triggers": {"trackPageview": {"on": "visible","request": "pageview"}}}</script></amp-analytics>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=ViewContent&cd[content_ids]=37786&cd[content_type]=post&cd[content_category]=Moda&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Ftendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=PageView&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Ftendencias-que-estarao-em-alta-na-primaveraverao-2020-parte-2%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<script></script><link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nossagente.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","cart_added_message":"has been added to the shopping cart."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","page_data":"37786","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"6aa57fbbd7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"37786"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"1590918427791514","select_lng":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
</body>
</html>