<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head>
<title>‘Global Entry’: programa facilita a entrada de brasileiros nos EUA &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA</title>


<!-- Squirrly SEO Plugin 9.2.14, visit: https://plugin.squirrly.co/ -->

<meta name="robots" content="index,follow">
<meta name="description" content="Oficial de Imigração orienta viajante de como funciona o processo de utilização do &#034;Global Entry&#034; O processo é prático e rápido para o viajante brasileiro que chega aos EUA, sem filas ou entrevista na Imigração. O acordo foi fechado entre o governo brasileiro e o “Global Entry” e já está" />
<link rel="canonical" href="https://www.nossagente.net/global-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua/" />
<link rel="alternate" type="application/rss+xml" href="https://www.nossagente.net/sitemap.xml" />

<link rel="shortcut icon" href="https://www.nossagente.net/favicon.icon" />
<link rel="apple-touch-icon" sizes="32x32" href="https://www.nossagente.net/touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.nossagente.net/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.nossagente.net/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.nossagente.net/touch-icon152.png" />

<meta name="dc.language" content="en-US" />
<meta name="dc.language.iso" content="en_US" />
<meta name="dc.publisher" content="Walther Alvarenga" />
<meta name="dc.title" content="‘Global Entry’: programa facilita a entrada de brasileiros nos EUA &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta name="dc.description" content="Oficial de Imigração orienta viajante de como funciona o processo de utilização do &#034;Global Entry&#034; O processo é prático e rápido para o viajante brasileiro que chega aos EUA, sem filas ou entrevista na Imigração. O acordo foi fechado entre o governo brasileiro e o “Global Entry” e já está" />
<meta name="dc.date.issued" content="2022-02-08" />

<meta property="og:url" content="https://www.nossagente.net/global-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua/" />
<meta property="og:title" content="‘Global Entry’: programa facilita a entrada de brasileiros nos EUA" />
<meta property="og:description" content="Oficial de Imigração orienta viajante de como funciona o processo de utilização do &#034;Global" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/global-entry.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="og:locale" content="pt_BR" />
<meta property="fb:admins" content="264144861339" />
<meta property="article:published_time" content="2022-02-08 05:42:52" />
<meta property="article:modified_time" content="2022-02-08 05:42:53" />
<meta property="article:section" content="Comunidade" />

<meta property="article:publisher" content="https://www.facebook.com/JornalNossaGente/" />

<meta property="twitter:url" content="https://www.nossagente.net/global-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua/" />
<meta property="twitter:title" content="‘Global Entry’: programa facilita a entrada de brasileiros nos EUA" />
<meta property="twitter:description" content="Oficial de Imigração orienta viajante de como funciona o processo de utilização do &#034;Global Entry&#034; O processo é prático e rápido para o viajante brasileiro que chega aos EUA, sem filas ou entrevista na Imigração. O acordo foi fechado entre o governo brasileiro e" />
<meta property="twitter:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/global-entry.jpg" />
<meta property="twitter:domain" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="/Nossa_Gente" />
<meta property="twitter:site" content="/Nossa_Gente" />
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script type="application/ld+json">{"@graph":[{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"name":"Nossa Gente - O Jornal dos Brasileiros em Orlando Florida USA","@id":"https:\/\/www.nossagente.net"}},{"@type":"ListItem","position":"2","item":{"name":"Comunidade","@id":"https:\/\/www.nossagente.net\/comunidade\/"}},{"@type":"ListItem","position":"3","item":{"name":"‘Global Entry’: programa facilita a entrada de brasileiros nos EUA | Nossa Gente: o portal de notícias dos brasileiros nos EUA","@id":"https:\/\/www.nossagente.net\/global-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua\/"}}]},{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"https:\/\/www.nossagente.net\/global-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua\/","url":"https:\/\/www.nossagente.net\/global-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua\/","name":"‘Global Entry’: programa facilita a entrada de brasileiros nos EUA |","headline":"Oficial de Imigração orienta viajante de como funciona o processo de utilização do &quot;Global","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.nossagente.net\/global-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua\/"},"datePublished":"2022-02-08T05:42:52+00:00","dateModified":"2022-02-08T05:42:53+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2022\/02\/global-entry.jpg","height":"500","width":"500"},"author":{"@type":"Person","url":"https:\/\/www.nossagente.net\/author\/walther\/","name":"Walther Alvarenga"},"publisher":{"@type":"Organization","url":"https:\/\/www.nossagente.net\/global-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua\/","name":"Nossa Gente LLC","logo":{"@type":"ImageObject","url":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2012\/10\/Logo_NossaGente_Horizontalslogan-e1351708995266.jpg"},"description":"Jornal Brasileiros em Orlando Florida Estados Unidos USA\/EUA, Portal de noticias brasileiras nos Estados Unidos - Jornal Nossa Gente o portal do imigrante nos EUA"}}]}</script>
<!-- /Squirrly SEO Plugin -->


<meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/global-entry.jpg">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Feed" href="https://www.nossagente.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Comments Feed" href="https://www.nossagente.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nossagente.net\/wp_new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nossagente.net/wp_new/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nossagente.net/wp_new/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='0ed93abc55-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=9.2.14' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var radium_script = {"post_id":"44510","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=5.8.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=5.8.3' id='fancybox-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=5.8.3' id='fancyboxthumbs-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-213953595-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.nossagente.net"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-213953595-1", {"anonymize_ip":true});
gtag("config", "G-N0KK6XESS5");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.nossagente.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nossagente.net/wp-json/wp/v2/posts/44510" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nossagente.net/wp_new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nossagente.net/wp_new/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.nossagente.net/?p=44510' />
<link rel="alternate" type="application/json+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Fglobal-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Fglobal-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.46.0" /><script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="apple-touch-icon" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1.jpg"/>
<script></script><style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
#header .site-header-toolbar { background-color: #c41d1d; } .site-header-toolbar .menu.right>li:after,
                    .site-header-toolbar .top-menu>li:after,
                    .orange.button.transparent:after { background-color: #ff5656; } #header { background-color: #f9f9f9; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { background-color: #ffffff; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { border-color: #2e3092; } .top-news, #header-nav-extras { background-color: #2e3092; } .breaking-banner .story { background-color: #1e73be; } .breaking-banner .meta-bar a, .breaking-banner .story-h a { color: #ffffff; } #bottom-footer .inner,
                     #bottom-footer .widget-title,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header,
                     #bottom-footer .widget-title span,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { background-color: #2e3092; } #bottom-footer,
                    #bottom-footer p,
                    #bottom-footer .textwidget,
                    #bottom-footer ul li a { color: #ffffff; } #bottom-footer .widget-title span,
                    #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { color: #7ed1ea; } #bottom-footer a,
                    #bottom-footer p a,
                    #bottom-footer p a,
                    #bottom-footer ul li a,
                    #bottom-footer #footer-menu ul li a  { color: #ffffff; } #colophon { background-color: #2e3092; } #colophon * { color: #ffffff; } @media screen and (max-width: 782px)
html {
    margin-top: 0px;
}

@media screen and (max-width: 782px)
admin-bar.min.css?ver=4.7.4:1
html #wpadminbar {
    height: 46px;
    min-width: 300px;
   z-index: 0;
}

.download-count {
display:none;
}

.entry-content-media .post-thumb.image-loading .background-image, .entry-content-media .post-thumb.image-loading img {
opacity: 1 !important; }

.single main .type-post>.large .entry-media-wrapper .entry-content-media{
min-height: 600px !important;
}

</style>
<script>
    /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
    if ( typeof WebFontConfig === "undefined" ) {
        WebFontConfig = new Object();
    }
    WebFontConfig['google'] = {families: ['PT Sans', 'Open Sans Condensed:700']};

    (function() {
        var wf = document.createElement( 'script' );
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.0/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName( 'script' )[0];
        s.parentNode.insertBefore( wf, s );
    })();
</script><style></style><style>html, body {font-family:PT Sans, Tahoma,Geneva, sans-serif;line-height:20px;}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {font-family:Open Sans Condensed;font-weight:700;}</style><link rel="apple-touch-icon" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-270x270.jpg" />


</head>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '181823592389416');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=181823592389416&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<body data-rsssl=1 class="post-template-default single single-post postid-44510 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24196590-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24196590-1');
</script>


    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class=" has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-12 columns">

                    <ul id="menu-social" class="top-menu"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul>
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="https://www.nossagente.net/" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA" rel="home"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/logo_selo_15_anos.png" class="logo" alt="logo" width="337"  height="95"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="https://assurelineinsurance.com" rel="nofollow"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/09/banner-branco-institucional-horz_05.png" alt="banner"  width="728px" height="90px" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-second" class="radium_mega menu dl-menu"><li id="menu-item-33277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/especial_nossa_gente/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Especial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-embaixador-gusttavo-lima-nos-eua/' title='O Embaixador Gusttavo Lima nos EUA'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/08/4815006b-77d4-42a5-9c12-b80c481b1ce7.jpg" alt="O Embaixador Gusttavo Lima nos EUA" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">09/08/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-embaixador-gusttavo-lima-nos-eua/' title='O Embaixador Gusttavo Lima nos EUA'>O Embaixador Gusttavo Lima nos EUA</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/the-wagon-in-the-house-com-claudia-leitte-em-orlando/' title='The WAGON in the house com Claudia Leitte em Orlando'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/08/31d2e09d-7f46-4069-8fa4-40c5531b338e.jpg" alt="The WAGON in the house com Claudia Leitte em Orlando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">02/08/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/the-wagon-in-the-house-com-claudia-leitte-em-orlando/' title='The WAGON in the house com Claudia Leitte em Orlando'>The WAGON in the house com Claudia Leitte em Orlando</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/brasileira-fica-em-2o-lugar-no-miss-universo-se-destaca-com-beleza-e-simpatia/' title='Brasileira fica em 2º lugar no “Miss Universo”; se destaca com beleza e simpatia.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/05/miss-universo-2021_0.jpg" alt="Brasileira fica em 2º lugar no “Miss Universo”; se destaca com beleza e simpatia." width="250" height="140"/></a></div><div class="entry-meta"><div class="date">17/05/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/brasileira-fica-em-2o-lugar-no-miss-universo-se-destaca-com-beleza-e-simpatia/' title='Brasileira fica em 2º lugar no “Miss Universo”; se destaca com beleza e simpatia.'>Brasileira fica em 2º lugar no “Miss Universo”; se destaca com beleza e simpatia.</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/rancho-canaan-um-paraiso-entre-animais-e-a-natureza-traga-sua-familia/' title='“Rancho Canaan”, um paraíso entre animais e a natureza; traga sua família!  '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/05/185f4f3e-e45d-40b2-acca-2970a02197e1.jpg" alt="“Rancho Canaan”, um paraíso entre animais e a natureza; traga sua família!  " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">07/05/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/rancho-canaan-um-paraiso-entre-animais-e-a-natureza-traga-sua-familia/' title='“Rancho Canaan”, um paraíso entre animais e a natureza; traga sua família!  '>“Rancho Canaan”, um paraíso entre animais e a natureza; traga sua família!  </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/forum-hair-brasil-usa-reune-cabeleireiros-de-varios-paises-em-orlando/' title='“I Fórum Hair Brasil USA” reúne profissionais cabeleireiros de vários países, em Orlando'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/6ad388eb-f37b-4e6f-87c3-a866a7d3c313.jpg" alt="“I Fórum Hair Brasil USA” reúne profissionais cabeleireiros de vários países, em Orlando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">18/04/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/forum-hair-brasil-usa-reune-cabeleireiros-de-varios-paises-em-orlando/' title='“I Fórum Hair Brasil USA” reúne profissionais cabeleireiros de vários países, em Orlando'>“I Fórum Hair Brasil USA” reúne profissionais cabeleireiros de vários países, em Orlando</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-37785" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/editorial/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Editorial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/12/editorial-250x140.jpg" alt="A força positiva do pensamento pode traçar novas diretrizes em 2019" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/12/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'>A força positiva do pensamento pode traçar novas diretrizes em 2019</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/11/editorial-250x140.jpg" alt="Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/11/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'>Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/10/Editorial-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Empreender com segurança evita o tiro no pé do investidor brasileiro" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/10/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'>Empreender com segurança evita o tiro no pé do investidor brasileiro</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/09/furacoes-250x140.jpg" alt="Prevenir-se de furacões é uma obrigação de cada um de nós" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/09/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'>Prevenir-se de furacões é uma obrigação de cada um de nós</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/08/Edicao2-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Melhorar a qualquer preço é colocar o pescoço na guilhotina!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/08/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'>Melhorar a qualquer preço é colocar o pescoço na guilhotina!</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15355" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/imigracao/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Imigração</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/caes-robos-nova-estrategia-para-proteger-a-fronteira-contra-imigracao-ilegal/' title='Cães robôs, nova estratégia para proteger a fronteira contra imigração ilegal '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/ghostrobotics2.jpeg" alt="Cães robôs, nova estratégia para proteger a fronteira contra imigração ilegal " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">05/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/caes-robos-nova-estrategia-para-proteger-a-fronteira-contra-imigracao-ilegal/' title='Cães robôs, nova estratégia para proteger a fronteira contra imigração ilegal '>Cães robôs, nova estratégia para proteger a fronteira contra imigração ilegal </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/falta-de-mao-de-obra-na-agricultura-dos-eua-abre-frente-de-trabalho-para-imigrantes/' title='Falta de mão de obra na agricultura dos EUA abre frente de trabalho para imigrantes   '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/farm-labor.png" alt="Falta de mão de obra na agricultura dos EUA abre frente de trabalho para imigrantes   " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">02/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/falta-de-mao-de-obra-na-agricultura-dos-eua-abre-frente-de-trabalho-para-imigrantes/' title='Falta de mão de obra na agricultura dos EUA abre frente de trabalho para imigrantes   '>Falta de mão de obra na agricultura dos EUA abre frente de trabalho para imigrantes   </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/homem-que-transportava-imigrantes-dentro-de-um-caixao-e-preso-no-texas/' title='Homem que transportava imigrantes dentro de um caixão é preso no Texas'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/AFP_9N348J.jpg" alt="Homem que transportava imigrantes dentro de um caixão é preso no Texas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">28/01/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/homem-que-transportava-imigrantes-dentro-de-um-caixao-e-preso-no-texas/' title='Homem que transportava imigrantes dentro de um caixão é preso no Texas'>Homem que transportava imigrantes dentro de um caixão é preso no Texas</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/voo-com-211-brasileiros-deportados-dos-eua-chega-a-belo-horizonte-90-criancas/' title='Voo com 211 brasileiros deportados dos EUA chega a Belo Horizonte; 90  são crianças'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/Muitas-crianças-e-adolescentes-estavam-em-voo-Foto-Reprodução-TV-Record-Minas_.jpg" alt="Voo com 211 brasileiros deportados dos EUA chega a Belo Horizonte; 90  são crianças" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">26/01/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/voo-com-211-brasileiros-deportados-dos-eua-chega-a-belo-horizonte-90-criancas/' title='Voo com 211 brasileiros deportados dos EUA chega a Belo Horizonte; 90  são crianças'>Voo com 211 brasileiros deportados dos EUA chega a Belo Horizonte; 90  são crianças</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/turistas-ou-imigrantes-naufragio-deixa-39-desaparecidos-no-litoral-da-florida/' title='Turistas ou imigrantes? Naufrágio deixa 39 desaparecidos no litoral da Flórida'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/194703.jpg" alt="Turistas ou imigrantes? Naufrágio deixa 39 desaparecidos no litoral da Flórida" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">26/01/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/turistas-ou-imigrantes-naufragio-deixa-39-desaparecidos-no-litoral-da-florida/' title='Turistas ou imigrantes? Naufrágio deixa 39 desaparecidos no litoral da Flórida'>Turistas ou imigrantes? Naufrágio deixa 39 desaparecidos no litoral da Flórida</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/comunidade/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Comunidade</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/global-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua/' title='‘Global Entry’: programa facilita a entrada de brasileiros nos EUA'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/global-entry.jpg" alt="‘Global Entry’: programa facilita a entrada de brasileiros nos EUA" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">40 mins ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/global-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua/' title='‘Global Entry’: programa facilita a entrada de brasileiros nos EUA'>‘Global Entry’: programa facilita a entrada de brasileiros nos EUA</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/zuckerberg-fala-em-queda-de-usuarios-e-facebook-perde-us-237-bilhoes/' title='Zuckerberg fala em queda de usuários e ‘Facebook’ perde US$ 237 bilhões'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/foto04emp-111-subface-b1.jpg" alt="Zuckerberg fala em queda de usuários e ‘Facebook’ perde US$ 237 bilhões" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">04/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/zuckerberg-fala-em-queda-de-usuarios-e-facebook-perde-us-237-bilhoes/' title='Zuckerberg fala em queda de usuários e ‘Facebook’ perde US$ 237 bilhões'>Zuckerberg fala em queda de usuários e ‘Facebook’ perde US$ 237 bilhões</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/vice-consulado-do-brasil-em-orlando-favorecera-residentes-empresas-e-turistas/' title='Vice-consulado do Brasil em Orlando favorecerá residentes, empresas e turistas'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/993-621-alguns_servi__os_n__o_estar__o_dispon__veis_nesta_sess__o.jpg" alt="Vice-consulado do Brasil em Orlando favorecerá residentes, empresas e turistas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">03/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/vice-consulado-do-brasil-em-orlando-favorecera-residentes-empresas-e-turistas/' title='Vice-consulado do Brasil em Orlando favorecerá residentes, empresas e turistas'>Vice-consulado do Brasil em Orlando favorecerá residentes, empresas e turistas</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/acao-social-sementinha-de-jesus-beneficia-familias-da-central-florida-e-brasil/' title='‘Ação Social Sementinha de Jesus’ beneficia famílias carentes da Central Flórida e Brasil'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/4a898fc5-1662-4dc6-ba42-a5d7a79d8a1a.jpg" alt="‘Ação Social Sementinha de Jesus’ beneficia famílias carentes da Central Flórida e Brasil" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">02/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/acao-social-sementinha-de-jesus-beneficia-familias-da-central-florida-e-brasil/' title='‘Ação Social Sementinha de Jesus’ beneficia famílias carentes da Central Flórida e Brasil'>‘Ação Social Sementinha de Jesus’ beneficia famílias carentes da Central Flórida e Brasil</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/transacao-milionaria-em-cripto-moedas-faz-de-miami-capital-do-dinheiro-virtual/' title='Transação milionária em cripto moedas faz de Miami a capital do dinheiro virtual'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/GettyImages-543868517.jpg" alt="Transação milionária em cripto moedas faz de Miami a capital do dinheiro virtual" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">01/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/transacao-milionaria-em-cripto-moedas-faz-de-miami-capital-do-dinheiro-virtual/' title='Transação milionária em cripto moedas faz de Miami a capital do dinheiro virtual'>Transação milionária em cripto moedas faz de Miami a capital do dinheiro virtual</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15356" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/saude/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Sua Saúde</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/biden-anunciara-medidas-de-aumento-de-testes-covid-nas-escolas-para-10-milhoes-por-mes/' title='Biden anunciará medidas de aumento de testes Covid nas escolas para 10 milhões  '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/031521-ma-covid-testing-01-nk-bs.jpg" alt="Biden anunciará medidas de aumento de testes Covid nas escolas para 10 milhões  " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">12/01/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/biden-anunciara-medidas-de-aumento-de-testes-covid-nas-escolas-para-10-milhoes-por-mes/' title='Biden anunciará medidas de aumento de testes Covid nas escolas para 10 milhões  '>Biden anunciará medidas de aumento de testes Covid nas escolas para 10 milhões  </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/eua-dobram-compra-de-pilulas-pfizer-para-tratar-covid-e-reduzir-internacoes/' title='EUA dobram compra de pílulas Pfizer para tratar Covid e reduzir internações'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/paxlovid-1024x614-1.jpg" alt="EUA dobram compra de pílulas Pfizer para tratar Covid e reduzir internações" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">05/01/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/eua-dobram-compra-de-pilulas-pfizer-para-tratar-covid-e-reduzir-internacoes/' title='EUA dobram compra de pílulas Pfizer para tratar Covid e reduzir internações'>EUA dobram compra de pílulas Pfizer para tratar Covid e reduzir internações</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/criancas-internadas-com-covid-nos-eua-preocupa-medicos-em-alerta/' title='Crianças internadas com Covid nos EUA preocupa; médicos em alerta'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/12/crianca-uti2.jpg" alt="Crianças internadas com Covid nos EUA preocupa; médicos em alerta" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">28/12/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/criancas-internadas-com-covid-nos-eua-preocupa-medicos-em-alerta/' title='Crianças internadas com Covid nos EUA preocupa; médicos em alerta'>Crianças internadas com Covid nos EUA preocupa; médicos em alerta</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/obamacare-ultima-semana-para-aplicar-na-primeira-fase/' title='OBAMACARE: última semana para aplicar na primeira fase.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/12/adult-children-hands-holding-paper-family-cutout-scaled.jpeg" alt="OBAMACARE: última semana para aplicar na primeira fase." width="250" height="140"/></a></div><div class="entry-meta"><div class="date">08/12/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/obamacare-ultima-semana-para-aplicar-na-primeira-fase/' title='OBAMACARE: última semana para aplicar na primeira fase.'>OBAMACARE: última semana para aplicar na primeira fase.</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/novembro-azul-e-o-mes-mundial-de-alerta-e-prevencao-ao-cancer-de-prostata/' title='‘Novembro Azul’ é o mês mundial de alerta e prevenção ao câncer de próstata'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/11/06_11_2020_045628_527.jpg" alt="‘Novembro Azul’ é o mês mundial de alerta e prevenção ao câncer de próstata" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">04/11/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/novembro-azul-e-o-mes-mundial-de-alerta-e-prevencao-ao-cancer-de-prostata/' title='‘Novembro Azul’ é o mês mundial de alerta e prevenção ao câncer de próstata'>‘Novembro Azul’ é o mês mundial de alerta e prevenção ao câncer de próstata</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15354" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/turismo/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Guia de Orlando</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/companhias-aereas-pedem-que-elimine-testes-de-covid-para-entrar-nos-eua/' title='Companhias aéreas pedem que elimine testes de Covid para entrar nos EUA '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/ap20338819589982.jpg" alt="Companhias aéreas pedem que elimine testes de Covid para entrar nos EUA " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">03/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/companhias-aereas-pedem-que-elimine-testes-de-covid-para-entrar-nos-eua/' title='Companhias aéreas pedem que elimine testes de Covid para entrar nos EUA '>Companhias aéreas pedem que elimine testes de Covid para entrar nos EUA </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/quem-se-arrisca-escalar-fachada-de-predio-de-105-andares-atracao-de-nova-york/' title='Quem se arrisca escalar fachada de prédio de 105 andares? Atração de Nova York'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/em-nova-york-e-possivel-escalar-o-topo-de-arranha-ceu-a-quase-400-metros-do-chao_4.jpg" alt="Quem se arrisca escalar fachada de prédio de 105 andares? Atração de Nova York" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">31/01/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/quem-se-arrisca-escalar-fachada-de-predio-de-105-andares-atracao-de-nova-york/' title='Quem se arrisca escalar fachada de prédio de 105 andares? Atração de Nova York'>Quem se arrisca escalar fachada de prédio de 105 andares? Atração de Nova York</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/covid-e-influenza-afetam-tripulantes-de-companhias-aereas-brasileiras-voos-em-atraso/' title='Covid e influenza afetam tripulantes de companhias aéreas brasileiras; voos em atraso'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/voo-cancelado.jpg" alt="Covid e influenza afetam tripulantes de companhias aéreas brasileiras; voos em atraso" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">06/01/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/covid-e-influenza-afetam-tripulantes-de-companhias-aereas-brasileiras-voos-em-atraso/' title='Covid e influenza afetam tripulantes de companhias aéreas brasileiras; voos em atraso'>Covid e influenza afetam tripulantes de companhias aéreas brasileiras; voos em atraso</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/limites-de-compras-em-viagens-ao-exterior-aumenta-para-us-1-000-no-brasil/' title='Limites de compras em viagens ao exterior aumenta para US$ 1.000 no Brasil'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/Cada-brasileiro-pode-trazer-ate-US500-em-compras-livres-de-impostos.jpeg" alt="Limites de compras em viagens ao exterior aumenta para US$ 1.000 no Brasil" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">04/01/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/limites-de-compras-em-viagens-ao-exterior-aumenta-para-us-1-000-no-brasil/' title='Limites de compras em viagens ao exterior aumenta para US$ 1.000 no Brasil'>Limites de compras em viagens ao exterior aumenta para US$ 1.000 no Brasil</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/eua-alertam-viajantes-para-obter-planos-de-contingencia-antes-de-deixar-o-pais/' title='EUA alertam viajantes para obter ‘planos de contingência’ antes de deixar o país'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/12/ap21130555425014.jpg" alt="EUA alertam viajantes para obter ‘planos de contingência’ antes de deixar o país" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">31/12/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/eua-alertam-viajantes-para-obter-planos-de-contingencia-antes-de-deixar-o-pais/' title='EUA alertam viajantes para obter ‘planos de contingência’ antes de deixar o país'>EUA alertam viajantes para obter ‘planos de contingência’ antes de deixar o país</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-36270" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/culturaelazer/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura &#038; Lazer</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/obtenha-credito-financeiro-nos-eua-experian-go-tem-a-solucao-para-voce/' title='Obtenha crédito financeiro nos EUA: ‘Experian Go’ tem a solução para você!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/thumbnail_W426_ExperianGoAssets_Images_V1-2.jpg" alt="Obtenha crédito financeiro nos EUA: ‘Experian Go’ tem a solução para você!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">31/01/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/obtenha-credito-financeiro-nos-eua-experian-go-tem-a-solucao-para-voce/' title='Obtenha crédito financeiro nos EUA: ‘Experian Go’ tem a solução para você!'>Obtenha crédito financeiro nos EUA: ‘Experian Go’ tem a solução para você!</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/cantora-chilena-faz-sucesso-em-nova-york-interpretando-musicas-brasileiras/' title='Cantora chilena faz sucesso em Nova York interpretando músicas brasileiras'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/9a931757-a376-42fd-92a5-01449fe780e8.jpg" alt="Cantora chilena faz sucesso em Nova York interpretando músicas brasileiras" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">24/01/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/cantora-chilena-faz-sucesso-em-nova-york-interpretando-musicas-brasileiras/' title='Cantora chilena faz sucesso em Nova York interpretando músicas brasileiras'>Cantora chilena faz sucesso em Nova York interpretando músicas brasileiras</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/encontro-de-biden-e-jinping-coloca-taiwan-como-ponto-de-divergencia-entre-os-paises/' title='Encontro de Biden e Jinping coloca Taiwan como ponto de divergência entre líderes'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/11/x96216411_US-President-Joe-Biden-speaks-virtually-with-Chinese-leader-Xi-Jinping-from-the-White-H.jpg.pagespeed.ic_.cuQKuUYjL1.jpg" alt="Encontro de Biden e Jinping coloca Taiwan como ponto de divergência entre líderes" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">16/11/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/encontro-de-biden-e-jinping-coloca-taiwan-como-ponto-de-divergencia-entre-os-paises/' title='Encontro de Biden e Jinping coloca Taiwan como ponto de divergência entre líderes'>Encontro de Biden e Jinping coloca Taiwan como ponto de divergência entre líderes</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/reuniao-virtual-entre-biden-e-xi-jinping-discute-equilibrio-entre-os-paises/' title='Reunião virtual entre Biden e Xi Jinping discute acordos entre os países'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/11/biden_jinping.jpg" alt="Reunião virtual entre Biden e Xi Jinping discute acordos entre os países" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">15/11/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/reuniao-virtual-entre-biden-e-xi-jinping-discute-equilibrio-entre-os-paises/' title='Reunião virtual entre Biden e Xi Jinping discute acordos entre os países'>Reunião virtual entre Biden e Xi Jinping discute acordos entre os países</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/will-smith-revela-que-desejou-matar-o-proprio-pai-para-se-vingar-da-violencia/' title='Will Smith revela que desejou matar o próprio pai para se vingar da violência'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/11/1_will_smith-6719692.jpeg" alt="Will Smith revela que desejou matar o próprio pai para se vingar da violência" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">08/11/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/will-smith-revela-que-desejou-matar-o-proprio-pai-para-se-vingar-da-violencia/' title='Will Smith revela que desejou matar o próprio pai para se vingar da violência'>Will Smith revela que desejou matar o próprio pai para se vingar da violência</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-31275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item" itemprop="name"><a href="https://www.nossagente.net/colaboradores/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Colaboradores</span></span></a>
<div class='radium-mega-div sub-mega-wrap radium_mega7'>

<ul class="sub-menu">
	<li id="menu-item-32102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>A</h4>
	<ul class="sub-menu">
		<li id="menu-item-31321" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adelita" itemprop="name"><span class="menu-title">Adelita Costa</span></a></li>
		<li id="menu-item-31322" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adriana" itemprop="name"><span class="menu-title">Adriana Almeida</span></a></li>
		<li id="menu-item-31323" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/altair" itemprop="name"><span class="menu-title">Altair Maia</span></a></li>
		<li id="menu-item-31365" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/andre" itemprop="name"><span class="menu-title">André F. Teixeira, MD</span></a></li>
		<li id="menu-item-31276" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/antonio" itemprop="name"><span class="menu-title">Antônio Romano</span></a></li>
	</ul>
</li>
	<li id="menu-item-32103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>B</h4>
	<ul class="sub-menu">
		<li id="menu-item-31367" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/beth" itemprop="name"><span class="menu-title">Beth Assis</span></a></li>
		<li id="menu-item-31368" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/bruna" itemprop="name"><span class="menu-title">Bruna Sereno</span></a></li>
	</ul>
</li>
	<li id="menu-item-32104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>C</h4>
	<ul class="sub-menu">
		<li id="menu-item-31413" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/celso" itemprop="name"><span class="menu-title">Celso Silva</span></a></li>
		<li id="menu-item-31414" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/cleide" itemprop="name"><span class="menu-title">Cleide Rotondo</span></a></li>
	</ul>
</li>
	<li id="menu-item-32105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>D</h4>
	<ul class="sub-menu">
		<li id="menu-item-31415" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/danielaconrado" itemprop="name"><span class="menu-title">Daniela e Conrado Ventura</span></a></li>
		<li id="menu-item-31473" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/daniela" itemprop="name"><span class="menu-title">Daniela Pulcini</span></a></li>
	</ul>
</li>
	<li id="menu-item-32106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>E</h4>
	<ul class="sub-menu">
		<li id="menu-item-31474" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/edison" itemprop="name"><span class="menu-title">Edison Samways Jr.</span></a></li>
		<li id="menu-item-31475" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elaine" itemprop="name"><span class="menu-title">Elaine Peleje Vac</span></a></li>
		<li id="menu-item-31507" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elly" itemprop="name"><span class="menu-title">Elly Tuchler</span></a></li>
		<li id="menu-item-31527" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/erika" itemprop="name"><span class="menu-title">Erika Fernanda Teixeira</span></a></li>
		<li id="menu-item-31536" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/evaldo" itemprop="name"><span class="menu-title">Evaldo Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-32107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>F</h4>
	<ul class="sub-menu">
		<li id="menu-item-31545" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/felipe" itemprop="name"><span class="menu-title">Felipe Alexandre</span></a></li>
		<li id="menu-item-31551" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/fred" itemprop="name"><span class="menu-title">Fred Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-36456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>H</h4>
	<ul class="sub-menu">
		<li id="menu-item-36457" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/honorio" itemprop="name"><span class="menu-title">Honorio</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>J</h4>
	<ul class="sub-menu">
		<li id="menu-item-32486" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/janaina" itemprop="name"><span class="menu-title">Janaina Brilhante</span></a></li>
		<li id="menu-item-31588" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/jose" itemprop="name"><span class="menu-title">José Argemiro da Silveira</span></a></li>
		<li id="menu-item-31277" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/juliana" itemprop="name"><span class="menu-title">Juliana Camolese</span></a></li>
		<li id="menu-item-31594" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/julianascolari" itemprop="name"><span class="menu-title">Juliana Scolari</span></a></li>
	</ul>
</li>
	<li id="menu-item-32112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>L</h4>
	<ul class="sub-menu">
		<li id="menu-item-31606" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lindenberg" itemprop="name"><span class="menu-title">Lindenberg Jr.</span></a></li>
		<li id="menu-item-31644" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lino" itemprop="name"><span class="menu-title">Lino Cervino</span></a></li>
		<li id="menu-item-35489" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/livio" itemprop="name"><span class="menu-title">Livio V. Salles Pereira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>M</h4>
	<ul class="sub-menu">
		<li id="menu-item-31680" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/madu" itemprop="name"><span class="menu-title">Madu Caetano</span></a></li>
		<li id="menu-item-31689" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcileia" itemprop="name"><span class="menu-title">Marcileia A. Ribeiro</span></a></li>
		<li id="menu-item-31695" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcos" itemprop="name"><span class="menu-title">Marcos Luthero</span></a></li>
		<li id="menu-item-31718" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/monica" itemprop="name"><span class="menu-title">Monica Franchi Souza</span></a></li>
	</ul>
</li>
	<li id="menu-item-32114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>P</h4>
	<ul class="sub-menu">
		<li id="menu-item-31723" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/paulo-lima" itemprop="name"><span class="menu-title">Paulo Lima</span></a></li>
	</ul>
</li>
	<li id="menu-item-32115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>R</h4>
	<ul class="sub-menu">
		<li id="menu-item-31729" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rodrigo" itemprop="name"><span class="menu-title">Rodrigo Cerveira</span></a></li>
		<li id="menu-item-31809" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rosario" itemprop="name"><span class="menu-title">Rosario Ortigao</span></a></li>
	</ul>
</li>
	<li id="menu-item-32116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>S</h4>
	<ul class="sub-menu">
		<li id="menu-item-31808" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sallaberry" itemprop="name"><span class="menu-title">Sallaberry</span></a></li>
		<li id="menu-item-31815" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sandra" itemprop="name"><span class="menu-title">Sandra Freier</span></a></li>
		<li id="menu-item-31821" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonefreitas" itemprop="name"><span class="menu-title">Simone Freitas</span></a></li>
		<li id="menu-item-31825" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonelessa" itemprop="name"><span class="menu-title">Simone Lessa</span></a></li>
		<li id="menu-item-31834" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/soeli" itemprop="name"><span class="menu-title">Soeli de Oliveira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>T</h4>
	<ul class="sub-menu">
		<li id="menu-item-31846" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/tereza" itemprop="name"><span class="menu-title">Tereza de Castro</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>V</h4>
	<ul class="sub-menu">
		<li id="menu-item-31883" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/valeria" itemprop="name"><span class="menu-title">Valéria Didier</span></a></li>
		<li id="menu-item-31887" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vanessa" itemprop="name"><span class="menu-title">Vanessa Caetano</span></a></li>
		<li id="menu-item-31942" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vera" itemprop="name"><span class="menu-title">Vera Mendonça</span></a></li>
		<li id="menu-item-31994" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/viviane" itemprop="name"><span class="menu-title">Viviane Sperb</span></a></li>
	</ul>
</li>
	<li id="menu-item-32119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2" itemprop="name"><h4 class='mega-title'>W</h4>
	<ul class="sub-menu">
		<li id="menu-item-31996" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/walter" itemprop="name"><span class="menu-title">Walter G. Santos</span></a></li>
		<li id="menu-item-31999" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/willians" itemprop="name"><span class="menu-title">Willians Glauber</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-33677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown" itemprop="name"><a href="https://www.nossagente.net/contato/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Contato</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="4000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Últimas notícias</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/global-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua/">
	                       	    	<span class="story-title">‘Global Entry’: programa facilita a entrada de brasileiros nos EUA</span>
	                            	<span class="story-time">  - 40 mins ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/alta-do-preco-da-gasolina-na-florida-o-maior-em-8-anos-e-preocupante/">
	                       	    	<span class="story-title">Alta do preço da gasolina na Flórida, o maior em 8 anos, é preocupante!</span>
	                            	<span class="story-time">  - about 1 hour ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/por-que-atletas-dos-jogos-de-pequim-ganham-pandas-em-vez-de-medalhas/">
	                       	    	<span class="story-title">Por que atletas dos ‘Jogos de Pequim’ ganham pandas em vez de medalhas?</span>
	                            	<span class="story-time">  - about 1 hour ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/mulheres-sao-mais-resistentes-e-tem-menos-chances-de-ter-covid-aponta-estudo/">
	                       	    	<span class="story-title">Mulheres são mais resistentes e têm menos chances de ter Covid, aponta estudo</span>
	                            	<span class="story-time">  - 24 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/resgate-dramatico-de-18-pessoas-presas-sobre-pedaco-de-gelo-em-lago-nos-eua/">
	                       	    	<span class="story-title">Resgate dramático de 18 pessoas presas sobre pedaço de gelo em lago nos EUA  </span>
	                            	<span class="story-time">  - 24 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/caes-robos-nova-estrategia-para-proteger-a-fronteira-contra-imigracao-ilegal/">
	                       	    	<span class="story-title">Cães robôs, nova estratégia para proteger a fronteira contra imigração ilegal </span>
	                            	<span class="story-time">  - 05/02/2022</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/aeroporto-de-belo-horizonte-ponto-de-descarte-de-brasileiros-deportados/">
	                       	    	<span class="story-title">Aeroporto de Belo Horizonte, ponto de descarte de brasileiros deportados</span>
	                            	<span class="story-time">  - 05/02/2022</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/granola-caseira-facil-gostosa-e-saudavel/">
	                       	    	<span class="story-title">Granola caseira: fácil, gostosa e saudável.</span>
	                            	<span class="story-time">  - 04/02/2022</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/zuckerberg-fala-em-queda-de-usuarios-e-facebook-perde-us-237-bilhoes/">
	                       	    	<span class="story-title">Zuckerberg fala em queda de usuários e ‘Facebook’ perde US$ 237 bilhões</span>
	                            	<span class="story-time">  - 04/02/2022</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/biden-manda-recado-a-terroristas-nos-vamos-busca-los-e-encontra-los/">
	                       	    	<span class="story-title">Biden manda recado a terroristas: ‘nós vamos buscá-los e encontrá-los’  </span>
	                            	<span class="story-time">  - 04/02/2022</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

<meta name="google-site-verification" content="puKuISUJKFPJONxhgEhK9VB6pHgaWF34_hDb5S5Lbl8" />


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD7XQ52');</script>
<!-- End Google Tag Manager -->



    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to ‘Global Entry’: programa facilita a entrada de brasileiros nos EUA" href="https://www.nossagente.net/global-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/global-entry.jpg" alt="‘Global Entry’: programa facilita a entrada de brasileiros nos EUA" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/global-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua/">‘Global Entry’: programa facilita a entrada de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Alta do preço da gasolina na Flórida, o maior em 8 anos, é preocupante!" href="https://www.nossagente.net/alta-do-preco-da-gasolina-na-florida-o-maior-em-8-anos-e-preocupante/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/gas-station.jpg" alt="Alta do preço da gasolina na Flórida, o maior em 8 anos, é preocupante!" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/alta-do-preco-da-gasolina-na-florida-o-maior-em-8-anos-e-preocupante/">Alta do preço da gasolina na Flórida,&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Por que atletas dos ‘Jogos de Pequim’ ganham pandas em vez de medalhas?" href="https://www.nossagente.net/por-que-atletas-dos-jogos-de-pequim-ganham-pandas-em-vez-de-medalhas/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/GettyImages-1238234923.jpg" alt="Por que atletas dos ‘Jogos de Pequim’ ganham pandas em vez de medalhas?" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/esportes/">Esportes</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/por-que-atletas-dos-jogos-de-pequim-ganham-pandas-em-vez-de-medalhas/">Por que atletas dos ‘Jogos de Pequim’&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Mulheres são mais resistentes e têm menos chances de ter Covid, aponta estudo" href="https://www.nossagente.net/mulheres-sao-mais-resistentes-e-tem-menos-chances-de-ter-covid-aponta-estudo/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/Women-wearing-facemasks-while-walking-outdoors-Milan-Italy-February-2020-coronavirus-COVID-19.jpg" alt="Mulheres são mais resistentes e têm menos chances de ter Covid, aponta estudo" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/ciencia-2/">Ciência</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/mulheres-sao-mais-resistentes-e-tem-menos-chances-de-ter-covid-aponta-estudo/">Mulheres são mais resistentes e têm menos&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Resgate dramático de 18 pessoas presas sobre pedaço de gelo em lago nos EUA  " href="https://www.nossagente.net/resgate-dramatico-de-18-pessoas-presas-sobre-pedaco-de-gelo-em-lago-nos-eua/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/bloco-de-gelo2.jpg" alt="Resgate dramático de 18 pessoas presas sobre pedaço de gelo em lago nos EUA  " width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/resgate-dramatico-de-18-pessoas-presas-sobre-pedaco-de-gelo-em-lago-nos-eua/">Resgate dramático de 18 pessoas presas sobre&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Cães robôs, nova estratégia para proteger a fronteira contra imigração ilegal " href="https://www.nossagente.net/caes-robos-nova-estrategia-para-proteger-a-fronteira-contra-imigracao-ilegal/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/ghostrobotics2.jpeg" alt="Cães robôs, nova estratégia para proteger a fronteira contra imigração ilegal " width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/imigracao/">Imigração</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/caes-robos-nova-estrategia-para-proteger-a-fronteira-contra-imigracao-ilegal/">Cães robôs, nova estratégia para proteger a&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Aeroporto de Belo Horizonte, ponto de descarte de brasileiros deportados" href="https://www.nossagente.net/aeroporto-de-belo-horizonte-ponto-de-descarte-de-brasileiros-deportados/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/images-2022-02-05T085503.697.jpg" alt="Aeroporto de Belo Horizonte, ponto de descarte de brasileiros deportados" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/aeroporto-de-belo-horizonte-ponto-de-descarte-de-brasileiros-deportados/">Aeroporto de Belo Horizonte, ponto de descarte&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Granola caseira: fácil, gostosa e saudável." href="https://www.nossagente.net/granola-caseira-facil-gostosa-e-saudavel/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/bowl-oat-granola-with-yogurt-fresh-blueberries-strawberries-kiwi-mint-nuts-board-healthy-breakfast-healthy-breakfast-menu-concept-black-rock.jpeg" alt="Granola caseira: fácil, gostosa e saudável." width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/vinho-gastronomia/cozinha-bate-papo/">Cozinha &amp; Bate Papo</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/granola-caseira-facil-gostosa-e-saudavel/">Granola caseira: fácil, gostosa e saudável.</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Zuckerberg fala em queda de usuários e ‘Facebook’ perde US$ 237 bilhões" href="https://www.nossagente.net/zuckerberg-fala-em-queda-de-usuarios-e-facebook-perde-us-237-bilhoes/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/foto04emp-111-subface-b1.jpg" alt="Zuckerberg fala em queda de usuários e ‘Facebook’ perde US$ 237 bilhões" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/negocios/">Negócios</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/zuckerberg-fala-em-queda-de-usuarios-e-facebook-perde-us-237-bilhoes/">Zuckerberg fala em queda de usuários e&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Biden manda recado a terroristas: ‘nós vamos buscá-los e encontrá-los’  " href="https://www.nossagente.net/biden-manda-recado-a-terroristas-nos-vamos-busca-los-e-encontra-los/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/122876779_hi073081875.jpg" alt="Biden manda recado a terroristas: ‘nós vamos buscá-los e encontrá-los’  " width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/biden-manda-recado-a-terroristas-nos-vamos-busca-los-e-encontra-los/">Biden manda recado a terroristas: ‘nós vamos&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Vice-consulado do Brasil em Orlando favorecerá residentes, empresas e turistas" href="https://www.nossagente.net/vice-consulado-do-brasil-em-orlando-favorecera-residentes-empresas-e-turistas/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/993-621-alguns_servi__os_n__o_estar__o_dispon__veis_nesta_sess__o.jpg" alt="Vice-consulado do Brasil em Orlando favorecerá residentes, empresas e turistas" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/vice-consulado-do-brasil-em-orlando-favorecera-residentes-empresas-e-turistas/">Vice-consulado do Brasil em Orlando favorecerá residentes,&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Companhias aéreas pedem que elimine testes de Covid para entrar nos EUA " href="https://www.nossagente.net/companhias-aereas-pedem-que-elimine-testes-de-covid-para-entrar-nos-eua/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/ap20338819589982.jpg" alt="Companhias aéreas pedem que elimine testes de Covid para entrar nos EUA " width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/turismo/">Turismo</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/companhias-aereas-pedem-que-elimine-testes-de-covid-para-entrar-nos-eua/">Companhias aéreas pedem que elimine testes de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Nevasca cancela mais de 3 mil voos nos EUA; dia de caos em todo o país" href="https://www.nossagente.net/nevasca-cancela-mais-de-3-mil-voos-nos-eua-dia-de-caos-em-todo-o-pais/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/063-1299827861-1.jpg" alt="Nevasca cancela mais de 3 mil voos nos EUA; dia de caos em todo o país" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/nevasca-cancela-mais-de-3-mil-voos-nos-eua-dia-de-caos-em-todo-o-pais/">Nevasca cancela mais de 3 mil voos&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Falta de mão de obra na agricultura dos EUA abre frente de trabalho para imigrantes   " href="https://www.nossagente.net/falta-de-mao-de-obra-na-agricultura-dos-eua-abre-frente-de-trabalho-para-imigrantes/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/farm-labor.png" alt="Falta de mão de obra na agricultura dos EUA abre frente de trabalho para imigrantes   " width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/imigracao/">Imigração</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/falta-de-mao-de-obra-na-agricultura-dos-eua-abre-frente-de-trabalho-para-imigrantes/">Falta de mão de obra na agricultura&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to ‘Ação Social Sementinha de Jesus’ beneficia famílias carentes da Central Flórida e Brasil" href="https://www.nossagente.net/acao-social-sementinha-de-jesus-beneficia-familias-da-central-florida-e-brasil/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/4a898fc5-1662-4dc6-ba42-a5d7a79d8a1a.jpg" alt="‘Ação Social Sementinha de Jesus’ beneficia famílias carentes da Central Flórida e Brasil" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/acao-social-sementinha-de-jesus-beneficia-familias-da-central-florida-e-brasil/">‘Ação Social Sementinha de Jesus’ beneficia famílias&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-44510" class="post-44510 post type-post status-publish format-standard hentry category-comunidade">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">‘Global Entry’: programa facilita a entrada de brasileiros nos EUA</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img src="https://www.nossagente.net/wp_new/wp-content/uploads/2014/11/WaltherAlvarenga-144x144.jpg" width="24" height="24" alt="Walther Alvarenga" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" />            <a class="author-name author" href="https://www.nossagente.net/author/walther/" title="View all posts by Walther Alvarenga" rel="author">Walther Alvarenga</a>
        </div>

    <div class="date">40 mins ago</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
    
	<div class="entry-content">

		
    <div id="post-side-share-above" class="post-side-share position-above">
                <div class="clearfix">
            <a class="icon icon-twitter icon_embed_tw" href="http://twitter.com/home/?status=https%3A%2F%2Fwww.nossagente.net%2Fglobal-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua%2F+-+%E2%80%98Global+Entry%E2%80%99%3A+programa+facilita+a+entrada+de+brasileiros+nos+EUA" title="Twitter" target="blank">
                <span class="share-network">Twitter</span>
            </a>
            <a class="icon icon-facebook icon_embed_fb" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nossagente.net%2Fglobal-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua%2F&amp;t=%E2%80%98Global+Entry%E2%80%99%3A+programa+facilita+a+entrada+de+brasileiros+nos+EUA" title="Facebook" target="blank">
                <span class="share-network">Facebook</span>
            </a>

            <a class="icon icon-google-plus icon_embed_gplus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https%3A%2F%2Fwww.nossagente.net%2Fglobal-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua%2F" title="Googleplus" target="blank">
                <span class="share-network">Google +</span>
            </a>

            <a class="icon icon-linkedin icon_embed_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nossagente.net%2Fglobal-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua%2F&amp;summary=%E2%80%98Global+Entry%E2%80%99%3A+programa+facilita+a+entrada+de+brasileiros+nos+EUA&amp;source=https%3A%2F%2Fwww.nossagente.net" title="Linkin" target="blank">
                <span class="share-network">Linkedin</span>
            </a>

            <a class="icon icon-comment icon_embed_comments" href="#comment" title="Comments">
                <span class="share-network">Comments</span>
            </a>

            
            <span class="arrow"></span>
        </div>
    </div>
    
		<div itemprop="articleBody" class="clearfix">
			
<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/global-entry.jpg" alt="" class="wp-image-44511" width="739" height="554" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/global-entry.jpg 620w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/global-entry-300x225.jpg 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/global-entry-100x75.jpg 100w" sizes="(max-width: 739px) 100vw, 739px" /><figcaption>Oficial de Imigração orienta viajante de como funciona o processo de utilização do &#8220;Global Entry&#8221;</figcaption></figure>



<p><strong><em>O processo é prático e rápido para o viajante brasileiro que chega aos EUA, sem filas ou entrevista na Imigração. O acordo foi fechado entre o governo brasileiro e o “Global Entry” e já está disponível para os interessados. Veja como funciona</em></strong></p>



<p><strong>Da Redação</strong></p>



<p>Não é nada agradável para o viajante brasileiro quando chega aos EUA – na hora do desembarque –, deparar-se com filas imensas à espera de permissão de entrada no país pelos oficiais de imigração. É uma tortura, após passar horas sentado em uma poltrona, ter que aguardar a sua vez. Mas, ao que tudo indica, o problema poderá ser resolvido.</p>



<p>Acontece que o governo brasileiro anunciou na segunda-feira, 7, que fechou um acordo para a entrada do país através do programa “Global Entry”. O que isso representa? Fica mais fácil o acesso aos EUA porque esse processo permite que o viajante tenha a sua entrada autorizada com rapidez. </p>



<p>Você coloca o seu passaporte em um totem de autoatendimento da “Global Entry” e, em poucos minutos recebe a ordem de entrada, sem a necessidade de entrevista com o oficial de imigração.  </p>



<p>É prático: o viajante insere o passaporte no totem, tem a impressão digital escaneada e preenche a declaração alfandegária. Em seguida, o totem emite um recibo e direciona a pessoa diretamente para o local de retirada de bagagem e saída do aeroporto. O governo dos EUA ainda destaca que mesmo assim, pode haver controle aleatório.</p>



<p>Evidente que para isso são necessários os seguintes procedimentos: o viajante deve ser aprovado pela Autoridade de Aduanas e Proteção de Fronteiras dos EUA, após pagar taxa de inscrição — US$ 100&nbsp;— e cumprir o processo de registro e avaliação, que inclui a verificação de antecedentes e entrevista pessoal. E se o sinal for verde, a conexão estará estabelecida.</p>



<p>Mas atenção: o processo deve ser feito pelo site oficial do governo americano (usa.gov). E uma vez aprovado, pode fazer o trâmite de ingresso em aeroportos selecionados de maneira desburocratizada, por meio de quiosques automáticos.</p>



<p><strong>Visto americano</strong></p>



<p>Importante lembrar que o “Global Entry” não dispensa a necessidade do visto americano. O programa apenas facilita o acesso na chegada em um dos aeroportos que contam com o programa, sem a obrigatoriedade de passar por um oficial de imigração.</p>



<p>A expectativa do governo brasileiro é que o trâmite simplificado para viajantes brasileiros estimule os contatos empresariais, interação cooperativa e turismo, fortalecendo as relações entre os dois países</p>



<p>Ainda de acordo com uma nota divulgada, a implementação do “Global Entry” para cidadãos brasileiros foi coordenada pela Casa Civil da Presidência da República e contou com o envolvimento dos ministérios das Relações Exteriores, da Justiça e Segurança Pública e da Economia, assim como da Secretaria da Receita Federal e da Polícia Federal.</p>
		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-44510 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Posted In: </strong><ul class="post-categories">
	<li><a href="https://www.nossagente.net/comunidade/" >Comunidade</a></li></ul></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Sobre o autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2014/11/WaltherAlvarenga-144x144.jpg" width="120" height="120" alt="Walther Alvarenga" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Walther Alvarenga</h4>
			<p>
	
				Redator geral	
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="mailto:walther_autor@hotmail.com" title="Email Walther Alvarenga"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notícias relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/zuckerberg-fala-em-queda-de-usuarios-e-facebook-perde-us-237-bilhoes/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/foto04emp-111-subface-b1.jpg" alt="Zuckerberg fala em queda de usuários e ‘Facebook’ perde US$ 237 bilhões" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">04/02/2022</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Zuckerberg fala em queda de usuários e ‘Facebook’ perde US$ 237 bilhões</h4>
							        <div class="entry-excerpt">A queda ocorre após Mark Zuckerberg  afirmar que a rede social perdeu cer</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/vice-consulado-do-brasil-em-orlando-favorecera-residentes-empresas-e-turistas/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/993-621-alguns_servi__os_n__o_estar__o_dispon__veis_nesta_sess__o.jpg" alt="Vice-consulado do Brasil em Orlando favorecerá residentes, empresas e turistas" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">03/02/2022</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Vice-consulado do Brasil em Orlando favorecerá residentes, empresas e turistas</h4>
							        <div class="entry-excerpt">O novo escritório do vice-consulado do Brasil em Orlando ajudará nos serv</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/acao-social-sementinha-de-jesus-beneficia-familias-da-central-florida-e-brasil/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/4a898fc5-1662-4dc6-ba42-a5d7a79d8a1a.jpg" alt="‘Ação Social Sementinha de Jesus’ beneficia famílias carentes da Central Flórida e Brasil" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">02/02/2022</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">‘Ação Social Sementinha de Jesus’ beneficia famílias carentes da Central Flórida e Brasil</h4>
							        <div class="entry-excerpt">Sob o comando da pedagoga e dançarina evangelística, Patty Brasil, com ap</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/transacao-milionaria-em-cripto-moedas-faz-de-miami-capital-do-dinheiro-virtual/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/GettyImages-543868517.jpg" alt="Transação milionária em cripto moedas faz de Miami a capital do dinheiro virtual" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">01/02/2022</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Transação milionária em cripto moedas faz de Miami a capital do dinheiro virtual</h4>
							        <div class="entry-excerpt">US$7 milhões de dólares pagos em Ethereum , convertido em USDC, uma sta</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/alice-aviao-comercial-totalmente-eletrico-fara-primeiro-voo-teste-em-seattle/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/Alice-Eviation-1.jpg" alt="‘Alice’, avião comercial totalmente elétrico fará primeiro voo teste em Seattle" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">01/02/2022</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">‘Alice’, avião comercial totalmente elétrico fará primeiro voo teste em Seattle</h4>
							        <div class="entry-excerpt">O “Alice”, primeiro avião comercial totalmente elétrico, desenvolvido</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	            <meta itemprop="datePublished" content="2022-02-08T05:42:52-05:00"/>
            <meta itemprop="dateModified" content="2022-02-08T05:42:53-05:00"/>

            <meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/global-entry.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p><a href="https://assurelineinsurance.com" target='_blank' rel="noopener"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/03/banner-Obamacare1-square.png" width="300" height="300"/></a></p>

<p><a href="http://www.guiadeorlando.com/" target="_blank" rel="noopener"><img src="https://www.nossagente.net/images/patrocinadoressiteNG/guiadeorlando330x90.jpg" width="300" height="90" longdesc="http://www.guiadeorlando.com" /></a></p></div></div><div class="widget widget_search clearfix"><h5 class="widget-title"><span>Busca</span></h5><form id="searchform" class="searchform" method="get" action="https://www.nossagente.net">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Buscar por...';}" onfocus="if (this.value == 'Buscar por...') {this.value = '';}" value="Buscar por..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget shortcodes-ultimate clearfix"><h5 class="widget-title"><span>Nos siga em nossas redes!</span></h5><div class="textwidget"><a href="https://www.facebook.com/JornalNossaGente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#0951a2;border-color:#074182;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#5385be;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-facebook" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://twitter.com/Nossa_Gente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#2D89EF;border-color:#246ebf;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#6cacf4;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-twitter" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://www.instagram.com/nossagente/" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#e5317b;border-color:#b72762;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#ed6fa3;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-instagram" style="font-size:13px;color:#FFFFFF"></i> </span></a></div></div><div class="widget widget_yikes_easy_mc_widget clearfix"><h5 class="widget-title"><span>Newsletter</span></h5>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												Seu email											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- Description Below -->
										<p class="form-field-description" id="form-field-description-EMAIL">Se cadastre em nossa newsleter para receber as últimas notícias!</p>
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="d887ceda22">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Cadastrar</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="813885fe70">
				<input type="hidden" name="_wp_http_referer" value="/global-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua/" />				
			</form>
			<!-- MailChimp Form generated by Easy Forms for MailChimp v6.4.11 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div><div class="widget widget_fbw_id clearfix"><h5 class="widget-title"><span>Curta nossa página no Facebook!</span></h5><div class="fb_loader" style="text-align: center !important;"><img src="https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="http://facebook.com/JornalNossaGente " data-width="250" data-height="350" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false"></div></div>        <!-- A WordPress plugin developed by Milap Patel -->
    

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="large-12 columns">

                    <div id="footer-menu">

                        	<!-- Footer Navigation -->
	<nav class="nav-footer" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
		<div class="container">
		 	<ul id="menu-first" class="foot-menu"><li id="menu-item-8832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-parent-item menu-item-8832"><a title="Sobre o jornal" href="https://www.nossagente.net/sobre/">Sobre o jornal</a></li>
<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://www.nossagente.net/anuncie-no-jornal/">Anuncie no Jornal</a></li>
<li id="menu-item-15139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-15139"><a href="https://www.nossagente.net/consulado-itinerante/">Prepare-se!</a></li>
<li id="menu-item-33466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last menu-item-33466"><a href="https://www.nossagente.net/edicoes-anteriores/">Edições anteriores</a></li>
</ul>		</div>
	</nav>
	<!-- /End Main Menu -->

                    </div><!--End #Footer-menu -->

                </div><!-- END .large-12 columns -->

            	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget-area widget_4"></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text"><h4 class="widget-title"><span>Entre em contato</span></h4>			<div class="textwidget"><p>Jornal Nossa Gente<br />
Brazilian Newspaper<br />
7031 Grand National Dr Suite 101<br />
Orlando FL 32819<br />
407-276-6108<br />
info@nossagente.net</p>
</div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_links"><h4 class="widget-title"><span>Lista de Links</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://miami.itamaraty.gov.br/pt-br/">Consulado Geral de Miami</a></li>
<li><a href="http://www.guiadeorlando.com">Guia de Orlando</a></li>
<li><a href="https://www.nossagente.net" target="_blank">Jornal Nossa Gente</a></li>

	</ul>
</div><!-- END "div.footer_widget" -->
</div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text">			<div class="textwidget"></div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Back to top</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Copyright © 2022 Jornal Nossa Gente! O portal do Brasileiro nos EUA. All Rights Reserved.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<amp-analytics type="googleanalytics"><script type="application/json">{"vars": {"account": "UA-24196590"},"triggers": {"trackPageview": {"on": "visible","request": "pageview"}}}</script></amp-analytics>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=ViewContent&cd[content_ids]=44510&cd[content_type]=post&cd[content_category]=Comunidade&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Fglobal-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=PageView&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Fglobal-entry-programa-facilita-a-entrada-de-brasileiros-nos-eua%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<script></script><link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nossagente.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0' id='radium_jplayer-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' id='radium-theme-plugin-js-extra'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","cart_added_message":"has been added to the shopping cart."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4' id='radium-theme-plugin-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4' id='radium-theme-main-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=5.8.3' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=5.8.3' id='galleria-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=5.8.3' id='galleria_theme-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='yikes-easy-mc-ajax-js-extra'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","page_data":"44510","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"fef70c7b40"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.4.11' id='yikes-easy-mc-ajax-js'></script>
<script type='text/javascript' id='form-submission-helpers-js-extra'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"44510"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.4.11' id='form-submission-helpers-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"1590918427791514","select_lng":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>


</body>
</html>