<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head>
<title>Fredison Costa treina no Brasil e se prepara para “Olimpíadas de Tóquio” &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA</title>


<!-- Squirrly SEO Plugin 9.2.14, visit: https://plugin.squirrly.co/ -->

<meta name="robots" content="index,follow">
<meta name="description" content=" Fredison Costa, sete vezes campeão da &#034;Maratona Disney&#034;, treina em Sorocaba (SP). Longe das academias e das pistas de corrida, o maratonista brasileiro Fredison Costa – sete vezes campeão da “World Marathon Weekend” da Disney –, está no Brasil no momento, na cidade de Sorocaba (SP). Ele se" />
<meta name="keywords" content="Orlando2020#" />
<link rel="canonical" href="https://www.nossagente.net/fredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio/" />
<link rel="alternate" type="application/rss+xml" href="https://www.nossagente.net/sitemap.xml" />

<link rel="shortcut icon" href="https://www.nossagente.net/favicon.icon" />
<link rel="apple-touch-icon" sizes="32x32" href="https://www.nossagente.net/touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.nossagente.net/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.nossagente.net/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.nossagente.net/touch-icon152.png" />

<meta name="dc.language" content="en-US" />
<meta name="dc.language.iso" content="en_US" />
<meta name="dc.publisher" content="Walther Alvarenga" />
<meta name="dc.title" content="Fredison Costa treina no Brasil e se prepara para “Olimpíadas de Tóquio” &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta name="dc.description" content=" Fredison Costa, sete vezes campeão da &#034;Maratona Disney&#034;, treina em Sorocaba (SP). Longe das academias e das pistas de corrida, o maratonista brasileiro Fredison Costa – sete vezes campeão da “World Marathon Weekend” da Disney –, está no Brasil no momento, na cidade de Sorocaba (SP). Ele se" />
<meta name="dc.date.issued" content="2021-01-11" />

<meta property="og:url" content="https://www.nossagente.net/fredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio/" />
<meta property="og:title" content="Fredison Costa treina no Brasil e se prepara para “Olimpíadas de" />
<meta property="og:description" content=" Fredison Costa, sete vezes campeão da &#034;Maratona Disney&#034;, treina em Sorocaba (SP). Longe das" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/FredisonDisney-300x200.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="og:locale" content="pt_BR" />
<meta property="fb:admins" content="264144861339" />
<meta property="article:published_time" content="2021-01-11 11:36:41" />
<meta property="article:modified_time" content="2021-01-11 11:49:46" />
<meta property="article:section" content="Esportes" />
<meta property="article:tag" content="Orlando2020#" />
<meta property="article:tag" content="Orlando2020#" />


<meta property="article:publisher" content="https://www.facebook.com/JornalNossaGente/" />

<meta property="twitter:url" content="https://www.nossagente.net/fredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio/" />
<meta property="twitter:title" content="Fredison Costa treina no Brasil e se prepara para “Olimpíadas de" />
<meta property="twitter:description" content=" Fredison Costa, sete vezes campeão da &#034;Maratona Disney&#034;, treina em Sorocaba (SP). Longe das academias e das pistas de corrida, o maratonista brasileiro Fredison Costa – sete vezes campeão da “World Marathon Weekend” da Disney –, está no Brasil no momento," />
<meta property="twitter:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/FredisonDisney-300x200.jpg" />
<meta property="twitter:domain" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="/Nossa_Gente" />
<meta property="twitter:site" content="/Nossa_Gente" />
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script type="application/ld+json">{"@graph":[{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"name":"Nossa Gente - O Jornal dos Brasileiros em Orlando Florida USA","@id":"https:\/\/www.nossagente.net"}},{"@type":"ListItem","position":"2","item":{"name":"Esportes","@id":"https:\/\/www.nossagente.net\/esportes\/"}},{"@type":"ListItem","position":"3","item":{"name":"Fredison Costa treina no Brasil e se prepara para “Olimpíadas de Tóquio” | Nossa Gente: o portal de notícias dos brasileiros nos EUA","@id":"https:\/\/www.nossagente.net\/fredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio\/"}}]},{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"https:\/\/www.nossagente.net\/fredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio\/","url":"https:\/\/www.nossagente.net\/fredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio\/","name":"Fredison Costa treina no Brasil e se prepara para “Olimpíadas de","headline":" Fredison Costa, sete vezes campeão da &quot;Maratona Disney&quot;, treina em Sorocaba (SP). Longe das","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.nossagente.net\/fredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio\/"},"datePublished":"2021-01-11T11:36:41+00:00","dateModified":"2021-01-11T11:49:46+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2021\/01\/FredisonDisney-300x200.jpg","height":"500","width":"500"},"author":{"@type":"Person","url":"https:\/\/www.nossagente.net\/author\/walther\/","name":"Walther Alvarenga"},"publisher":{"@type":"Organization","url":"https:\/\/www.nossagente.net\/fredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio\/","name":"Nossa Gente LLC","logo":{"@type":"ImageObject","url":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2012\/10\/Logo_NossaGente_Horizontalslogan-e1351708995266.jpg"},"description":"Jornal Brasileiros em Orlando Florida Estados Unidos USA\/EUA, Portal de noticias brasileiras nos Estados Unidos - Jornal Nossa Gente o portal do imigrante nos EUA"},"keywords":"Orlando2020#"}]}</script>
<!-- /Squirrly SEO Plugin -->


<meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/ee8bdc84-9c0b-478b-b2aa-bfa49273995e.jpg">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Feed" href="https://www.nossagente.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Comments Feed" href="https://www.nossagente.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nossagente.net\/wp_new\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.15"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nossagente.net/wp_new/wp-includes/css/dashicons.min.css?ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.8.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.8.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='0ed93abc55-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=9.2.14' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"39910","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.8.15'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=4.8.15'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=4.8.15'></script>
<link rel='https://api.w.org/' href='https://www.nossagente.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nossagente.net/wp_new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nossagente.net/wp_new/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.15" />
<link rel='shortlink' href='https://www.nossagente.net/?p=39910' />
<link rel="alternate" type="application/json+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Ffredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Ffredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="apple-touch-icon" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1.jpg"/>
<script></script><style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
#header .site-header-toolbar { background-color: #c41d1d; } .site-header-toolbar .menu.right>li:after,
                    .site-header-toolbar .top-menu>li:after,
                    .orange.button.transparent:after { background-color: #ff5656; } #header { background-color: #f9f9f9; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { background-color: #ffffff; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { border-color: #2e3092; } .top-news, #header-nav-extras { background-color: #2e3092; } .breaking-banner .story { background-color: #1e73be; } .breaking-banner .meta-bar a, .breaking-banner .story-h a { color: #ffffff; } #bottom-footer .inner,
                     #bottom-footer .widget-title,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header,
                     #bottom-footer .widget-title span,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { background-color: #2e3092; } #bottom-footer,
                    #bottom-footer p,
                    #bottom-footer .textwidget,
                    #bottom-footer ul li a { color: #ffffff; } #bottom-footer .widget-title span,
                    #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { color: #7ed1ea; } #bottom-footer a,
                    #bottom-footer p a,
                    #bottom-footer p a,
                    #bottom-footer ul li a,
                    #bottom-footer #footer-menu ul li a  { color: #ffffff; } #colophon { background-color: #2e3092; } #colophon * { color: #ffffff; } @media screen and (max-width: 782px)
html {
    margin-top: 0px;
}

@media screen and (max-width: 782px)
admin-bar.min.css?ver=4.7.4:1
html #wpadminbar {
    height: 46px;
    min-width: 300px;
   z-index: 0;
}

.download-count {
display:none;
}

.entry-content-media .post-thumb.image-loading .background-image, .entry-content-media .post-thumb.image-loading img {
opacity: 1 !important; }

.single main .type-post>.large .entry-media-wrapper .entry-content-media{
min-height: 600px !important;
}

</style>
<script>
    /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
    if ( typeof WebFontConfig === "undefined" ) {
        WebFontConfig = new Object();
    }
    WebFontConfig['google'] = {families: ['PT Sans', 'Open Sans Condensed:700']};

    (function() {
        var wf = document.createElement( 'script' );
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.0/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName( 'script' )[0];
        s.parentNode.insertBefore( wf, s );
    })();
</script><style></style><style>html, body {font-family:PT Sans, Tahoma,Geneva, sans-serif;line-height:20px;}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {font-family:Open Sans Condensed;font-weight:700;}</style><link rel="apple-touch-icon-precomposed" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-270x270.jpg" />




</head>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '181823592389416');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=181823592389416&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<body data-rsssl=1 class="post-template-default single single-post postid-39910 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24196590-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24196590-1');
</script>


    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class=" has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-12 columns">

                    <ul id="menu-social" class="top-menu"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul>
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="https://www.nossagente.net/" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA" rel="home"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2017/04/logo_ng_site.png" class="logo" alt="logo" width="299"  height="95"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="https://purchase.imglobal.com/quote/patriot?imgac=80003424" rel="nofollow"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2017/04/ad_ng2.jpg" alt="banner"  width="728px" height="90px" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-second" class="radium_mega menu dl-menu"><li id="menu-item-33277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/especial_nossa_gente/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Especial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/consul-honorario-do-brasil-em-orlando-e-recebido-por-empresarios-em-pocos-de-caldas/' title='Cônsul-Honorário do Brasil em Orlando é recebido por empresários em Poços de Caldas'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/09/17972760-100d-43fb-a92e-776557c17171.jpg" alt="Cônsul-Honorário do Brasil em Orlando é recebido por empresários em Poços de Caldas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">18/09/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/consul-honorario-do-brasil-em-orlando-e-recebido-por-empresarios-em-pocos-de-caldas/' title='Cônsul-Honorário do Brasil em Orlando é recebido por empresários em Poços de Caldas'>Cônsul-Honorário do Brasil em Orlando é recebido por empresários em Poços de Caldas</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/primeira-missao-da-nasa-a-caminho-de-marte-em-busca-de-vida/' title='Primeira missão da NASA a caminho de Marte em busca de vida!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/07/naom_5d404cdf37bc9.jpg" alt="Primeira missão da NASA a caminho de Marte em busca de vida!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">30/07/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/primeira-missao-da-nasa-a-caminho-de-marte-em-busca-de-vida/' title='Primeira missão da NASA a caminho de Marte em busca de vida!'>Primeira missão da NASA a caminho de Marte em busca de vida!</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/aeroporto-de-orlando-reabre-1o-de-julho-para-voos-internacionais-azul-e-autorizada/' title='Aeroporto de Orlando reabre 1º de julho para voos internacionais. “Azul” é autorizada.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/06/5631f857-7143-497a-8976-184036095a8e.jpg" alt="Aeroporto de Orlando reabre 1º de julho para voos internacionais. “Azul” é autorizada." width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/06/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/aeroporto-de-orlando-reabre-1o-de-julho-para-voos-internacionais-azul-e-autorizada/' title='Aeroporto de Orlando reabre 1º de julho para voos internacionais. “Azul” é autorizada.'>Aeroporto de Orlando reabre 1º de julho para voos internacionais. “Azul” é autorizada.</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/sandra-coutinho-correspondente-da-globo-em-nova-york-revela-bastidores-da-noticia-na-pandemia/' title='Sandra Coutinho, correspondente da Globo em Nova York, revela bastidores da notícia na pandemia'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/06/7741551_x720.jpg" alt="Sandra Coutinho, correspondente da Globo em Nova York, revela bastidores da notícia na pandemia" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">03/06/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/sandra-coutinho-correspondente-da-globo-em-nova-york-revela-bastidores-da-noticia-na-pandemia/' title='Sandra Coutinho, correspondente da Globo em Nova York, revela bastidores da notícia na pandemia'>Sandra Coutinho, correspondente da Globo em Nova York, revela bastidores da notícia na pandemia</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/alerta-e-cuidados-para-se-proteger-do-coronavirus/' title='Alerta e cuidados para se proteger do coronavírus'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/corona_especial-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Alerta e cuidados para se proteger do coronavírus" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/03/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/alerta-e-cuidados-para-se-proteger-do-coronavirus/' title='Alerta e cuidados para se proteger do coronavírus'>Alerta e cuidados para se proteger do coronavírus</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-37785" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/editorial/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Editorial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/12/editorial-250x140.jpg" alt="A força positiva do pensamento pode traçar novas diretrizes em 2019" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/12/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'>A força positiva do pensamento pode traçar novas diretrizes em 2019</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/11/editorial-250x140.jpg" alt="Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/11/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'>Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/10/Editorial-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Empreender com segurança evita o tiro no pé do investidor brasileiro" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/10/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'>Empreender com segurança evita o tiro no pé do investidor brasileiro</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/09/furacoes-250x140.jpg" alt="Prevenir-se de furacões é uma obrigação de cada um de nós" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/09/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'>Prevenir-se de furacões é uma obrigação de cada um de nós</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/08/Edicao2-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Melhorar a qualquer preço é colocar o pescoço na guilhotina!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/08/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'>Melhorar a qualquer preço é colocar o pescoço na guilhotina!</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15355" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/imigracao/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Imigração</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-que-muda-para-o-aluno-estrangeiro-com-nova-regra-para-estudantes-nos-eua/' title='O que muda para o aluno estrangeiro com nova regra para estudantes nos EUA'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/07/thumbnail_PIC-2014-FRONTAL-BLUE.jpg" alt="O que muda para o aluno estrangeiro com nova regra para estudantes nos EUA" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">08/07/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-que-muda-para-o-aluno-estrangeiro-com-nova-regra-para-estudantes-nos-eua/' title='O que muda para o aluno estrangeiro com nova regra para estudantes nos EUA'>O que muda para o aluno estrangeiro com nova regra para estudantes nos EUA</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/suspensao-da-concessao-do-green-card-protegera-trabalhador-americano-diz-trump/' title='Suspensão da concessão do green card protegerá trabalhador americano, diz Trump.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/ticou-Copia.jpg" alt="Suspensão da concessão do green card protegerá trabalhador americano, diz Trump." width="250" height="140"/></a></div><div class="entry-meta"><div class="date">22/04/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/suspensao-da-concessao-do-green-card-protegera-trabalhador-americano-diz-trump/' title='Suspensão da concessão do green card protegerá trabalhador americano, diz Trump.'>Suspensão da concessão do green card protegerá trabalhador americano, diz Trump.</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/falso-advogado-pode-pegar-pena-maxima-de-20-anos/' title='Falso advogado pode pegar pena máxima de 20 anos'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/elvis-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Falso advogado pode pegar pena máxima de 20 anos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/03/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/falso-advogado-pode-pegar-pena-maxima-de-20-anos/' title='Falso advogado pode pegar pena máxima de 20 anos'>Falso advogado pode pegar pena máxima de 20 anos</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/alteracao-de-analise-do-eb-5/' title='Alteração de análise do EB-5'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/eb5-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Alteração de análise do EB-5" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/02/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/alteracao-de-analise-do-eb-5/' title='Alteração de análise do EB-5'>Alteração de análise do EB-5</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/pesquisa-aponta-recorde-de-latinos-na-eleicao-presidencial/' title='Pesquisa aponta recorde de latinos na eleição presidencial'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/imigracao_eleicao-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Pesquisa aponta recorde de latinos na eleição presidencial" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/02/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/pesquisa-aponta-recorde-de-latinos-na-eleicao-presidencial/' title='Pesquisa aponta recorde de latinos na eleição presidencial'>Pesquisa aponta recorde de latinos na eleição presidencial</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15353" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/comunidade/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Comunidade</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/missionaria-brasileira-coordena-trabalho-humanitario-com-criancas-da-republica-dominicana/' title='Missionária brasileira coordena trabalho humanitário com crianças da República Dominicana'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/a5710d27-5fd3-4a58-b01a-38b92187fc6b.jpg" alt="Missionária brasileira coordena trabalho humanitário com crianças da República Dominicana" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">04/01/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/missionaria-brasileira-coordena-trabalho-humanitario-com-criancas-da-republica-dominicana/' title='Missionária brasileira coordena trabalho humanitário com crianças da República Dominicana'>Missionária brasileira coordena trabalho humanitário com crianças da República Dominicana</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-que-voce-precisa-saber-para-comprar-imovel-com-taxa-de-juros-baixa-e-investir-em-orlando/' title='O que você precisa saber para comprar imóvel, com taxa de juros baixa, e investir em Orlando'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/12/b3dce62e-9ecf-4b18-be69-494d3ac86d56-1.jpg" alt="O que você precisa saber para comprar imóvel, com taxa de juros baixa, e investir em Orlando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">30/12/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-que-voce-precisa-saber-para-comprar-imovel-com-taxa-de-juros-baixa-e-investir-em-orlando/' title='O que você precisa saber para comprar imóvel, com taxa de juros baixa, e investir em Orlando'>O que você precisa saber para comprar imóvel, com taxa de juros baixa, e investir em Orlando</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/holding-hands-ajuda-criancas-do-haiti-republica-dominicana-e-brasil-gesto-de-solidariedade/' title='“Holding Hands” ajuda crianças do Haiti, República Dominicana e Brasil. Gesto de solidariedade!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/12/068ad278-b9e7-4be0-8cce-edf8fb5c8259.jpg" alt="“Holding Hands” ajuda crianças do Haiti, República Dominicana e Brasil. Gesto de solidariedade!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">28/12/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/holding-hands-ajuda-criancas-do-haiti-republica-dominicana-e-brasil-gesto-de-solidariedade/' title='“Holding Hands” ajuda crianças do Haiti, República Dominicana e Brasil. Gesto de solidariedade!'>“Holding Hands” ajuda crianças do Haiti, República Dominicana e Brasil. Gesto de solidariedade!</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/fisioterapeuta-brasileira-em-orlando-recebe-dose-da-vacina-contra-covid-19/' title='Fisioterapeuta brasileira em Orlando recebe dose da vacina contra Covid-19'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/12/80d498b7-d8a9-424a-8946-e01d0071185c.jpg" alt="Fisioterapeuta brasileira em Orlando recebe dose da vacina contra Covid-19" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/12/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/fisioterapeuta-brasileira-em-orlando-recebe-dose-da-vacina-contra-covid-19/' title='Fisioterapeuta brasileira em Orlando recebe dose da vacina contra Covid-19'>Fisioterapeuta brasileira em Orlando recebe dose da vacina contra Covid-19</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-natal-sem-mascara-da-familia-paternes-youtuber-revela-motivos/' title='O Natal, sem máscara, da família Paternes. Youtuber revela motivos!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/12/13ecc3b5-2845-4a35-88e0-f79e22cd6288.jpg" alt="O Natal, sem máscara, da família Paternes. Youtuber revela motivos!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/12/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-natal-sem-mascara-da-familia-paternes-youtuber-revela-motivos/' title='O Natal, sem máscara, da família Paternes. Youtuber revela motivos!'>O Natal, sem máscara, da família Paternes. Youtuber revela motivos!</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15356" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/saude/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Sua Saúde</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/eficiencia-dos-testes-da-vacina-contra-covid-19-impulsiona-expectativa-mas-concorre-com-segunda-onda/' title='Eficiência dos testes da vacina contra Covid-19 impulsiona expectativa, mas concorre com segunda onda  '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/11/thumbnail_VACINAS-COVID-19.jpg" alt="Eficiência dos testes da vacina contra Covid-19 impulsiona expectativa, mas concorre com segunda onda  " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">27/11/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/eficiencia-dos-testes-da-vacina-contra-covid-19-impulsiona-expectativa-mas-concorre-com-segunda-onda/' title='Eficiência dos testes da vacina contra Covid-19 impulsiona expectativa, mas concorre com segunda onda  '>Eficiência dos testes da vacina contra Covid-19 impulsiona expectativa, mas concorre com segunda onda  </a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/nos-e-eles/' title='Nós e Eles…'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/corona_especial-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Nós e Eles…" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">29/08/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/nos-e-eles/' title='Nós e Eles…'>Nós e Eles…</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/quem-diria/' title='Quem diria!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/07/police2-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Quem diria!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/07/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/quem-diria/' title='Quem diria!'>Quem diria!</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/apanhada-desprevenida-nao-facam-o-que-eu-fiz/' title='Apanhada desprevenida… não façam o que eu fiz!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/sau_saude_rosario_covid-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Apanhada desprevenida… não façam o que eu fiz!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">28/05/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/apanhada-desprevenida-nao-facam-o-que-eu-fiz/' title='Apanhada desprevenida… não façam o que eu fiz!'>Apanhada desprevenida… não façam o que eu fiz!</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/voces-ja-ouviram-falar-sobre-auriculoterapia-presencial-e-a-distancia-nesse-tempo-de-covid19/' title='Vocês já ouviram falar sobre Auriculoterapia presencial e à distância nesse tempo de COVID19?'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/auriculoterapia-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Vocês já ouviram falar sobre Auriculoterapia presencial e à distância nesse tempo de COVID19?" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/05/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/voces-ja-ouviram-falar-sobre-auriculoterapia-presencial-e-a-distancia-nesse-tempo-de-covid19/' title='Vocês já ouviram falar sobre Auriculoterapia presencial e à distância nesse tempo de COVID19?'>Vocês já ouviram falar sobre Auriculoterapia presencial e à distância nesse tempo de COVID19?</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15354" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/turismo/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Guia de Orlando</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/expectativa-do-turista-brasileiro-para-reabertura-do-aeroporto-internacional-de-orlando/' title='Expectativa do turista brasileiro para reabertura do Aeroporto Internacional de Orlando'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/11/20747f37-f5ea-4008-8b7c-b1cc02f4d4d7.jpg" alt="Expectativa do turista brasileiro para reabertura do Aeroporto Internacional de Orlando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">13/11/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/expectativa-do-turista-brasileiro-para-reabertura-do-aeroporto-internacional-de-orlando/' title='Expectativa do turista brasileiro para reabertura do Aeroporto Internacional de Orlando'>Expectativa do turista brasileiro para reabertura do Aeroporto Internacional de Orlando</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/universal-orlando-reabre-com-filas-virtuais-e-capacidade-reduzida/' title='“Universal Orlando” reabre com “filas virtuais” e capacidade reduzida'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/06/visitantes-mascara-universal-orlando.jpeg" alt="“Universal Orlando” reabre com “filas virtuais” e capacidade reduzida" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">09/06/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/universal-orlando-reabre-com-filas-virtuais-e-capacidade-reduzida/' title='“Universal Orlando” reabre com “filas virtuais” e capacidade reduzida'>“Universal Orlando” reabre com “filas virtuais” e capacidade reduzida</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/reabertura-de-parques-da-universal-em-5-de-junho-disney-deve-reabrir-8-de-junho/' title='Reabertura de parques da “Universal” em 5 de junho; “Disney” reabre 11 de julho'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/05/51.jpg" alt="Reabertura de parques da “Universal” em 5 de junho; “Disney” reabre 11 de julho" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/05/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/reabertura-de-parques-da-universal-em-5-de-junho-disney-deve-reabrir-8-de-junho/' title='Reabertura de parques da “Universal” em 5 de junho; “Disney” reabre 11 de julho'>Reabertura de parques da “Universal” em 5 de junho; “Disney” reabre 11 de julho</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-que-ver-e-fazer-em-bruxelas-belgica-parte-1/' title='O que ver e fazer em Bruxelas &#8211; Bélgica (Parte 1)'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/Bruxelas-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="O que ver e fazer em Bruxelas &#8211; Bélgica (Parte 1)" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">25/03/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-que-ver-e-fazer-em-bruxelas-belgica-parte-1/' title='O que ver e fazer em Bruxelas &#8211; Bélgica (Parte 1)'>O que ver e fazer em Bruxelas &#8211; Bélgica (Parte 1)</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/gastronomia-em-porto-portugal/' title='Gastronomia em Porto &#8211; Portugal'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/gastronomia_porto-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Gastronomia em Porto &#8211; Portugal" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">25/02/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/gastronomia-em-porto-portugal/' title='Gastronomia em Porto &#8211; Portugal'>Gastronomia em Porto &#8211; Portugal</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-36270" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/culturaelazer/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura &#038; Lazer</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/george-clooney-deu-us-1-milhao-para-14-amigos-dormi-nos-sofas-deles-estava-quebrado-nao-era-famoso/' title='George Clooney deu US$ 1 milhão para 14 amigos. “Dormi nos sofás deles; estava quebrado, não era famoso”'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/11/20201117173226670327o-1.jpg" alt="George Clooney deu US$ 1 milhão para 14 amigos. “Dormi nos sofás deles; estava quebrado, não era famoso”" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/11/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/george-clooney-deu-us-1-milhao-para-14-amigos-dormi-nos-sofas-deles-estava-quebrado-nao-era-famoso/' title='George Clooney deu US$ 1 milhão para 14 amigos. “Dormi nos sofás deles; estava quebrado, não era famoso”'>George Clooney deu US$ 1 milhão para 14 amigos. “Dormi nos sofás deles; estava quebrado, não era famoso”</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-poder-das-maos-na-cura-da-dor-cronica-conheca-terapia-craniosacral/' title='O poder das mãos na cura da dor crônica. Conheça &#8220;Terapia Crâniosacral&#8221;'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/10/2b3ec125-efc8-465d-889f-b949dd1f9b18.jpg" alt="O poder das mãos na cura da dor crônica. Conheça &#8220;Terapia Crâniosacral&#8221;" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/10/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-poder-das-maos-na-cura-da-dor-cronica-conheca-terapia-craniosacral/' title='O poder das mãos na cura da dor crônica. Conheça &#8220;Terapia Crâniosacral&#8221;'>O poder das mãos na cura da dor crônica. Conheça &#8220;Terapia Crâniosacral&#8221;</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/onu-ganha-nobel-da-paz-pelo-programa-mundial-de-alimentos/' title='ONU ganha &#8220;Nobel da Paz&#8221; pelo &#8220;Programa Mundial de Alimentos&#8221;'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/10/Sede-da-ONU-Nacoes-Unidas-Nova-York-Pixabay-1.jpg" alt="ONU ganha &#8220;Nobel da Paz&#8221; pelo &#8220;Programa Mundial de Alimentos&#8221;" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">09/10/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/onu-ganha-nobel-da-paz-pelo-programa-mundial-de-alimentos/' title='ONU ganha &#8220;Nobel da Paz&#8221; pelo &#8220;Programa Mundial de Alimentos&#8221;'>ONU ganha &#8220;Nobel da Paz&#8221; pelo &#8220;Programa Mundial de Alimentos&#8221;</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/nosso-lar-pos-coronavirus/' title='Nosso lar pós-coronavírus'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/08/plantas-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Nosso lar pós-coronavírus" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">29/08/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/nosso-lar-pos-coronavirus/' title='Nosso lar pós-coronavírus'>Nosso lar pós-coronavírus</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/na-tendencia-do-home-office/' title='Na tendência do home office'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/07/home_office2-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Na tendência do home office" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/07/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/na-tendencia-do-home-office/' title='Na tendência do home office'>Na tendência do home office</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15197" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown" itemprop="name"><a href="https://www.nossagente.net/classificados/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Classificados</span></span></a></li>
<li id="menu-item-31275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item" itemprop="name"><a href="https://www.nossagente.net/colaboradores/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Colaboradores</span></span></a>
<div class='radium-mega-div sub-mega-wrap radium_mega7'>

<ul class="sub-menu">
	<li id="menu-item-32102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>A</h4>
	<ul class="sub-menu">
		<li id="menu-item-31321" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adelita" itemprop="name"><span class="menu-title">Adelita Costa</span></a></li>
		<li id="menu-item-31322" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adriana" itemprop="name"><span class="menu-title">Adriana Almeida</span></a></li>
		<li id="menu-item-31323" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/altair" itemprop="name"><span class="menu-title">Altair Maia</span></a></li>
		<li id="menu-item-31365" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/andre" itemprop="name"><span class="menu-title">André F. Teixeira, MD</span></a></li>
		<li id="menu-item-31276" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/antonio" itemprop="name"><span class="menu-title">Antônio Romano</span></a></li>
	</ul>
</li>
	<li id="menu-item-32103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>B</h4>
	<ul class="sub-menu">
		<li id="menu-item-31367" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/beth" itemprop="name"><span class="menu-title">Beth Assis</span></a></li>
		<li id="menu-item-31368" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/bruna" itemprop="name"><span class="menu-title">Bruna Sereno</span></a></li>
	</ul>
</li>
	<li id="menu-item-32104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>C</h4>
	<ul class="sub-menu">
		<li id="menu-item-31413" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/celso" itemprop="name"><span class="menu-title">Celso Silva</span></a></li>
		<li id="menu-item-31414" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/cleide" itemprop="name"><span class="menu-title">Cleide Rotondo</span></a></li>
	</ul>
</li>
	<li id="menu-item-32105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>D</h4>
	<ul class="sub-menu">
		<li id="menu-item-31415" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/danielaconrado" itemprop="name"><span class="menu-title">Daniela e Conrado Ventura</span></a></li>
		<li id="menu-item-31473" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/daniela" itemprop="name"><span class="menu-title">Daniela Pulcini</span></a></li>
	</ul>
</li>
	<li id="menu-item-32106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>E</h4>
	<ul class="sub-menu">
		<li id="menu-item-31474" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/edison" itemprop="name"><span class="menu-title">Edison Samways Jr.</span></a></li>
		<li id="menu-item-31475" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elaine" itemprop="name"><span class="menu-title">Elaine Peleje Vac</span></a></li>
		<li id="menu-item-31507" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elly" itemprop="name"><span class="menu-title">Elly Tuchler</span></a></li>
		<li id="menu-item-31527" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/erika" itemprop="name"><span class="menu-title">Erika Fernanda Teixeira</span></a></li>
		<li id="menu-item-31536" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/evaldo" itemprop="name"><span class="menu-title">Evaldo Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-32107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>F</h4>
	<ul class="sub-menu">
		<li id="menu-item-31545" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/felipe" itemprop="name"><span class="menu-title">Felipe Alexandre</span></a></li>
		<li id="menu-item-31551" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/fred" itemprop="name"><span class="menu-title">Fred Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-36456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>H</h4>
	<ul class="sub-menu">
		<li id="menu-item-36457" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/honorio" itemprop="name"><span class="menu-title">Honorio</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>J</h4>
	<ul class="sub-menu">
		<li id="menu-item-32486" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/janaina" itemprop="name"><span class="menu-title">Janaina Brilhante</span></a></li>
		<li id="menu-item-31588" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/jose" itemprop="name"><span class="menu-title">José Argemiro da Silveira</span></a></li>
		<li id="menu-item-31277" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/juliana" itemprop="name"><span class="menu-title">Juliana Camolese</span></a></li>
		<li id="menu-item-31594" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/julianascolari" itemprop="name"><span class="menu-title">Juliana Scolari</span></a></li>
	</ul>
</li>
	<li id="menu-item-32112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>L</h4>
	<ul class="sub-menu">
		<li id="menu-item-31606" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lindenberg" itemprop="name"><span class="menu-title">Lindenberg Jr.</span></a></li>
		<li id="menu-item-31644" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lino" itemprop="name"><span class="menu-title">Lino Cervino</span></a></li>
		<li id="menu-item-35489" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/livio" itemprop="name"><span class="menu-title">Livio V. Salles Pereira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>M</h4>
	<ul class="sub-menu">
		<li id="menu-item-31680" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/madu" itemprop="name"><span class="menu-title">Madu Caetano</span></a></li>
		<li id="menu-item-31689" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcileia" itemprop="name"><span class="menu-title">Marcileia A. Ribeiro</span></a></li>
		<li id="menu-item-31695" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcos" itemprop="name"><span class="menu-title">Marcos Luthero</span></a></li>
		<li id="menu-item-31718" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/monica" itemprop="name"><span class="menu-title">Monica Franchi Souza</span></a></li>
	</ul>
</li>
	<li id="menu-item-32114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>P</h4>
	<ul class="sub-menu">
		<li id="menu-item-31723" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/paulo-lima" itemprop="name"><span class="menu-title">Paulo Lima</span></a></li>
	</ul>
</li>
	<li id="menu-item-32115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>R</h4>
	<ul class="sub-menu">
		<li id="menu-item-31729" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rodrigo" itemprop="name"><span class="menu-title">Rodrigo Cerveira</span></a></li>
		<li id="menu-item-31809" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rosario" itemprop="name"><span class="menu-title">Rosario Ortigao</span></a></li>
	</ul>
</li>
	<li id="menu-item-32116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>S</h4>
	<ul class="sub-menu">
		<li id="menu-item-31808" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sallaberry" itemprop="name"><span class="menu-title">Sallaberry</span></a></li>
		<li id="menu-item-31815" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sandra" itemprop="name"><span class="menu-title">Sandra Freier</span></a></li>
		<li id="menu-item-31821" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonefreitas" itemprop="name"><span class="menu-title">Simone Freitas</span></a></li>
		<li id="menu-item-31825" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonelessa" itemprop="name"><span class="menu-title">Simone Lessa</span></a></li>
		<li id="menu-item-31834" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/soeli" itemprop="name"><span class="menu-title">Soeli de Oliveira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>T</h4>
	<ul class="sub-menu">
		<li id="menu-item-31846" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/tereza" itemprop="name"><span class="menu-title">Tereza de Castro</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>V</h4>
	<ul class="sub-menu">
		<li id="menu-item-31883" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/valeria" itemprop="name"><span class="menu-title">Valéria Didier</span></a></li>
		<li id="menu-item-31887" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vanessa" itemprop="name"><span class="menu-title">Vanessa Caetano</span></a></li>
		<li id="menu-item-31942" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vera" itemprop="name"><span class="menu-title">Vera Mendonça</span></a></li>
		<li id="menu-item-31994" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/viviane" itemprop="name"><span class="menu-title">Viviane Sperb</span></a></li>
	</ul>
</li>
	<li id="menu-item-32119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2" itemprop="name"><h4 class='mega-title'>W</h4>
	<ul class="sub-menu">
		<li id="menu-item-31996" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/walter" itemprop="name"><span class="menu-title">Walter G. Santos</span></a></li>
		<li id="menu-item-31999" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/willians" itemprop="name"><span class="menu-title">Willians Glauber</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-33677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown" itemprop="name"><a href="https://www.nossagente.net/contato/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Contato</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="4000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Últimas notícias</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/fredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio/">
	                       	    	<span class="story-title">Fredison Costa treina no Brasil e se prepara para “Olimpíadas de Tóquio”</span>
	                            	<span class="story-time">  - 3 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/instrutor-de-paraquedismo-agencia-atletas-de-esportes-radicais-a-trajetoria-de-tachinha/">
	                       	    	<span class="story-title">Instrutor de paraquedismo agencia atletas de esportes radicais. A trajetória de Tachinha!</span>
	                            	<span class="story-time">  - 08/01/2021</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/marta-fica-noiva-de-zagueira-norte-americana-parceira-do-orlando-pride/">
	                       	    	<span class="story-title">Marta fica noiva de zagueira norte-americana, parceira do Orlando Pride</span>
	                            	<span class="story-time">  - 05/01/2021</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/missionaria-brasileira-coordena-trabalho-humanitario-com-criancas-da-republica-dominicana/">
	                       	    	<span class="story-title">Missionária brasileira coordena trabalho humanitário com crianças da República Dominicana</span>
	                            	<span class="story-time">  - 04/01/2021</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/o-que-voce-precisa-saber-para-comprar-imovel-com-taxa-de-juros-baixa-e-investir-em-orlando/">
	                       	    	<span class="story-title">O que você precisa saber para comprar imóvel, com taxa de juros baixa, e investir em Orlando</span>
	                            	<span class="story-time">  - 30/12/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/holding-hands-ajuda-criancas-do-haiti-republica-dominicana-e-brasil-gesto-de-solidariedade/">
	                       	    	<span class="story-title">“Holding Hands” ajuda crianças do Haiti, República Dominicana e Brasil. Gesto de solidariedade!</span>
	                            	<span class="story-time">  - 28/12/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/fisioterapeuta-brasileira-em-orlando-recebe-dose-da-vacina-contra-covid-19/">
	                       	    	<span class="story-title">Fisioterapeuta brasileira em Orlando recebe dose da vacina contra Covid-19</span>
	                            	<span class="story-time">  - 21/12/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/o-natal-sem-mascara-da-familia-paternes-youtuber-revela-motivos/">
	                       	    	<span class="story-title">O Natal, sem máscara, da família Paternes. Youtuber revela motivos!</span>
	                            	<span class="story-time">  - 21/12/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/musico-brasileiro-supera-desafios-e-faz-lancamento-mundial-do-album-reflections/">
	                       	    	<span class="story-title">Músico brasileiro supera desafios e faz lançamento mundial do álbum “Reflections”</span>
	                            	<span class="story-time">  - 18/12/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/tecnica-de-micropigmentacao-beneficia-mulheres-na-reconstrucao-dos-seios/">
	                       	    	<span class="story-title">Técnica de micropigmentação beneficia mulheres na reconstrução dos seios</span>
	                            	<span class="story-time">  - 16/12/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

<meta name="google-site-verification" content="puKuISUJKFPJONxhgEhK9VB6pHgaWF34_hDb5S5Lbl8" />


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD7XQ52');</script>
<!-- End Google Tag Manager -->



    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Fredison Costa treina no Brasil e se prepara para “Olimpíadas de Tóquio”" href="https://www.nossagente.net/fredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/ee8bdc84-9c0b-478b-b2aa-bfa49273995e.jpg" alt="Fredison Costa treina no Brasil e se prepara para “Olimpíadas de Tóquio”" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/esportes/">Esportes</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/fredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio/">Fredison Costa treina no Brasil e se&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Instrutor de paraquedismo agencia atletas de esportes radicais. A trajetória de Tachinha!" href="https://www.nossagente.net/instrutor-de-paraquedismo-agencia-atletas-de-esportes-radicais-a-trajetoria-de-tachinha/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/746a32ba-c2a0-47e6-aa8d-69d40bae3bc4.jpg" alt="Instrutor de paraquedismo agencia atletas de esportes radicais. A trajetória de Tachinha!" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/esportes/">Esportes</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/instrutor-de-paraquedismo-agencia-atletas-de-esportes-radicais-a-trajetoria-de-tachinha/">Instrutor de paraquedismo agencia atletas de esportes&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Marta fica noiva de zagueira norte-americana, parceira do Orlando Pride" href="https://www.nossagente.net/marta-fica-noiva-de-zagueira-norte-americana-parceira-do-orlando-pride/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/img_900x5092021_01_05_15_06_56_1003195.png" alt="Marta fica noiva de zagueira norte-americana, parceira do Orlando Pride" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/esportes/">Esportes</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/marta-fica-noiva-de-zagueira-norte-americana-parceira-do-orlando-pride/">Marta fica noiva de zagueira norte-americana, parceira&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Missionária brasileira coordena trabalho humanitário com crianças da República Dominicana" href="https://www.nossagente.net/missionaria-brasileira-coordena-trabalho-humanitario-com-criancas-da-republica-dominicana/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/a5710d27-5fd3-4a58-b01a-38b92187fc6b.jpg" alt="Missionária brasileira coordena trabalho humanitário com crianças da República Dominicana" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/missionaria-brasileira-coordena-trabalho-humanitario-com-criancas-da-republica-dominicana/">Missionária brasileira coordena trabalho humanitário com crianças&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to O que você precisa saber para comprar imóvel, com taxa de juros baixa, e investir em Orlando" href="https://www.nossagente.net/o-que-voce-precisa-saber-para-comprar-imovel-com-taxa-de-juros-baixa-e-investir-em-orlando/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/12/b3dce62e-9ecf-4b18-be69-494d3ac86d56-1.jpg" alt="O que você precisa saber para comprar imóvel, com taxa de juros baixa, e investir em Orlando" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/o-que-voce-precisa-saber-para-comprar-imovel-com-taxa-de-juros-baixa-e-investir-em-orlando/">O que você precisa saber para comprar&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to “Holding Hands” ajuda crianças do Haiti, República Dominicana e Brasil. Gesto de solidariedade!" href="https://www.nossagente.net/holding-hands-ajuda-criancas-do-haiti-republica-dominicana-e-brasil-gesto-de-solidariedade/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/12/068ad278-b9e7-4be0-8cce-edf8fb5c8259.jpg" alt="“Holding Hands” ajuda crianças do Haiti, República Dominicana e Brasil. Gesto de solidariedade!" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/holding-hands-ajuda-criancas-do-haiti-republica-dominicana-e-brasil-gesto-de-solidariedade/">“Holding Hands” ajuda crianças do Haiti, República&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Fisioterapeuta brasileira em Orlando recebe dose da vacina contra Covid-19" href="https://www.nossagente.net/fisioterapeuta-brasileira-em-orlando-recebe-dose-da-vacina-contra-covid-19/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/12/80d498b7-d8a9-424a-8946-e01d0071185c.jpg" alt="Fisioterapeuta brasileira em Orlando recebe dose da vacina contra Covid-19" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/fisioterapeuta-brasileira-em-orlando-recebe-dose-da-vacina-contra-covid-19/">Fisioterapeuta brasileira em Orlando recebe dose da&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to O Natal, sem máscara, da família Paternes. Youtuber revela motivos!" href="https://www.nossagente.net/o-natal-sem-mascara-da-familia-paternes-youtuber-revela-motivos/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/12/13ecc3b5-2845-4a35-88e0-f79e22cd6288.jpg" alt="O Natal, sem máscara, da família Paternes. Youtuber revela motivos!" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/o-natal-sem-mascara-da-familia-paternes-youtuber-revela-motivos/">O Natal, sem máscara, da família Paternes.&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Músico brasileiro supera desafios e faz lançamento mundial do álbum “Reflections”" href="https://www.nossagente.net/musico-brasileiro-supera-desafios-e-faz-lancamento-mundial-do-album-reflections/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/12/thumbnail_Newsletter-Reflection-Janeiro-2021-2.jpg" alt="Músico brasileiro supera desafios e faz lançamento mundial do álbum “Reflections”" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/arte-e-cultura/">Arte e Cultura</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/musico-brasileiro-supera-desafios-e-faz-lancamento-mundial-do-album-reflections/">Músico brasileiro supera desafios e faz lançamento&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Técnica de micropigmentação beneficia mulheres na reconstrução dos seios" href="https://www.nossagente.net/tecnica-de-micropigmentacao-beneficia-mulheres-na-reconstrucao-dos-seios/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/12/f3a57a27-2e9d-41ec-a5f5-0d5bbeea948e.jpg" alt="Técnica de micropigmentação beneficia mulheres na reconstrução dos seios" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/tecnica-de-micropigmentacao-beneficia-mulheres-na-reconstrucao-dos-seios/">Técnica de micropigmentação beneficia mulheres na reconstrução dos&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to “Multimedia” celebra 30 anos de publicidade internacional" href="https://www.nossagente.net/multimedia-celebra-30-anos-de-publicidade-internacional/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/12/img_resources.jpg" alt="“Multimedia” celebra 30 anos de publicidade internacional" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/empresas-empresarios/">Empresas &amp; Empresários</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/multimedia-celebra-30-anos-de-publicidade-internacional/">“Multimedia” celebra 30 anos de publicidade internacional</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Quando o setor imobiliário domina o estetoscópio. Médica é corretora de imóveis em Orlando." href="https://www.nossagente.net/quando-o-setor-imobiliario-domina-o-estetoscopio-conheca-a-medica-que-e-corretora-de-imoveis-em-orlando/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/12/d0f6b6a2-fab8-4b54-8683-6e1a02cb20c4.jpg" alt="Quando o setor imobiliário domina o estetoscópio. Médica é corretora de imóveis em Orlando." width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/empresas-empresarios/empreendedorismo/">Empreendedorismo</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/quando-o-setor-imobiliario-domina-o-estetoscopio-conheca-a-medica-que-e-corretora-de-imoveis-em-orlando/">Quando o setor imobiliário domina o estetoscópio. Médica&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to “MÍDIA AMÉRICA AWARDS 2020”: A premiação dos melhores da mídia." href="https://www.nossagente.net/midia-america-awards-2020-a-premiacao-dos-melhores-da-midia/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/12/f0b57e03-b908-4c82-8155-b05ccb19c0af-2.jpg" alt="“MÍDIA AMÉRICA AWARDS 2020”: A premiação dos melhores da mídia." width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/midia-america-awards-2020-a-premiacao-dos-melhores-da-midia/">“MÍDIA AMÉRICA AWARDS 2020”: A premiação dos&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Desafios e conquistas de Fernanda Pontes à frente da “IF YOU Foundation”" href="https://www.nossagente.net/desafios-e-conquistas-de-fernanda-pontes-a-frente-da-if-you-foundation/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/12/VOKllQTQ.jpeg" alt="Desafios e conquistas de Fernanda Pontes à frente da “IF YOU Foundation”" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/desafios-e-conquistas-de-fernanda-pontes-a-frente-da-if-you-foundation/">Desafios e conquistas de Fernanda Pontes à&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Autoridades anunciam construção de “Parque Urbano” em Downtown Orlando" href="https://www.nossagente.net/autoridades-anunciam-construcao-de-parque-urbano-em-downtown-orlando/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/12/images-2020-12-01T081123.783.jpg" alt="Autoridades anunciam construção de “Parque Urbano” em Downtown Orlando" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/empresas-empresarios/empreendedorismo/">Empreendedorismo</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/autoridades-anunciam-construcao-de-parque-urbano-em-downtown-orlando/">Autoridades anunciam construção de “Parque Urbano” em&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-39910" class="post-39910 post type-post status-publish format-standard hentry category-esportes tag-orlando2020">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Fredison Costa treina no Brasil e se prepara para “Olimpíadas de Tóquio”</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img src="https://www.nossagente.net/wp_new/wp-content/uploads/2014/11/WaltherAlvarenga-144x144.jpg" width="24" height="24" alt="Walther Alvarenga" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" />            <a class="author-name author" href="https://www.nossagente.net/author/walther/" title="View all posts by Walther Alvarenga" rel="author">Walther Alvarenga</a>
        </div>

    <div class="date">3 hours ago</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
    
	<div class="entry-content">

		
    <div id="post-side-share-above" class="post-side-share position-above">
                <div class="clearfix">
            <a class="icon icon-twitter icon_embed_tw" href="http://twitter.com/home/?status=https%3A%2F%2Fwww.nossagente.net%2Ffredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio%2F+-+Fredison+Costa+treina+no+Brasil+e+se+prepara+para+%E2%80%9COlimp%C3%ADadas+de+T%C3%B3quio%E2%80%9D" title="Twitter" target="blank">
                <span class="share-network">Twitter</span>
            </a>
            <a class="icon icon-facebook icon_embed_fb" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nossagente.net%2Ffredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio%2F&amp;t=Fredison+Costa+treina+no+Brasil+e+se+prepara+para+%E2%80%9COlimp%C3%ADadas+de+T%C3%B3quio%E2%80%9D" title="Facebook" target="blank">
                <span class="share-network">Facebook</span>
            </a>

            <a class="icon icon-google-plus icon_embed_gplus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https%3A%2F%2Fwww.nossagente.net%2Ffredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio%2F" title="Googleplus" target="blank">
                <span class="share-network">Google +</span>
            </a>

            <a class="icon icon-linkedin icon_embed_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nossagente.net%2Ffredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio%2F&amp;summary=Fredison+Costa+treina+no+Brasil+e+se+prepara+para+%E2%80%9COlimp%C3%ADadas+de+T%C3%B3quio%E2%80%9D&amp;source=https%3A%2F%2Fwww.nossagente.net" title="Linkin" target="blank">
                <span class="share-network">Linkedin</span>
            </a>

            <a class="icon icon-comment icon_embed_comments" href="#comment" title="Comments">
                <span class="share-network">Comments</span>
            </a>

            
            <span class="arrow"></span>
        </div>
    </div>
    
		<div itemprop="articleBody" class="clearfix">
			<p style="text-align: center;"><img class="alignnone wp-image-39911 aligncenter" src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/FredisonDisney-300x200.jpg" alt="" width="716" height="477" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/FredisonDisney-300x200.jpg 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/FredisonDisney.jpg 670w" sizes="(max-width: 716px) 100vw, 716px" /> Fredison Costa, sete vezes campeão da &#8220;Maratona Disney&#8221;, treina em Sorocaba (SP).</p>
<p>&nbsp;</p>
<p><em><strong>Longe das academias e das pistas de corrida, o maratonista brasileiro Fredison Costa – sete vezes campeão da “World Marathon Weekend” da Disney –, está no Brasil no momento, na cidade de Sorocaba (SP). Ele se prepara para “Olimpíadas de Tóquio”, e fala com exclusividade ao Site “Nossa Gente&#8221; sobre projetos e do reencontro com os filhos</strong></em></p>
<p>&nbsp;</p>
<p><strong>Da Redação</strong></p>
<p>Com o índice ainda preocupante da Covid-19 nos EUA, atletas de diversas modalidades esportivas limitaram suas condições de treinamentos, optando por métodos mais seguros, se preparando para futuras competições. Mas em que condições se encontra o maratonista Fredison Costa, que reside em Orlando? Colecionando inúmeros títulos – sete vezes campeão, dois vice-campeonatos e nove participações na “World Marathon Weekend” da Disney, consolidando favoritismo na prova de 42 quilômetros –,  o brasileiro no momento está no Brasil, na cidade de Sorocaba (SP), onde segue com treinos diários, a partir das 5 horas da manhã, visando obter qualificação para competir nas “Olimpíadas de Tóquio”, no Japão.</p>
<p>&nbsp;</p>
<p><img class="wp-image-39913 alignleft" src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/3146236b-d50c-4d65-8f8c-bdc343a450f1-2-300x139.jpg" alt="" width="531" height="246" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/3146236b-d50c-4d65-8f8c-bdc343a450f1-2-300x139.jpg 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/3146236b-d50c-4d65-8f8c-bdc343a450f1-2-768x355.jpg 768w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/3146236b-d50c-4d65-8f8c-bdc343a450f1-2-700x323.jpg 700w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/3146236b-d50c-4d65-8f8c-bdc343a450f1-2.jpg 1024w" sizes="(max-width: 531px) 100vw, 531px" /><strong>Maratonista treina em sítio de São Paulo</strong> &#8211; “Treino em um sítio, em área arborizada, afastada do centro da cidade, o que traz segurança e tranquilidade às minhas atividades. Optei em vir para o Brasil porque posso ficar mais próximo dos meus filhos – Gustavo, 10, e Júlia, 12 –, e poder acompanha-los em suas atividades escolares, agora que estão mais em casa. Estou treinando sozinho aqui no sítio de Sorocaba, com as restrições das pistas de corridas e academias, mas em contato com o meu coach – o americano Broooks Johnson – , passando a ele as informações sobre o meu rendimento físico diário”.</p>
<p>&nbsp;</p>
<p><img class="wp-image-39915 alignleft" src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/6d23ae6e-4edf-41fc-b4f8-e25094691d2f-1-236x236.jpg" alt="" width="410" height="410" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/6d23ae6e-4edf-41fc-b4f8-e25094691d2f-1-236x236.jpg 236w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/6d23ae6e-4edf-41fc-b4f8-e25094691d2f-1-768x768.jpg 768w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/6d23ae6e-4edf-41fc-b4f8-e25094691d2f-1-600x600.jpg 600w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/6d23ae6e-4edf-41fc-b4f8-e25094691d2f-1-140x140.jpg 140w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/6d23ae6e-4edf-41fc-b4f8-e25094691d2f-1-125x125.jpg 125w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/6d23ae6e-4edf-41fc-b4f8-e25094691d2f-1-200x200.jpg 200w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/6d23ae6e-4edf-41fc-b4f8-e25094691d2f-1-80x80.jpg 80w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/6d23ae6e-4edf-41fc-b4f8-e25094691d2f-1-700x700.jpg 700w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/6d23ae6e-4edf-41fc-b4f8-e25094691d2f-1.jpg 1080w" sizes="(max-width: 410px) 100vw, 410px" /><strong>Fredison coleciona títulos importantes</strong> &#8211; “No Brasil tenho muitos amigos – atletas e coach –, com quem mantenho contato. Nos meus treinamentos diários, às cinco horas da manhã, mantenho disciplina e foco, visando o meu melhor rendimento. É preciso treinar com qualidade, sem estresse, e é isso que eu tenho feito, utilizando os conhecimentos que adquiri ao longo de tantas competições importantes, que consolidaram a minha carreira de maratonista”, ressalta.</p>
<p>Formado em Educação Física pela &#8220;YMCA Sorocaba&#8221;, da cidade de Sorocaba, Fredison Costa mantém-se firme no propósito de disputar às &#8220;Olimpíadas de Tóquio&#8221; – ainda incerta de acontecer em 2021 –, com chances de estar entre os maratonistas representantes do Brasil. “Eu tenho que correr para me qualificar. Preciso disputar uma maratona de duas horas, onze minutos e trinta segundos no Brasil, garantindo qualificação para as ‘Olimpíadas de Tóquio’. Estou confiante, embora não estejam confirmadas as olimpíadas, ainda assim quero estar preparado. Eu me mantenho firme, trabalhando duro e olhando lá na frente”, enfatiza o maratonista.</p>
<p>&nbsp;</p>
<p><img class="wp-image-39916 alignleft" src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/ee8bdc84-9c0b-478b-b2aa-bfa49273995e-300x225.jpg" alt="" width="434" height="325" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/ee8bdc84-9c0b-478b-b2aa-bfa49273995e-300x225.jpg 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/ee8bdc84-9c0b-478b-b2aa-bfa49273995e-100x75.jpg 100w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/ee8bdc84-9c0b-478b-b2aa-bfa49273995e-768x576.jpg 768w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/ee8bdc84-9c0b-478b-b2aa-bfa49273995e-700x525.jpg 700w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/ee8bdc84-9c0b-478b-b2aa-bfa49273995e.jpg 1024w" sizes="(max-width: 434px) 100vw, 434px" /><strong>Reencontro com os filhos, Gustavo e Júlia</strong> &#8211; Indagado sobre as dificuldades que a pandemia trouxe para importantes segmentos, incluindo o esporte, Fredison Costa foi categórico na resposta: “Em primeiro lugar, sou grato pela vida e pelos meus filhos. Vim para o Brasil porque ficou difícil permanecer em Orlando, sem competições e com restrições às academias e pistas de corrida. É um momento difícil para todos nós, e temos que nos adaptar à nova realidade. Perdi alguns patrocinadores, mas sou grato aos patrocinadores que continuam me apoiando – ‘New Balance’ e ‘Camila’s Restaurant’ em Orlando e Miami. Mas é preciso se manter seguro, se manter positivo sempre”, complementa.</p>
<p>Natural do Riachão de Jacuípe, interior da Bahia, região da caatinga, Fredison mudou-se para os EUA motivado pela habilidade e talento nas pistas de corrida. E obteve êxito, superando, inclusive, o consagrado maratonista americano, Nick Hilton, durante as competições. “Nunca poderia imaginar que um sujeito simples como eu estaria treinando com o ex-técnico da Seleção Olímpica dos Estados Unidos, Brooks Johnson”, e ter conquistando títulos significativos para a minha carreira. É uma dádiva, e tenho que agradecer a Deus por isso”, finaliza o maratonista.</p>
<p>&nbsp;</p>
<p><strong>Serviço</strong></p>
<p>Fredison Costa – contato – 407- 748-8261</p>
<p>Facebook – Fredison Costa</p>
<p>Instagram- Fredison Costa Disney</p>
<div class="post-views post-39910 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">65</span>
			</div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-39910 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Posted In: </strong><ul class="post-categories">
	<li><a href="https://www.nossagente.net/esportes/" >Esportes</a></li></ul></div>
                    <div class="tags clearfix"><strong>Tagged: </strong><a href="https://www.nossagente.net/tag/orlando2020/" rel="tag">Orlando2020#</a></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Sobre o autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2014/11/WaltherAlvarenga-144x144.jpg" width="120" height="120" alt="Walther Alvarenga" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Walther Alvarenga</h4>
			<p>
	
				Redator geral	
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="mailto:walther_autor@hotmail.com" title="Email Walther Alvarenga"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notícias relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/instrutor-de-paraquedismo-agencia-atletas-de-esportes-radicais-a-trajetoria-de-tachinha/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/746a32ba-c2a0-47e6-aa8d-69d40bae3bc4.jpg" alt="Instrutor de paraquedismo agencia atletas de esportes radicais. A trajetória de Tachinha!" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">08/01/2021</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Instrutor de paraquedismo agencia atletas de esportes radicais. A trajetória de Tachinha!</h4>
							        <div class="entry-excerpt">Fernando Meirelles, o Tachinha, instrutor de paraquedismo, é agente de atl</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/marta-fica-noiva-de-zagueira-norte-americana-parceira-do-orlando-pride/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/img_900x5092021_01_05_15_06_56_1003195.png" alt="Marta fica noiva de zagueira norte-americana, parceira do Orlando Pride" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">05/01/2021</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Marta fica noiva de zagueira norte-americana, parceira do Orlando Pride</h4>
							        <div class="entry-excerpt">&nbsp; Ao lado da noiva, a zagueira norte-americana Toni Deion Pressley, M</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/trajetoria-e-disciplina-de-daniel-calil-campeao-do-pan-americano-de-jiu-jitsu-2020/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/10/5301facb-52ab-4b97-b866-f26dad929a3f-2.jpg" alt="Trajetória e disciplina de Daniel Calil, campeão do “Pan-Americano de Jiu-Jitsu 2020”" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">20/10/2020</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Trajetória e disciplina de Daniel Calil, campeão do “Pan-Americano de Jiu-Jitsu 2020”</h4>
							        <div class="entry-excerpt">Daniel Calil conquista medalha de ouro no “Pan de Jiu-Jitsu 2020 da IBJJ</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/gracie-barra-orlando-a-um-passo-de-disputar-campeonato-panamericano-de-jiu-jitsu/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/09/f82f64ce-427f-49a8-908c-2f3150660551.jpg" alt="“Gracie Barra Orlando” a um passo de disputar “Campeonato Panamericano de Jiu-Jítsu”" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">04/09/2020</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">“Gracie Barra Orlando” a um passo de disputar “Campeonato Panamericano de Jiu-Jítsu”</h4>
							        <div class="entry-excerpt">Pentacampeão mundial no jiu-jítsu, Rodolfo Vieira; CEO Leo Silva, Alan </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/primeiro-az-rally-mobiliza-apreciadores-do-esporte-motorizado-em-orlando/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/09/35eb5806-41bb-4ccd-a0e8-4d67816a540f.jpg" alt="“Primeiro AZ Rally” mobiliza apreciadores do esporte motorizado em Orlando" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">01/09/2020</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">“Primeiro AZ Rally” mobiliza apreciadores do esporte motorizado em Orlando</h4>
							        <div class="entry-excerpt">&#8220;Primeiro AZ Rally” de carros e rally para Daytona Beach, da “AZ </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	            <meta itemprop="datePublished" content="2021-01-11T11:36:41+00:00"/>
            <meta itemprop="dateModified" content="2021-01-11T11:49:46+00:00"/>

            <meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2021/01/ee8bdc84-9c0b-478b-b2aa-bfa49273995e.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     
<div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Nossa Gente 156</span></h5><div class="textwidget custom-html-widget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:210px;" src="//e.issuu.com/embed.html?backgroundColor=%23ffffff&backgroundColorFullscreen=%23ffffff&d=nossa_gente_156&doAutoflipPages=true&hideIssuuLogo=true&hideShareButton=true&showOtherPublicationsAsSuggestions=true&u=nossagente"></iframe></div></div><div class="widget widget_search clearfix"><h5 class="widget-title"><span>Busca</span></h5><form id="searchform" class="searchform" method="get" action="https://www.nossagente.net">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Buscar por...';}" onfocus="if (this.value == 'Buscar por...') {this.value = '';}" value="Buscar por..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget shortcodes-ultimate clearfix"><h5 class="widget-title"><span>Nos siga em nossas redes!</span></h5><div class="textwidget"><a href="https://www.facebook.com/JornalNossaGente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#0951a2;border-color:#074182;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#5385be;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-facebook" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://twitter.com/Nossa_Gente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#2D89EF;border-color:#246ebf;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#6cacf4;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-twitter" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://www.instagram.com/nossagente/" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#e5317b;border-color:#b72762;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#ed6fa3;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-instagram" style="font-size:13px;color:#FFFFFF"></i> </span></a></div></div><div class="widget widget_yikes_easy_mc_widget clearfix"><h5 class="widget-title"><span>Newsletter</span></h5>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												Seu email											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- Description Below -->
										<p class="form-field-description" id="form-field-description-EMAIL">Se cadastre em nossa newsleter para receber as últimas notícias!</p>
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="d887ceda22">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Cadastrar</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="c20929a345">
				<input type="hidden" name="_wp_http_referer" value="/fredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio/" />				
			</form>
			<!-- MailChimp Form generated by Easy Forms for MailChimp v6.4.11 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div><div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p><a href="https://purchase.imglobal.com/quote/patriot?imgac=80003424" target='_blank'><img src="https://www.nossagente.net/images/patrocinadoressiteNG/seguro_viagem_ng.jpg" width="300" height="300"/></a></p>


<p><a href="http://www.guiadeorlando.com/" target="_blank"><img src="https://www.nossagente.net/images/patrocinadoressiteNG/guiadeorlando330x90.jpg" width="300" height="90" longdesc="http://www.guiadeorlando.com" /></a></p></div></div><div class="widget widget_fbw_id clearfix"><h5 class="widget-title"><span>Curta nossa página no Facebook!</span></h5><div class="fb_loader" style="text-align: center !important;"><img src="https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="http://facebook.com/JornalNossaGente " data-width="250" data-height="350" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false"></div></div>        <!-- A WordPress plugin developed by Milap Patel -->
    <div class="widget widget_awpcp-latest-ads clearfix"><h5 class="widget-title"><span>Novos Classificados</span></h5><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=38907">conheça nova o portunidades de renda extra</a></div> </div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=37134">Handyman/Remodeling</a></div> </div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=37136">Handyman</a></div> </div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=38962">Vende-se HouseCleaning Schedule na area de Lake Mary, Longwwood e Winter Park perto de Orlando.</a></div> </div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=39637">Automação de Marketing Online</a></div> </div></div></li></ul></div><div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget">MAIS CLASSIFICADOS, <a HREF="https://www.nossagente.net/classificados/" >CLIQUE AQUI</a>   </div></div>

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="large-12 columns">

                    <div id="footer-menu">

                        	<!-- Footer Navigation -->
	<nav class="nav-footer" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
		<div class="container">
		 	<ul id="menu-first" class="foot-menu"><li id="menu-item-8832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-parent-item menu-item-8832"><a title="Sobre o jornal" href="https://www.nossagente.net/sobre/">Sobre o jornal</a></li>
<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://www.nossagente.net/anuncie-no-jornal/">Anuncie no Jornal</a></li>
<li id="menu-item-15139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-15139"><a href="https://www.nossagente.net/consulado-itinerante/">Prepare-se!</a></li>
<li id="menu-item-33466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last menu-item-33466"><a href="https://www.nossagente.net/edicoes-anteriores/">Edições anteriores</a></li>
</ul>		</div>
	</nav>
	<!-- /End Main Menu -->

                    </div><!--End #Footer-menu -->

                </div><!-- END .large-12 columns -->

            	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget-area widget_4"></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text"><h4 class="widget-title"><span>Entre em contato</span></h4>			<div class="textwidget"><p>Jornal Nossa Gente<br />
Brazilian Newspaper<br />
7031 Grand National Dr Suite 101<br />
Orlando FL 32819<br />
407-276-6108<br />
info@nossagente.net</p>
</div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_links"><h4 class="widget-title"><span>Lista de Links</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://miami.itamaraty.gov.br/pt-br/">Consulado Geral de Miami</a></li>
<li><a href="http://www.guiadeorlando.com">Guia de Orlando</a></li>
<li><a href="https://www.nossagente.net" target="_blank">Jornal Nossa Gente</a></li>

	</ul>
</div><!-- END "div.footer_widget" -->
</div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text">			<div class="textwidget"></div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Back to top</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Copyright © 2017 Jornal Nossa Gente! O portal do Brasileiro nos EUA. All Rights Reserved.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<amp-analytics type="googleanalytics"><script type="application/json">{"vars": {"account": "UA-24196590"},"triggers": {"trackPageview": {"on": "visible","request": "pageview"}}}</script></amp-analytics>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=ViewContent&cd[content_ids]=39910&cd[content_type]=post&cd[content_category]=Esportes&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Ffredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=PageView&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Ffredison-costa-treina-no-brasil-e-se-prepara-para-olimpiadas-de-toquio%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<script></script><link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=4.8.15' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nossagente.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","cart_added_message":"has been added to the shopping cart."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=4.8.15'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=4.8.15'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=4.8.15'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/wp-embed.min.js?ver=4.8.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","page_data":"39910","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"fa47b1b118"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"39910"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"1590918427791514","select_lng":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>


</body>
</html>