<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head>
<title>Disney cancela estreia de seus filmes na Rússia; ‘Batman’ tem exibição suspensa &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA</title>


<!-- Squirrly SEO Plugin 9.2.14, visit: https://plugin.squirrly.co/ -->

<meta name="robots" content="index,follow">
<meta name="description" content="A expectativa na Rússia pela estreia do novo Batman foi frustrada com o cancelamento do longa Após anúncio da Disney em cancelar o lançamento de seus filmes na Rússia, a Warner Bros. anunciou que está suspendendo a estreia de &#034;The Batman&#034;, prevista para esta sexta-feira naquele país. A guerra de" />
<link rel="canonical" href="https://www.nossagente.net/disney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa/" />
<link rel="alternate" type="application/rss+xml" href="https://www.nossagente.net/sitemap.xml" />

<link rel="shortcut icon" href="https://www.nossagente.net/favicon.icon" />
<link rel="apple-touch-icon" sizes="32x32" href="https://www.nossagente.net/touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.nossagente.net/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.nossagente.net/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.nossagente.net/touch-icon152.png" />

<meta name="dc.language" content="en-US" />
<meta name="dc.language.iso" content="en_US" />
<meta name="dc.publisher" content="Walther Alvarenga" />
<meta name="dc.title" content="Disney cancela estreia de seus filmes na Rússia; ‘Batman’ tem exibição suspensa &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta name="dc.description" content="A expectativa na Rússia pela estreia do novo Batman foi frustrada com o cancelamento do longa Após anúncio da Disney em cancelar o lançamento de seus filmes na Rússia, a Warner Bros. anunciou que está suspendendo a estreia de &#034;The Batman&#034;, prevista para esta sexta-feira naquele país. A guerra de" />
<meta name="dc.date.issued" content="2022-03-01" />

<meta property="og:url" content="https://www.nossagente.net/disney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa/" />
<meta property="og:title" content="Disney cancela estreia de seus filmes na Rússia; ‘Batman’ tem" />
<meta property="og:description" content="A expectativa na Rússia pela estreia do novo Batman foi frustrada com o cancelamento do longa Após anúncio" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/y520vlx43hc71-700x525.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="og:locale" content="pt_BR" />
<meta property="fb:admins" content="264144861339" />
<meta property="article:published_time" content="2022-03-01 06:56:53" />
<meta property="article:modified_time" content="2022-03-01 07:14:48" />
<meta property="article:section" content="Cinema e Televisao" />

<meta property="article:publisher" content="https://www.facebook.com/JornalNossaGente/" />

<meta property="twitter:url" content="https://www.nossagente.net/disney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa/" />
<meta property="twitter:title" content="Disney cancela estreia de seus filmes na Rússia; ‘Batman’ tem" />
<meta property="twitter:description" content="A expectativa na Rússia pela estreia do novo Batman foi frustrada com o cancelamento do longa Após anúncio da Disney em cancelar o lançamento de seus filmes na Rússia, a Warner Bros. anunciou que está suspendendo a estreia de &#034;The Batman&#034;, prevista para esta" />
<meta property="twitter:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/y520vlx43hc71-700x525.jpg" />
<meta property="twitter:domain" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="/Nossa_Gente" />
<meta property="twitter:site" content="/Nossa_Gente" />
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script type="application/ld+json">{"@graph":[{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"name":"Nossa Gente - O Jornal dos Brasileiros em Orlando Florida USA","@id":"https:\/\/www.nossagente.net"}},{"@type":"ListItem","position":"2","item":{"name":"Caderno Aqui","@id":"https:\/\/www.nossagente.net\/cadernoaqui\/"}},{"@type":"ListItem","position":"3","item":{"name":"Cinema e Televisao","@id":"https:\/\/www.nossagente.net\/cadernoaqui\/cinema-e-televisao\/"}},{"@type":"ListItem","position":"4","item":{"name":"Disney cancela estreia de seus filmes na Rússia; ‘Batman’ tem exibição suspensa | Nossa Gente: o portal de notícias dos brasileiros nos EUA","@id":"https:\/\/www.nossagente.net\/disney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa\/"}}]},{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"https:\/\/www.nossagente.net\/disney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa\/","url":"https:\/\/www.nossagente.net\/disney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa\/","name":"Disney cancela estreia de seus filmes na Rússia; ‘Batman’ tem","headline":"A expectativa na Rússia pela estreia do novo Batman foi frustrada com o cancelamento do longa Após","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.nossagente.net\/disney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa\/"},"datePublished":"2022-03-01T06:56:53+00:00","dateModified":"2022-03-01T07:14:48+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2022\/03\/y520vlx43hc71-700x525.jpg","height":"500","width":"500"},"author":{"@type":"Person","url":"https:\/\/www.nossagente.net\/author\/walther\/","name":"Walther Alvarenga"},"publisher":{"@type":"Organization","url":"https:\/\/www.nossagente.net\/disney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa\/","name":"Nossa Gente LLC","logo":{"@type":"ImageObject","url":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2012\/10\/Logo_NossaGente_Horizontalslogan-e1351708995266.jpg"},"description":"Jornal Brasileiros em Orlando Florida Estados Unidos USA\/EUA, Portal de noticias brasileiras nos Estados Unidos - Jornal Nossa Gente o portal do imigrante nos EUA"}}]}</script>
<!-- /Squirrly SEO Plugin -->


<meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/y520vlx43hc71.jpg">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Feed" href="https://www.nossagente.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Comments Feed" href="https://www.nossagente.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nossagente.net\/wp_new\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nossagente.net/wp_new/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nossagente.net/wp_new/wp-includes/css/dashicons.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='0ed93abc55-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=9.2.14' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var radium_script = {"post_id":"44687","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=5.8.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=5.8.3' id='fancybox-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=5.8.3' id='fancyboxthumbs-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-213953595-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.nossagente.net"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-213953595-1", {"anonymize_ip":true});
gtag("config", "G-N0KK6XESS5");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.nossagente.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nossagente.net/wp-json/wp/v2/posts/44687" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nossagente.net/wp_new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nossagente.net/wp_new/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.nossagente.net/?p=44687' />
<link rel="alternate" type="application/json+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Fdisney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Fdisney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.46.0" /><script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="apple-touch-icon" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1.jpg"/>
<script></script><style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
#header .site-header-toolbar { background-color: #c41d1d; } .site-header-toolbar .menu.right>li:after,
                    .site-header-toolbar .top-menu>li:after,
                    .orange.button.transparent:after { background-color: #ff5656; } #header { background-color: #f9f9f9; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { background-color: #ffffff; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { border-color: #2e3092; } .top-news, #header-nav-extras { background-color: #2e3092; } .breaking-banner .story { background-color: #1e73be; } .breaking-banner .meta-bar a, .breaking-banner .story-h a { color: #ffffff; } #bottom-footer .inner,
                     #bottom-footer .widget-title,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header,
                     #bottom-footer .widget-title span,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { background-color: #2e3092; } #bottom-footer,
                    #bottom-footer p,
                    #bottom-footer .textwidget,
                    #bottom-footer ul li a { color: #ffffff; } #bottom-footer .widget-title span,
                    #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { color: #7ed1ea; } #bottom-footer a,
                    #bottom-footer p a,
                    #bottom-footer p a,
                    #bottom-footer ul li a,
                    #bottom-footer #footer-menu ul li a  { color: #ffffff; } #colophon { background-color: #2e3092; } #colophon * { color: #ffffff; } @media screen and (max-width: 782px)
html {
    margin-top: 0px;
}

@media screen and (max-width: 782px)
admin-bar.min.css?ver=4.7.4:1
html #wpadminbar {
    height: 46px;
    min-width: 300px;
   z-index: 0;
}

.download-count {
display:none;
}

.entry-content-media .post-thumb.image-loading .background-image, .entry-content-media .post-thumb.image-loading img {
opacity: 1 !important; }

.single main .type-post>.large .entry-media-wrapper .entry-content-media{
min-height: 600px !important;
}

</style>
<script>
    /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
    if ( typeof WebFontConfig === "undefined" ) {
        WebFontConfig = new Object();
    }
    WebFontConfig['google'] = {families: ['PT Sans', 'Open Sans Condensed:700']};

    (function() {
        var wf = document.createElement( 'script' );
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.0/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName( 'script' )[0];
        s.parentNode.insertBefore( wf, s );
    })();
</script><style></style><style>html, body {font-family:PT Sans, Tahoma,Geneva, sans-serif;line-height:20px;}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {font-family:Open Sans Condensed;font-weight:700;}</style><link rel="apple-touch-icon" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-270x270.jpg" />


</head>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '181823592389416');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=181823592389416&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<body data-rsssl=1 class="post-template-default single single-post postid-44687 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24196590-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24196590-1');
</script>


    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class=" has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-12 columns">

                    <ul id="menu-social" class="top-menu"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul>
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="https://www.nossagente.net/" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA" rel="home"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/logo_selo_15_anos.png" class="logo" alt="logo" width="337"  height="95"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="https://assurelineinsurance.com" rel="nofollow"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/09/banner-branco-institucional-horz_05.png" alt="banner"  width="728px" height="90px" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-second" class="radium_mega menu dl-menu"><li id="menu-item-33277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/especial_nossa_gente/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Especial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-embaixador-gusttavo-lima-nos-eua/' title='O Embaixador Gusttavo Lima nos EUA'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/08/4815006b-77d4-42a5-9c12-b80c481b1ce7.jpg" alt="O Embaixador Gusttavo Lima nos EUA" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">09/08/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-embaixador-gusttavo-lima-nos-eua/' title='O Embaixador Gusttavo Lima nos EUA'>O Embaixador Gusttavo Lima nos EUA</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/the-wagon-in-the-house-com-claudia-leitte-em-orlando/' title='The WAGON in the house com Claudia Leitte em Orlando'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/08/31d2e09d-7f46-4069-8fa4-40c5531b338e.jpg" alt="The WAGON in the house com Claudia Leitte em Orlando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">02/08/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/the-wagon-in-the-house-com-claudia-leitte-em-orlando/' title='The WAGON in the house com Claudia Leitte em Orlando'>The WAGON in the house com Claudia Leitte em Orlando</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/brasileira-fica-em-2o-lugar-no-miss-universo-se-destaca-com-beleza-e-simpatia/' title='Brasileira fica em 2º lugar no “Miss Universo”; se destaca com beleza e simpatia.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/05/miss-universo-2021_0.jpg" alt="Brasileira fica em 2º lugar no “Miss Universo”; se destaca com beleza e simpatia." width="250" height="140"/></a></div><div class="entry-meta"><div class="date">17/05/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/brasileira-fica-em-2o-lugar-no-miss-universo-se-destaca-com-beleza-e-simpatia/' title='Brasileira fica em 2º lugar no “Miss Universo”; se destaca com beleza e simpatia.'>Brasileira fica em 2º lugar no “Miss Universo”; se destaca com beleza e simpatia.</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/rancho-canaan-um-paraiso-entre-animais-e-a-natureza-traga-sua-familia/' title='“Rancho Canaan”, um paraíso entre animais e a natureza; traga sua família!  '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/05/185f4f3e-e45d-40b2-acca-2970a02197e1.jpg" alt="“Rancho Canaan”, um paraíso entre animais e a natureza; traga sua família!  " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">07/05/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/rancho-canaan-um-paraiso-entre-animais-e-a-natureza-traga-sua-familia/' title='“Rancho Canaan”, um paraíso entre animais e a natureza; traga sua família!  '>“Rancho Canaan”, um paraíso entre animais e a natureza; traga sua família!  </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/forum-hair-brasil-usa-reune-cabeleireiros-de-varios-paises-em-orlando/' title='“I Fórum Hair Brasil USA” reúne profissionais cabeleireiros de vários países, em Orlando'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/6ad388eb-f37b-4e6f-87c3-a866a7d3c313.jpg" alt="“I Fórum Hair Brasil USA” reúne profissionais cabeleireiros de vários países, em Orlando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">18/04/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/forum-hair-brasil-usa-reune-cabeleireiros-de-varios-paises-em-orlando/' title='“I Fórum Hair Brasil USA” reúne profissionais cabeleireiros de vários países, em Orlando'>“I Fórum Hair Brasil USA” reúne profissionais cabeleireiros de vários países, em Orlando</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-37785" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/editorial/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Editorial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/12/editorial-250x140.jpg" alt="A força positiva do pensamento pode traçar novas diretrizes em 2019" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/12/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'>A força positiva do pensamento pode traçar novas diretrizes em 2019</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/11/editorial-250x140.jpg" alt="Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/11/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'>Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/10/Editorial-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Empreender com segurança evita o tiro no pé do investidor brasileiro" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/10/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'>Empreender com segurança evita o tiro no pé do investidor brasileiro</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/09/furacoes-250x140.jpg" alt="Prevenir-se de furacões é uma obrigação de cada um de nós" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/09/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'>Prevenir-se de furacões é uma obrigação de cada um de nós</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/08/Edicao2-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Melhorar a qualquer preço é colocar o pescoço na guilhotina!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/08/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'>Melhorar a qualquer preço é colocar o pescoço na guilhotina!</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15355" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/imigracao/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Imigração</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/novas-regras-para-abrigos-que-acolhem-jovens-imigrantes-na-florida/' title='Novas regras para abrigos que acolhem jovens imigrantes na Flórida'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/20295_10157E9506AE09B7-1.jpg" alt="Novas regras para abrigos que acolhem jovens imigrantes na Flórida" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">22/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/novas-regras-para-abrigos-que-acolhem-jovens-imigrantes-na-florida/' title='Novas regras para abrigos que acolhem jovens imigrantes na Flórida'>Novas regras para abrigos que acolhem jovens imigrantes na Flórida</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/suprema-corte-decidira-futuro-de-imigrantes-que-solicitaram-asilo-nos-eua/' title='‘Suprema Corte’ decidirá futuro de imigrantes que solicitaram asilo nos EUA '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/15119_8CAF96D7976B2527-1.jpg" alt="‘Suprema Corte’ decidirá futuro de imigrantes que solicitaram asilo nos EUA " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/suprema-corte-decidira-futuro-de-imigrantes-que-solicitaram-asilo-nos-eua/' title='‘Suprema Corte’ decidirá futuro de imigrantes que solicitaram asilo nos EUA '>‘Suprema Corte’ decidirá futuro de imigrantes que solicitaram asilo nos EUA </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/drivers-license-para-indocumentados-e-aprovada-por-deputados-de-massachusetts/' title='Driver&#8217;s license para indocumentados   é aprovada por deputados de Massachusetts'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/EJDNGYX5LZDFTL5ZUH3FYV7XX4.jpg" alt="Driver&#8217;s license para indocumentados   é aprovada por deputados de Massachusetts" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">18/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/drivers-license-para-indocumentados-e-aprovada-por-deputados-de-massachusetts/' title='Driver&#8217;s license para indocumentados   é aprovada por deputados de Massachusetts'>Driver&#8217;s license para indocumentados   é aprovada por deputados de Massachusetts</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/trabalhadores-agricolas-de-orlando-se-unem-ao-protesto-em-defesa-dos-imigrantes/' title='Trabalhadores agrícolas de Orlando se unem ao protesto em defesa dos imigrantes'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/farm-worker-JOE-RAEDLEGETTY-IMAGES-.jpg" alt="Trabalhadores agrícolas de Orlando se unem ao protesto em defesa dos imigrantes" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">14/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/trabalhadores-agricolas-de-orlando-se-unem-ao-protesto-em-defesa-dos-imigrantes/' title='Trabalhadores agrícolas de Orlando se unem ao protesto em defesa dos imigrantes'>Trabalhadores agrícolas de Orlando se unem ao protesto em defesa dos imigrantes</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/work-permit-amplia-validade-e-beneficia-refugiados-e-solicitantes-de-asilo/' title='&#8216;Work permit&#8217; amplia validade e beneficia refugiados e solicitantes de asilo'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/how-to-get-usa-work-visa.jpg" alt="&#8216;Work permit&#8217; amplia validade e beneficia refugiados e solicitantes de asilo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">10/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/work-permit-amplia-validade-e-beneficia-refugiados-e-solicitantes-de-asilo/' title='&#8216;Work permit&#8217; amplia validade e beneficia refugiados e solicitantes de asilo'>&#8216;Work permit&#8217; amplia validade e beneficia refugiados e solicitantes de asilo</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15353" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/comunidade/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Comunidade</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/silvio-santos-e-atracao-no-jogo-do-orlando-city-vibra-com-gol-de-alexandre-pato/' title='Sílvio Santos é atração no jogo do Orlando City; vibra com gol de Alexandre Pato   '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/image-2022-02-28T081229.738.jpg" alt="Sílvio Santos é atração no jogo do Orlando City; vibra com gol de Alexandre Pato   " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">1 day ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/silvio-santos-e-atracao-no-jogo-do-orlando-city-vibra-com-gol-de-alexandre-pato/' title='Sílvio Santos é atração no jogo do Orlando City; vibra com gol de Alexandre Pato   '>Sílvio Santos é atração no jogo do Orlando City; vibra com gol de Alexandre Pato   </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/biel-valadares-esta-em-orlando-para-desafios-um-dia-na-disney-com-apenas-20/' title='Biel Valadares está em Orlando para desafios: um dia na Disney com apenas $20 '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/1d08ea85-801e-43cd-a327-d5d1148d90af.jpg" alt="Biel Valadares está em Orlando para desafios: um dia na Disney com apenas $20 " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">22/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/biel-valadares-esta-em-orlando-para-desafios-um-dia-na-disney-com-apenas-20/' title='Biel Valadares está em Orlando para desafios: um dia na Disney com apenas $20 '>Biel Valadares está em Orlando para desafios: um dia na Disney com apenas $20 </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/biden-e-putin-aceitam-realizar-cupula-sobre-crise-na-ucrania-clima-e-tenso/' title='Biden e Putin aceitam realizar cúpula sobre crise na Ucrânia. Clima é tenso'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/1877116413-666610614c0ecdf590dcac2031223d14.jpg" alt="Biden e Putin aceitam realizar cúpula sobre crise na Ucrânia. Clima é tenso" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/biden-e-putin-aceitam-realizar-cupula-sobre-crise-na-ucrania-clima-e-tenso/' title='Biden e Putin aceitam realizar cúpula sobre crise na Ucrânia. Clima é tenso'>Biden e Putin aceitam realizar cúpula sobre crise na Ucrânia. Clima é tenso</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/tartar-de-salmao-deliciosa-fonte-de-omega-3/' title='Tartar de Salmão: deliciosa fonte de omega 3.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/08C169F3-AB08-4FEE-8F92-93FD734050FB.jpeg" alt="Tartar de Salmão: deliciosa fonte de omega 3." width="250" height="140"/></a></div><div class="entry-meta"><div class="date">18/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/tartar-de-salmao-deliciosa-fonte-de-omega-3/' title='Tartar de Salmão: deliciosa fonte de omega 3.'>Tartar de Salmão: deliciosa fonte de omega 3.</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/camara-da-florida-aprova-projeto-que-proibe-aborto-apos-15-semanas-de-gravidez/' title='Câmara da Flórida aprova projeto que proíbe aborto após 15 semanas de gravidez'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/barriga-de-aluguel-and-one.jpg" alt="Câmara da Flórida aprova projeto que proíbe aborto após 15 semanas de gravidez" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">17/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/camara-da-florida-aprova-projeto-que-proibe-aborto-apos-15-semanas-de-gravidez/' title='Câmara da Flórida aprova projeto que proíbe aborto após 15 semanas de gravidez'>Câmara da Flórida aprova projeto que proíbe aborto após 15 semanas de gravidez</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15356" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/saude/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Sua Saúde</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/brasileira-alerta-para-a-doenca-do-silicone-explante-mamario-salvou-sua-vida/' title='Brasileira alerta para a ‘doença do silicone’; explante mamário salvou sua vida! '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/9d2c149e-1005-4fd1-8a92-474eb8d2e1ac.jpg" alt="Brasileira alerta para a ‘doença do silicone’; explante mamário salvou sua vida! " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">15/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/brasileira-alerta-para-a-doenca-do-silicone-explante-mamario-salvou-sua-vida/' title='Brasileira alerta para a ‘doença do silicone’; explante mamário salvou sua vida! '>Brasileira alerta para a ‘doença do silicone’; explante mamário salvou sua vida! </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/biden-anunciara-medidas-de-aumento-de-testes-covid-nas-escolas-para-10-milhoes-por-mes/' title='Biden anunciará medidas de aumento de testes Covid nas escolas para 10 milhões  '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/031521-ma-covid-testing-01-nk-bs.jpg" alt="Biden anunciará medidas de aumento de testes Covid nas escolas para 10 milhões  " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">12/01/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/biden-anunciara-medidas-de-aumento-de-testes-covid-nas-escolas-para-10-milhoes-por-mes/' title='Biden anunciará medidas de aumento de testes Covid nas escolas para 10 milhões  '>Biden anunciará medidas de aumento de testes Covid nas escolas para 10 milhões  </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/eua-dobram-compra-de-pilulas-pfizer-para-tratar-covid-e-reduzir-internacoes/' title='EUA dobram compra de pílulas Pfizer para tratar Covid e reduzir internações'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/paxlovid-1024x614-1.jpg" alt="EUA dobram compra de pílulas Pfizer para tratar Covid e reduzir internações" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">05/01/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/eua-dobram-compra-de-pilulas-pfizer-para-tratar-covid-e-reduzir-internacoes/' title='EUA dobram compra de pílulas Pfizer para tratar Covid e reduzir internações'>EUA dobram compra de pílulas Pfizer para tratar Covid e reduzir internações</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/criancas-internadas-com-covid-nos-eua-preocupa-medicos-em-alerta/' title='Crianças internadas com Covid nos EUA preocupa; médicos em alerta'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/12/crianca-uti2.jpg" alt="Crianças internadas com Covid nos EUA preocupa; médicos em alerta" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">28/12/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/criancas-internadas-com-covid-nos-eua-preocupa-medicos-em-alerta/' title='Crianças internadas com Covid nos EUA preocupa; médicos em alerta'>Crianças internadas com Covid nos EUA preocupa; médicos em alerta</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/obamacare-ultima-semana-para-aplicar-na-primeira-fase/' title='OBAMACARE: última semana para aplicar na primeira fase.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/12/adult-children-hands-holding-paper-family-cutout-scaled.jpeg" alt="OBAMACARE: última semana para aplicar na primeira fase." width="250" height="140"/></a></div><div class="entry-meta"><div class="date">08/12/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/obamacare-ultima-semana-para-aplicar-na-primeira-fase/' title='OBAMACARE: última semana para aplicar na primeira fase.'>OBAMACARE: última semana para aplicar na primeira fase.</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15354" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/turismo/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Guia de Orlando</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/baixa-do-dolar-impulsiona-a-busca-por-viagens-aos-eua-orlando-tem-a-preferencia/' title='Baixa do dólar impulsiona a busca por viagens aos EUA; Orlando tem a preferência'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/2603-foto-blog.jpg" alt="Baixa do dólar impulsiona a busca por viagens aos EUA; Orlando tem a preferência" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">24/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/baixa-do-dolar-impulsiona-a-busca-por-viagens-aos-eua-orlando-tem-a-preferencia/' title='Baixa do dólar impulsiona a busca por viagens aos EUA; Orlando tem a preferência'>Baixa do dólar impulsiona a busca por viagens aos EUA; Orlando tem a preferência</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/valeu-a-espera-seaworld-orlando-inaugura-montanha-russa-ice-breaker/' title='Valeu a espera! ‘SeaWorld Orlando’ inaugura montanha-russa ‘Ice Breaker’  '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/SWO_2020_IceBreaker_DSC_8932.jpg" alt="Valeu a espera! ‘SeaWorld Orlando’ inaugura montanha-russa ‘Ice Breaker’  " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">18/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/valeu-a-espera-seaworld-orlando-inaugura-montanha-russa-ice-breaker/' title='Valeu a espera! ‘SeaWorld Orlando’ inaugura montanha-russa ‘Ice Breaker’  '>Valeu a espera! ‘SeaWorld Orlando’ inaugura montanha-russa ‘Ice Breaker’  </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/tudo-pronto-para-abertura-do-peppa-pig-theme-park-na-florida-central/' title='Tudo pronto para abertura do ‘Peppa Pig Theme Park’ na Flórida Central'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/Peppa-Pig-World-Group-2-8f21225.jpg" alt="Tudo pronto para abertura do ‘Peppa Pig Theme Park’ na Flórida Central" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">17/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/tudo-pronto-para-abertura-do-peppa-pig-theme-park-na-florida-central/' title='Tudo pronto para abertura do ‘Peppa Pig Theme Park’ na Flórida Central'>Tudo pronto para abertura do ‘Peppa Pig Theme Park’ na Flórida Central</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/longa-espera-de-brasileiros-para-obter-visto-americano-periodo-de-nove-meses/' title='Longa espera de brasileiros para obter visto americano; período de até nove meses'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/15600089825cfbd916a5cd2_1560008982_3x2_md.jpg" alt="Longa espera de brasileiros para obter visto americano; período de até nove meses" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">15/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/longa-espera-de-brasileiros-para-obter-visto-americano-periodo-de-nove-meses/' title='Longa espera de brasileiros para obter visto americano; período de até nove meses'>Longa espera de brasileiros para obter visto americano; período de até nove meses</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/visitantes-totalmente-vacinados-nao-precisam-de-mascara-no-universal-orlando/' title='Visitantes totalmente vacinados não precisam de máscara no ‘Universal Orlando’'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/universal-studios-florida.jpg" alt="Visitantes totalmente vacinados não precisam de máscara no ‘Universal Orlando’" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">12/02/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/visitantes-totalmente-vacinados-nao-precisam-de-mascara-no-universal-orlando/' title='Visitantes totalmente vacinados não precisam de máscara no ‘Universal Orlando’'>Visitantes totalmente vacinados não precisam de máscara no ‘Universal Orlando’</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-36270" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/culturaelazer/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura &#038; Lazer</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/obtenha-credito-financeiro-nos-eua-experian-go-tem-a-solucao-para-voce/' title='Obtenha crédito financeiro nos EUA: ‘Experian Go’ tem a solução para você!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/thumbnail_W426_ExperianGoAssets_Images_V1-2.jpg" alt="Obtenha crédito financeiro nos EUA: ‘Experian Go’ tem a solução para você!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">31/01/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/obtenha-credito-financeiro-nos-eua-experian-go-tem-a-solucao-para-voce/' title='Obtenha crédito financeiro nos EUA: ‘Experian Go’ tem a solução para você!'>Obtenha crédito financeiro nos EUA: ‘Experian Go’ tem a solução para você!</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/cantora-chilena-faz-sucesso-em-nova-york-interpretando-musicas-brasileiras/' title='Cantora chilena faz sucesso em Nova York interpretando músicas brasileiras'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/9a931757-a376-42fd-92a5-01449fe780e8.jpg" alt="Cantora chilena faz sucesso em Nova York interpretando músicas brasileiras" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">24/01/2022</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/cantora-chilena-faz-sucesso-em-nova-york-interpretando-musicas-brasileiras/' title='Cantora chilena faz sucesso em Nova York interpretando músicas brasileiras'>Cantora chilena faz sucesso em Nova York interpretando músicas brasileiras</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/encontro-de-biden-e-jinping-coloca-taiwan-como-ponto-de-divergencia-entre-os-paises/' title='Encontro de Biden e Jinping coloca Taiwan como ponto de divergência entre líderes'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/11/x96216411_US-President-Joe-Biden-speaks-virtually-with-Chinese-leader-Xi-Jinping-from-the-White-H.jpg.pagespeed.ic_.cuQKuUYjL1.jpg" alt="Encontro de Biden e Jinping coloca Taiwan como ponto de divergência entre líderes" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">16/11/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/encontro-de-biden-e-jinping-coloca-taiwan-como-ponto-de-divergencia-entre-os-paises/' title='Encontro de Biden e Jinping coloca Taiwan como ponto de divergência entre líderes'>Encontro de Biden e Jinping coloca Taiwan como ponto de divergência entre líderes</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/reuniao-virtual-entre-biden-e-xi-jinping-discute-equilibrio-entre-os-paises/' title='Reunião virtual entre Biden e Xi Jinping discute acordos entre os países'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/11/biden_jinping.jpg" alt="Reunião virtual entre Biden e Xi Jinping discute acordos entre os países" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">15/11/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/reuniao-virtual-entre-biden-e-xi-jinping-discute-equilibrio-entre-os-paises/' title='Reunião virtual entre Biden e Xi Jinping discute acordos entre os países'>Reunião virtual entre Biden e Xi Jinping discute acordos entre os países</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/will-smith-revela-que-desejou-matar-o-proprio-pai-para-se-vingar-da-violencia/' title='Will Smith revela que desejou matar o próprio pai para se vingar da violência'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/11/1_will_smith-6719692.jpeg" alt="Will Smith revela que desejou matar o próprio pai para se vingar da violência" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">08/11/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/will-smith-revela-que-desejou-matar-o-proprio-pai-para-se-vingar-da-violencia/' title='Will Smith revela que desejou matar o próprio pai para se vingar da violência'>Will Smith revela que desejou matar o próprio pai para se vingar da violência</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-31275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item" itemprop="name"><a href="https://www.nossagente.net/colaboradores/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Colaboradores</span></span></a>
<div class='radium-mega-div sub-mega-wrap radium_mega7'>

<ul class="sub-menu">
	<li id="menu-item-32102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>A</h4>
	<ul class="sub-menu">
		<li id="menu-item-31321" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adelita" itemprop="name"><span class="menu-title">Adelita Costa</span></a></li>
		<li id="menu-item-31322" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adriana" itemprop="name"><span class="menu-title">Adriana Almeida</span></a></li>
		<li id="menu-item-31323" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/altair" itemprop="name"><span class="menu-title">Altair Maia</span></a></li>
		<li id="menu-item-31365" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/andre" itemprop="name"><span class="menu-title">André F. Teixeira, MD</span></a></li>
		<li id="menu-item-31276" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/antonio" itemprop="name"><span class="menu-title">Antônio Romano</span></a></li>
	</ul>
</li>
	<li id="menu-item-32103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>B</h4>
	<ul class="sub-menu">
		<li id="menu-item-31367" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/beth" itemprop="name"><span class="menu-title">Beth Assis</span></a></li>
		<li id="menu-item-31368" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/bruna" itemprop="name"><span class="menu-title">Bruna Sereno</span></a></li>
	</ul>
</li>
	<li id="menu-item-32104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>C</h4>
	<ul class="sub-menu">
		<li id="menu-item-31413" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/celso" itemprop="name"><span class="menu-title">Celso Silva</span></a></li>
		<li id="menu-item-31414" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/cleide" itemprop="name"><span class="menu-title">Cleide Rotondo</span></a></li>
	</ul>
</li>
	<li id="menu-item-32105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>D</h4>
	<ul class="sub-menu">
		<li id="menu-item-31415" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/danielaconrado" itemprop="name"><span class="menu-title">Daniela e Conrado Ventura</span></a></li>
		<li id="menu-item-31473" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/daniela" itemprop="name"><span class="menu-title">Daniela Pulcini</span></a></li>
	</ul>
</li>
	<li id="menu-item-32106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>E</h4>
	<ul class="sub-menu">
		<li id="menu-item-31474" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/edison" itemprop="name"><span class="menu-title">Edison Samways Jr.</span></a></li>
		<li id="menu-item-31475" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elaine" itemprop="name"><span class="menu-title">Elaine Peleje Vac</span></a></li>
		<li id="menu-item-31507" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elly" itemprop="name"><span class="menu-title">Elly Tuchler</span></a></li>
		<li id="menu-item-31527" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/erika" itemprop="name"><span class="menu-title">Erika Fernanda Teixeira</span></a></li>
		<li id="menu-item-31536" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/evaldo" itemprop="name"><span class="menu-title">Evaldo Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-32107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>F</h4>
	<ul class="sub-menu">
		<li id="menu-item-31545" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/felipe" itemprop="name"><span class="menu-title">Felipe Alexandre</span></a></li>
		<li id="menu-item-31551" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/fred" itemprop="name"><span class="menu-title">Fred Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-36456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>H</h4>
	<ul class="sub-menu">
		<li id="menu-item-36457" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/honorio" itemprop="name"><span class="menu-title">Honorio</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>J</h4>
	<ul class="sub-menu">
		<li id="menu-item-32486" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/janaina" itemprop="name"><span class="menu-title">Janaina Brilhante</span></a></li>
		<li id="menu-item-31588" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/jose" itemprop="name"><span class="menu-title">José Argemiro da Silveira</span></a></li>
		<li id="menu-item-31277" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/juliana" itemprop="name"><span class="menu-title">Juliana Camolese</span></a></li>
		<li id="menu-item-31594" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/julianascolari" itemprop="name"><span class="menu-title">Juliana Scolari</span></a></li>
	</ul>
</li>
	<li id="menu-item-32112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>L</h4>
	<ul class="sub-menu">
		<li id="menu-item-31606" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lindenberg" itemprop="name"><span class="menu-title">Lindenberg Jr.</span></a></li>
		<li id="menu-item-31644" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lino" itemprop="name"><span class="menu-title">Lino Cervino</span></a></li>
		<li id="menu-item-35489" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/livio" itemprop="name"><span class="menu-title">Livio V. Salles Pereira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>M</h4>
	<ul class="sub-menu">
		<li id="menu-item-31680" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/madu" itemprop="name"><span class="menu-title">Madu Caetano</span></a></li>
		<li id="menu-item-31689" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcileia" itemprop="name"><span class="menu-title">Marcileia A. Ribeiro</span></a></li>
		<li id="menu-item-31695" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcos" itemprop="name"><span class="menu-title">Marcos Luthero</span></a></li>
		<li id="menu-item-31718" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/monica" itemprop="name"><span class="menu-title">Monica Franchi Souza</span></a></li>
	</ul>
</li>
	<li id="menu-item-32114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>P</h4>
	<ul class="sub-menu">
		<li id="menu-item-31723" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/paulo-lima" itemprop="name"><span class="menu-title">Paulo Lima</span></a></li>
	</ul>
</li>
	<li id="menu-item-32115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>R</h4>
	<ul class="sub-menu">
		<li id="menu-item-31729" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rodrigo" itemprop="name"><span class="menu-title">Rodrigo Cerveira</span></a></li>
		<li id="menu-item-31809" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rosario" itemprop="name"><span class="menu-title">Rosario Ortigao</span></a></li>
	</ul>
</li>
	<li id="menu-item-32116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>S</h4>
	<ul class="sub-menu">
		<li id="menu-item-31808" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sallaberry" itemprop="name"><span class="menu-title">Sallaberry</span></a></li>
		<li id="menu-item-31815" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sandra" itemprop="name"><span class="menu-title">Sandra Freier</span></a></li>
		<li id="menu-item-31821" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonefreitas" itemprop="name"><span class="menu-title">Simone Freitas</span></a></li>
		<li id="menu-item-31825" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonelessa" itemprop="name"><span class="menu-title">Simone Lessa</span></a></li>
		<li id="menu-item-31834" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/soeli" itemprop="name"><span class="menu-title">Soeli de Oliveira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>T</h4>
	<ul class="sub-menu">
		<li id="menu-item-31846" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/tereza" itemprop="name"><span class="menu-title">Tereza de Castro</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>V</h4>
	<ul class="sub-menu">
		<li id="menu-item-31883" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/valeria" itemprop="name"><span class="menu-title">Valéria Didier</span></a></li>
		<li id="menu-item-31887" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vanessa" itemprop="name"><span class="menu-title">Vanessa Caetano</span></a></li>
		<li id="menu-item-31942" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vera" itemprop="name"><span class="menu-title">Vera Mendonça</span></a></li>
		<li id="menu-item-31994" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/viviane" itemprop="name"><span class="menu-title">Viviane Sperb</span></a></li>
	</ul>
</li>
	<li id="menu-item-32119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2" itemprop="name"><h4 class='mega-title'>W</h4>
	<ul class="sub-menu">
		<li id="menu-item-31996" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/walter" itemprop="name"><span class="menu-title">Walter G. Santos</span></a></li>
		<li id="menu-item-31999" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/willians" itemprop="name"><span class="menu-title">Willians Glauber</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-33677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown" itemprop="name"><a href="https://www.nossagente.net/contato/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Contato</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="4000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Últimas notícias</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/aeroporto-de-orlando-inaugura-em-breve-o-terminal-c-conexao-com-trens/">
	                       	    	<span class="story-title">Aeroporto de Orlando inaugura em breve ‘Terminal C’; conexão com transporte ferroviário</span>
	                            	<span class="story-time">  - about 1 hour ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/disney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa/">
	                       	    	<span class="story-title">Disney cancela estreia de seus filmes na Rússia; ‘Batman’ tem exibição suspensa</span>
	                            	<span class="story-time">  - about 1 hour ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/silvio-santos-e-atracao-no-jogo-do-orlando-city-vibra-com-gol-de-alexandre-pato/">
	                       	    	<span class="story-title">Sílvio Santos é atração no jogo do Orlando City; vibra com gol de Alexandre Pato   </span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/eua-alertam-cidadaos-para-que-deixem-a-russia-espaco-aereo-se-fechando/">
	                       	    	<span class="story-title">EUA alertam cidadãos para que deixem a Rússia; espaço aéreo se fechando</span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/biden-nomeia-primeira-mulher-negra-para-integrar-a-suprema-corte-dos-eua/">
	                       	    	<span class="story-title">Biden nomeia primeira mulher negra para integrar Suprema Corte dos EUA  </span>
	                            	<span class="story-time">  - 26/02/2022</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/eua-aprovam-ajuda-militar-de-us-350-milhoes-a-ucrania-diz-casa-branca/">
	                       	    	<span class="story-title">EUA aprovam ajuda militar de US$ 350 milhões à Ucrânia; confirma Casa Branca </span>
	                            	<span class="story-time">  - 26/02/2022</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/eua-se-reunem-com-paises-membros-da-otan-sansoes-contra-russia-e-autorizada/">
	                       	    	<span class="story-title">EUA se reúnem com países membros da Otan; sansões contra Rússia  autorizadas</span>
	                            	<span class="story-time">  - 25/02/2022</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/jogadores-brasileiros-na-ucrania-pedem-socorro-e-ajuda-para-deixar-o-pais/">
	                       	    	<span class="story-title">Jogadores brasileiros na Ucrânia pedem socorro e ajuda para deixar o país</span>
	                            	<span class="story-time">  - 25/02/2022</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/nova-diretriz-da-florida-reduz-quarentena-e-o-uso-de-mascara-no-trabalho/">
	                       	    	<span class="story-title">Nova diretriz da Flórida reduz quarentena e o uso de máscara no trabalho  </span>
	                            	<span class="story-time">  - 25/02/2022</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/baixa-do-dolar-impulsiona-a-busca-por-viagens-aos-eua-orlando-tem-a-preferencia/">
	                       	    	<span class="story-title">Baixa do dólar impulsiona a busca por viagens aos EUA; Orlando tem a preferência</span>
	                            	<span class="story-time">  - 24/02/2022</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

<meta name="google-site-verification" content="puKuISUJKFPJONxhgEhK9VB6pHgaWF34_hDb5S5Lbl8" />


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD7XQ52');</script>
<!-- End Google Tag Manager -->



    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Aeroporto de Orlando inaugura em breve ‘Terminal C’; conexão com transporte ferroviário" href="https://www.nossagente.net/aeroporto-de-orlando-inaugura-em-breve-o-terminal-c-conexao-com-trens/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/3a102c_5fe5312207384938a61b49b6e307f256_mv2.jpg" alt="Aeroporto de Orlando inaugura em breve ‘Terminal C’; conexão com transporte ferroviário" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/vemai-cadernoaqui/">Vem aí...</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/aeroporto-de-orlando-inaugura-em-breve-o-terminal-c-conexao-com-trens/">Aeroporto de Orlando inaugura em breve ‘Terminal&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Disney cancela estreia de seus filmes na Rússia; ‘Batman’ tem exibição suspensa" href="https://www.nossagente.net/disney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/y520vlx43hc71.jpg" alt="Disney cancela estreia de seus filmes na Rússia; ‘Batman’ tem exibição suspensa" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/cinema-e-televisao/">Cinema e Televisao</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/disney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa/">Disney cancela estreia de seus filmes na&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Sílvio Santos é atração no jogo do Orlando City; vibra com gol de Alexandre Pato   " href="https://www.nossagente.net/silvio-santos-e-atracao-no-jogo-do-orlando-city-vibra-com-gol-de-alexandre-pato/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/image-2022-02-28T081229.738.jpg" alt="Sílvio Santos é atração no jogo do Orlando City; vibra com gol de Alexandre Pato   " width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/nossagentequefaz/">Nossa Gente que faz</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/silvio-santos-e-atracao-no-jogo-do-orlando-city-vibra-com-gol-de-alexandre-pato/">Sílvio Santos é atração no jogo do&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to EUA alertam cidadãos para que deixem a Rússia; espaço aéreo se fechando" href="https://www.nossagente.net/eua-alertam-cidadaos-para-que-deixem-a-russia-espaco-aereo-se-fechando/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/GettyImages-616193556.jpg" alt="EUA alertam cidadãos para que deixem a Rússia; espaço aéreo se fechando" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/esportes/internacional/">Internacional</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/eua-alertam-cidadaos-para-que-deixem-a-russia-espaco-aereo-se-fechando/">EUA alertam cidadãos para que deixem a&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Biden nomeia primeira mulher negra para integrar Suprema Corte dos EUA  " href="https://www.nossagente.net/biden-nomeia-primeira-mulher-negra-para-integrar-a-suprema-corte-dos-eua/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/20220225191656105534a.jpg" alt="Biden nomeia primeira mulher negra para integrar Suprema Corte dos EUA  " width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/biden-nomeia-primeira-mulher-negra-para-integrar-a-suprema-corte-dos-eua/">Biden nomeia primeira mulher negra para integrar&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to EUA aprovam ajuda militar de US$ 350 milhões à Ucrânia; confirma Casa Branca " href="https://www.nossagente.net/eua-aprovam-ajuda-militar-de-us-350-milhoes-a-ucrania-diz-casa-branca/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/7603_5E860CE5F65CC14A-1.jpg" alt="EUA aprovam ajuda militar de US$ 350 milhões à Ucrânia; confirma Casa Branca " width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/eua-aprovam-ajuda-militar-de-us-350-milhoes-a-ucrania-diz-casa-branca/">EUA aprovam ajuda militar de US$ 350 milhões&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to EUA se reúnem com países membros da Otan; sansões contra Rússia  autorizadas" href="https://www.nossagente.net/eua-se-reunem-com-paises-membros-da-otan-sansoes-contra-russia-e-autorizada/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/Otan-848x477-1.jpeg" alt="EUA se reúnem com países membros da Otan; sansões contra Rússia  autorizadas" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/esportes/internacional/">Internacional</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/eua-se-reunem-com-paises-membros-da-otan-sansoes-contra-russia-e-autorizada/">EUA se reúnem com países membros da&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Jogadores brasileiros na Ucrânia pedem socorro e ajuda para deixar o país" href="https://www.nossagente.net/jogadores-brasileiros-na-ucrania-pedem-socorro-e-ajuda-para-deixar-o-pais/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/frame-ucrania-1.jpg" alt="Jogadores brasileiros na Ucrânia pedem socorro e ajuda para deixar o país" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/jogadores-brasileiros-na-ucrania-pedem-socorro-e-ajuda-para-deixar-o-pais/">Jogadores brasileiros na Ucrânia pedem socorro e&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Nova diretriz da Flórida reduz quarentena e o uso de máscara no trabalho  " href="https://www.nossagente.net/nova-diretriz-da-florida-reduz-quarentena-e-o-uso-de-mascara-no-trabalho/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/up_ag_3902_coronavirus0403209805.jpg" alt="Nova diretriz da Flórida reduz quarentena e o uso de máscara no trabalho  " width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/eua/florida/">Florida</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/nova-diretriz-da-florida-reduz-quarentena-e-o-uso-de-mascara-no-trabalho/">Nova diretriz da Flórida reduz quarentena e&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Baixa do dólar impulsiona a busca por viagens aos EUA; Orlando tem a preferência" href="https://www.nossagente.net/baixa-do-dolar-impulsiona-a-busca-por-viagens-aos-eua-orlando-tem-a-preferencia/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/2603-foto-blog.jpg" alt="Baixa do dólar impulsiona a busca por viagens aos EUA; Orlando tem a preferência" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/turismo/">Turismo</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/baixa-do-dolar-impulsiona-a-busca-por-viagens-aos-eua-orlando-tem-a-preferencia/">Baixa do dólar impulsiona a busca por&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to EUA reagem à invasão na Ucrânia: ‘haverá resposta decisiva’, diz Biden" href="https://www.nossagente.net/eua-reagem-a-invasao-na-ucrania-havera-resposta-decisiva-diz-biden/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/1645560101621541256dbb0_1645560101_3x2_md.jpg" alt="EUA reagem à invasão na Ucrânia: ‘haverá resposta decisiva’, diz Biden" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/eua-reagem-a-invasao-na-ucrania-havera-resposta-decisiva-diz-biden/">EUA reagem à invasão na Ucrânia: ‘haverá&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Caminhoneiros ameaçam protestos em Washington; policiais se mobilizam" href="https://www.nossagente.net/caminhoneiros-ameacam-protestos-em-washington-policiais-se-mobilizam/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/000_9yw7dg.jpg" alt="Caminhoneiros ameaçam protestos em Washington; policiais se mobilizam" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/vemai-cadernoaqui/">Vem aí...</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/caminhoneiros-ameacam-protestos-em-washington-policiais-se-mobilizam/">Caminhoneiros ameaçam protestos em Washington; policiais se&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Estudo comprova que vacina contra Covid em crianças não causa inflamação rara" href="https://www.nossagente.net/estudo-comprova-que-vacina-contra-covid-em-criancas-nao-causa-inflamacao-rara/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/gettyimages-1167662838.jpg" alt="Estudo comprova que vacina contra Covid em crianças não causa inflamação rara" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/ciencia-2/">Ciência</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/estudo-comprova-que-vacina-contra-covid-em-criancas-nao-causa-inflamacao-rara/">Estudo comprova que vacina contra Covid em&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Biel Valadares está em Orlando para desafios: um dia na Disney com apenas $20 " href="https://www.nossagente.net/biel-valadares-esta-em-orlando-para-desafios-um-dia-na-disney-com-apenas-20/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/1d08ea85-801e-43cd-a327-d5d1148d90af.jpg" alt="Biel Valadares está em Orlando para desafios: um dia na Disney com apenas $20 " width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/nossagentequefaz/">Nossa Gente que faz</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/biel-valadares-esta-em-orlando-para-desafios-um-dia-na-disney-com-apenas-20/">Biel Valadares está em Orlando para desafios:&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Autoridades alertam para o ataque de cães; duas mulheres e um garoto foram vítimas" href="https://www.nossagente.net/autoridades-alertam-para-o-ataque-de-caes-duas-mulheres-e-um-garoto-foram-vitimas/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/mordida-cachorro-o-que-fazer.jpg" alt="Autoridades alertam para o ataque de cães; duas mulheres e um garoto foram vítimas" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/autoridades-alertam-para-o-ataque-de-caes-duas-mulheres-e-um-garoto-foram-vitimas/">Autoridades alertam para o ataque de cães;&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-44687" class="post-44687 post type-post status-publish format-standard hentry category-cinema-e-televisao">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Disney cancela estreia de seus filmes na Rússia; ‘Batman’ tem exibição suspensa</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img src="https://www.nossagente.net/wp_new/wp-content/uploads/2014/11/WaltherAlvarenga-144x144.jpg" width="24" height="24" alt="Walther Alvarenga" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" />            <a class="author-name author" href="https://www.nossagente.net/author/walther/" title="View all posts by Walther Alvarenga" rel="author">Walther Alvarenga</a>
        </div>

    <div class="date">about 1 hour ago</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
    
	<div class="entry-content">

		
    <div id="post-side-share-above" class="post-side-share position-above">
                <div class="clearfix">
            <a class="icon icon-twitter icon_embed_tw" href="http://twitter.com/home/?status=https%3A%2F%2Fwww.nossagente.net%2Fdisney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa%2F+-+Disney+cancela+estreia+de+seus+filmes+na+R%C3%BAssia%3B+%E2%80%98Batman%E2%80%99+tem+exibi%C3%A7%C3%A3o+suspensa" title="Twitter" target="blank">
                <span class="share-network">Twitter</span>
            </a>
            <a class="icon icon-facebook icon_embed_fb" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nossagente.net%2Fdisney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa%2F&amp;t=Disney+cancela+estreia+de+seus+filmes+na+R%C3%BAssia%3B+%E2%80%98Batman%E2%80%99+tem+exibi%C3%A7%C3%A3o+suspensa" title="Facebook" target="blank">
                <span class="share-network">Facebook</span>
            </a>

            <a class="icon icon-google-plus icon_embed_gplus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https%3A%2F%2Fwww.nossagente.net%2Fdisney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa%2F" title="Googleplus" target="blank">
                <span class="share-network">Google +</span>
            </a>

            <a class="icon icon-linkedin icon_embed_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nossagente.net%2Fdisney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa%2F&amp;summary=Disney+cancela+estreia+de+seus+filmes+na+R%C3%BAssia%3B+%E2%80%98Batman%E2%80%99+tem+exibi%C3%A7%C3%A3o+suspensa&amp;source=https%3A%2F%2Fwww.nossagente.net" title="Linkin" target="blank">
                <span class="share-network">Linkedin</span>
            </a>

            <a class="icon icon-comment icon_embed_comments" href="#comment" title="Comments">
                <span class="share-network">Comments</span>
            </a>

            
            <span class="arrow"></span>
        </div>
    </div>
    
		<div itemprop="articleBody" class="clearfix">
			
<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/y520vlx43hc71-700x525.jpg" alt="" class="wp-image-44688" width="737" height="553" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/y520vlx43hc71-700x525.jpg 700w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/y520vlx43hc71-300x225.jpg 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/y520vlx43hc71-100x75.jpg 100w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/y520vlx43hc71-768x576.jpg 768w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/y520vlx43hc71.jpg 1200w" sizes="(max-width: 737px) 100vw, 737px" /><figcaption>A expectativa na Rússia pela estreia do novo Batman foi frustrada com o cancelamento do longa</figcaption></figure>



<p><em style=""><b>Após anúncio da Disney em cancelar o lançamento de seus filmes na Rússia, a Warner Bros. anunciou que está suspendendo a estreia de &#8220;The Batman&#8221;, prevista para esta sexta-feira </b></em><strong><em>naquele país. A guerra de Vladimir Putin também afetou o cinema</em></strong></p>



<p><strong>Da Redação</strong></p>



<p>Segundo anunciou a “Walt Disney Company”, os seus novos filmes não serão lançados na Rússia devido à invasão da Ucrânia. O comunicado condena veemente as atrocidades da guerra de Vladimir Putin e fiz que, &#8220;dada à invasão não provocada da Ucrânia e a trágica crise humanitária, vamos pausar o lançamento de nossos filmes na Rússia, incluindo o próximo &#8216;Turning Red&#8217; da Pixar.&#8221;</p>



<p>A Disney acrescentou que &#8220;tomará futuras decisões comerciais&#8221; à medida que a situação evoluir e garantiu que fornecerá assistência humanitária por meio de outras ONGs colaboradoras.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/Turning-Red-700x350.jpg" alt="" class="wp-image-44696" width="618" height="309" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/Turning-Red-700x350.jpg 700w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/Turning-Red-300x150.jpg 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/Turning-Red-768x384.jpg 768w, https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/Turning-Red.jpg 1400w" sizes="(max-width: 618px) 100vw, 618px" /><figcaption><strong>Disney cancelou exibição de &#8220;Turning Red&#8221; alegando que a guerra é inaceitável </strong></figcaption></figure>



<p>A Disney não esclareceu por quanto tempo a medida vai durar e se permanecerá em vigor quando chegar a data de lançamento de &#8220;Doutor Estranho no Multiverso da Loucura&#8221;, fita da Marvel marcada para 6 de maio.</p>



<p>Imediatamente após o anúncio da Disney, a Warner Bros. anunciou que está cancelando na Rússia a estreia de &#8220;The Batman&#8221;, prevista para esta sexta-feira.</p>



<p>Por sua vez, a Netflix confirmou na segunda-feira que não cumprirá a nova lei audiovisual da Rússia, que obrigaria a plataforma a incluir vinte canais públicos para operar no país.</p>



<p>A legislação, que estava programada para entrar em vigor em 1º de março, exige que a Netflix e outros serviços audiovisuais transmitam conteúdo de mídias afiliadas ao Kremlin, como o “Channel One”, a rede de entretenimento NTV e o canal da Igreja Ortodoxa.</p>



<p>O anúncio da Netflix veio horas depois que a empresa de tecnologia Meta confirmou que restringirá o acesso à rede RT e à agência Sputnik, mídia afiliada ao governo russo, em suas redes sociais &#8211; que incluem Facebook, Instagram e WhatsApp &#8211; a pedido do Sindicato . Europeu.</p>



<p>Também o Twitter, outra rede social americana, anunciou na segunda-feira que adicionará um aviso às mensagens que compartilham links e notícias da mídia controlada pelo Kremlin, dos quais também tentará reduzir sua circulação na plataforma.</p>
		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-44687 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Posted In: </strong><ul class="post-categories">
	<li><a href="https://www.nossagente.net/cadernoaqui/cinema-e-televisao/" >Cinema e Televisao</a></li></ul></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Sobre o autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2014/11/WaltherAlvarenga-144x144.jpg" width="120" height="120" alt="Walther Alvarenga" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Walther Alvarenga</h4>
			<p>
	
				Redator geral	
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="mailto:walther_autor@hotmail.com" title="Email Walther Alvarenga"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notícias relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/definidos-filmes-indicados-ao-oscar-curta-metragem-brasileiro-fica-fora-da-lista/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/02/ataque-dos-cas-1200x675-1.jpg" alt="Definidos filmes indicados ao Oscar; curta-metragem brasileiro fica fora da lista" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">09/02/2022</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Definidos filmes indicados ao Oscar; curta-metragem brasileiro fica fora da lista</h4>
							        <div class="entry-excerpt">Desde o faroeste, “Ataque dos Cães”, incluindo o musical do diretor St</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/peter-dinklage-critica-a-nova-versao-de-branca-de-neve-disney-rebate/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/legiao_54dpX6bolRn2.jpg.jpeg" alt="Peter Dinklage critica a nova versão de ‘Branca de Neve’; Disney rebate acusações" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">27/01/2022</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Peter Dinklage critica a nova versão de ‘Branca de Neve’; Disney rebate acusações</h4>
							        <div class="entry-excerpt">Famoso por sua atuação em “Game of Thrones”, o ator Peter Dinklage,</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/ausencia-de-publico-e-boicote-tira-o-impacto-do-globo-de-ouro/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/the-power-of-the-dog-ending-explained-benedict-cumberbatch.jpg" alt="Ausência de público e boicote tiram  impacto na premiação do ‘Globo de Ouro’" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">10/01/2022</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Ausência de público e boicote tiram  impacto na premiação do ‘Globo de Ouro’</h4>
							        <div class="entry-excerpt">A premiação do “Globo de Ouro” no domingo em Los Angeles não teve o </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/mais-de-50-casos-de-covid-entre-atores-de-star-trek-suspendem-a-serie/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2022/01/Patrick-Stewart-Imprint-Ceremony-Star-Trek-Picard-Premiere.jpg" alt="Mais de 50 casos de Covid entre os atores de ‘Star Trek’ suspendem as  gravações" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">07/01/2022</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Mais de 50 casos de Covid entre os atores de ‘Star Trek’ suspendem as  gravações</h4>
							        <div class="entry-excerpt">A contaminação coletiva é uma das maiores já registradas numa produçã</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/homem-aranha-chega-aos-cinemas-dos-eua-com-recorde-de-bilheteria/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/12/Spider-Man.jpg" alt="Homem-Aranha chega aos cinemas dos EUA com recorde de bilheteria" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">17/12/2021</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Homem-Aranha chega aos cinemas dos EUA com recorde de bilheteria</h4>
							        <div class="entry-excerpt">A estimativa é que o novo filme do Homem-Aranha – “Spider-Man: No Way </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	            <meta itemprop="datePublished" content="2022-03-01T06:56:53-05:00"/>
            <meta itemprop="dateModified" content="2022-03-01T07:14:48-05:00"/>

            <meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2022/03/y520vlx43hc71.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p><a href="https://assurelineinsurance.com" target='_blank' rel="noopener"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/03/banner-Obamacare1-square.png" width="300" height="300"/></a></p>

<p><a href="http://www.guiadeorlando.com/" target="_blank" rel="noopener"><img src="https://www.nossagente.net/images/patrocinadoressiteNG/guiadeorlando330x90.jpg" width="300" height="90" longdesc="http://www.guiadeorlando.com" /></a></p></div></div><div class="widget widget_search clearfix"><h5 class="widget-title"><span>Busca</span></h5><form id="searchform" class="searchform" method="get" action="https://www.nossagente.net">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Buscar por...';}" onfocus="if (this.value == 'Buscar por...') {this.value = '';}" value="Buscar por..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget shortcodes-ultimate clearfix"><h5 class="widget-title"><span>Nos siga em nossas redes!</span></h5><div class="textwidget"><a href="https://www.facebook.com/JornalNossaGente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#0951a2;border-color:#074182;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#5385be;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-facebook" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://twitter.com/Nossa_Gente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#2D89EF;border-color:#246ebf;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#6cacf4;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-twitter" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://www.instagram.com/nossagente/" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#e5317b;border-color:#b72762;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#ed6fa3;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-instagram" style="font-size:13px;color:#FFFFFF"></i> </span></a></div></div><div class="widget widget_yikes_easy_mc_widget clearfix"><h5 class="widget-title"><span>Newsletter</span></h5>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												Seu email											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- Description Below -->
										<p class="form-field-description" id="form-field-description-EMAIL">Se cadastre em nossa newsleter para receber as últimas notícias!</p>
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="d887ceda22">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Cadastrar</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="f49ad1387e">
				<input type="hidden" name="_wp_http_referer" value="/disney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa/" />				
			</form>
			<!-- MailChimp Form generated by Easy Forms for MailChimp v6.4.11 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div><div class="widget widget_fbw_id clearfix"><h5 class="widget-title"><span>Curta nossa página no Facebook!</span></h5><div class="fb_loader" style="text-align: center !important;"><img src="https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="http://facebook.com/JornalNossaGente " data-width="250" data-height="350" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false"></div></div>        <!-- A WordPress plugin developed by Milap Patel -->
    

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="large-12 columns">

                    <div id="footer-menu">

                        	<!-- Footer Navigation -->
	<nav class="nav-footer" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
		<div class="container">
		 	<ul id="menu-first" class="foot-menu"><li id="menu-item-8832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-parent-item menu-item-8832"><a title="Sobre o jornal" href="https://www.nossagente.net/sobre/">Sobre o jornal</a></li>
<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://www.nossagente.net/anuncie-no-jornal/">Anuncie no Jornal</a></li>
<li id="menu-item-15139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-15139"><a href="https://www.nossagente.net/consulado-itinerante/">Prepare-se!</a></li>
<li id="menu-item-33466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last menu-item-33466"><a href="https://www.nossagente.net/edicoes-anteriores/">Edições anteriores</a></li>
</ul>		</div>
	</nav>
	<!-- /End Main Menu -->

                    </div><!--End #Footer-menu -->

                </div><!-- END .large-12 columns -->

            	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget-area widget_4"></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text"><h4 class="widget-title"><span>Entre em contato</span></h4>			<div class="textwidget"><p>Jornal Nossa Gente<br />
Brazilian Newspaper<br />
7031 Grand National Dr Suite 101<br />
Orlando FL 32819<br />
407-276-6108<br />
info@nossagente.net</p>
</div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_links"><h4 class="widget-title"><span>Lista de Links</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://miami.itamaraty.gov.br/pt-br/">Consulado Geral de Miami</a></li>
<li><a href="http://www.guiadeorlando.com">Guia de Orlando</a></li>
<li><a href="https://www.nossagente.net" target="_blank">Jornal Nossa Gente</a></li>

	</ul>
</div><!-- END "div.footer_widget" -->
</div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text">			<div class="textwidget"></div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Back to top</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Copyright © 2022 Jornal Nossa Gente! O portal do Brasileiro nos EUA. All Rights Reserved.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<amp-analytics type="googleanalytics"><script type="application/json">{"vars": {"account": "UA-24196590"},"triggers": {"trackPageview": {"on": "visible","request": "pageview"}}}</script></amp-analytics>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=ViewContent&cd[content_ids]=44687&cd[content_type]=post&cd[content_category]=Cinema+e+Televisao&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Fdisney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=PageView&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Fdisney-cancela-estreia-de-seus-filmes-na-russia-batman-tem-exibicao-suspensa%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<script></script><link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nossagente.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0' id='radium_jplayer-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/tabs.min.js?ver=1.12.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' id='radium-theme-plugin-js-extra'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","cart_added_message":"has been added to the shopping cart."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4' id='radium-theme-plugin-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4' id='radium-theme-main-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=5.8.3' id='prettyphoto-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=5.8.3' id='galleria-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=5.8.3' id='galleria_theme-js'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='yikes-easy-mc-ajax-js-extra'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","page_data":"44687","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"4d4008085f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.4.11' id='yikes-easy-mc-ajax-js'></script>
<script type='text/javascript' id='form-submission-helpers-js-extra'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"44687"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.4.11' id='form-submission-helpers-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"1590918427791514","select_lng":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>


</body>
</html>