<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head>
<title>Coronavírus atinge mais de 2,1 milhões em todo mundo, aponta OMS. &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA</title>


<!-- Squirrly SEO Plugin 9.2.14, visit: https://plugin.squirrly.co/ -->

<meta name="robots" content="index,follow">
<meta name="description" content="Mais de 2,1 milhões foram infectados pelo coronavírus Pandemia - OMS Segundo dados da Organização Mundial da Saúde (OMS), a pandemia de coronavírus já atingiu mais de 2,1 milhões de pessoas em todo o mundo, sendo que pouco mais de meio milhão recuperou da doença. O número de mortes aproxima-se dos 150 mil." />
<meta name="keywords" content="Orlando2020#" />
<link rel="canonical" href="https://www.nossagente.net/coronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms/" />
<link rel="alternate" type="application/rss+xml" href="https://www.nossagente.net/sitemap.xml" />

<link rel="shortcut icon" href="https://www.nossagente.net/favicon.icon" />
<link rel="apple-touch-icon" sizes="32x32" href="https://www.nossagente.net/touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.nossagente.net/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.nossagente.net/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.nossagente.net/touch-icon152.png" />

<meta name="dc.language" content="en-US" />
<meta name="dc.language.iso" content="en_US" />
<meta name="dc.publisher" content="Walther Alvarenga" />
<meta name="dc.title" content="Coronavírus atinge mais de 2,1 milhões em todo mundo, aponta OMS. &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta name="dc.description" content="Mais de 2,1 milhões foram infectados pelo coronavírus Pandemia - OMS Segundo dados da Organização Mundial da Saúde (OMS), a pandemia de coronavírus já atingiu mais de 2,1 milhões de pessoas em todo o mundo, sendo que pouco mais de meio milhão recuperou da doença. O número de mortes aproxima-se dos 150 mil." />
<meta name="dc.date.issued" content="2020-04-18" />

<meta property="og:url" content="https://www.nossagente.net/coronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms/" />
<meta property="og:title" content="Coronavírus atinge mais de 2,1 milhões em todo mundo, aponta OMS. &#124;" />
<meta property="og:description" content="Mais de 2,1 milhões foram infectados pelo coronavírus Pandemia - OMS Segundo dados da Organização Mundial" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/Teco34-300x168.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="og:locale" content="pt_BR" />
<meta property="fb:admins" content="264144861339" />
<meta property="article:published_time" content="2020-04-18 09:39:28" />
<meta property="article:modified_time" content="2020-04-18 10:02:34" />
<meta property="article:section" content="Comunidade" />
<meta property="article:tag" content="Orlando2020#" />
<meta property="article:tag" content="Orlando2020#" />


<meta property="article:publisher" content="https://www.facebook.com/JornalNossaGente/" />

<meta property="twitter:url" content="https://www.nossagente.net/coronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms/" />
<meta property="twitter:title" content="Coronavírus atinge mais de 2,1 milhões em todo mundo, aponta OMS. &#124;" />
<meta property="twitter:description" content="Mais de 2,1 milhões foram infectados pelo coronavírus Pandemia - OMS Segundo dados da Organização Mundial da Saúde (OMS), a pandemia de coronavírus já atingiu mais de 2,1 milhões de pessoas em todo o mundo, sendo que pouco mais de meio milhão recuperou da doença. O" />
<meta property="twitter:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/Teco34-300x168.jpg" />
<meta property="twitter:domain" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="/Nossa_Gente" />
<meta property="twitter:site" content="/Nossa_Gente" />
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script type="application/ld+json">{"@graph":[{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"name":"Nossa Gente - O Jornal dos Brasileiros em Orlando Florida USA","@id":"https:\/\/www.nossagente.net"}},{"@type":"ListItem","position":"2","item":{"name":"Comunidade","@id":"https:\/\/www.nossagente.net\/comunidade\/"}},{"@type":"ListItem","position":"3","item":{"name":"Coronavírus atinge mais de 2,1 milhões em todo mundo, aponta OMS. | Nossa Gente: o portal de notícias dos brasileiros nos EUA","@id":"https:\/\/www.nossagente.net\/coronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms\/"}}]},{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"https:\/\/www.nossagente.net\/coronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms\/","url":"https:\/\/www.nossagente.net\/coronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms\/","name":"Coronavírus atinge mais de 2,1 milhões em todo mundo, aponta OMS. |","headline":"Mais de 2,1 milhões foram infectados pelo coronavírus Pandemia - OMS Segundo dados da Organização Mundial","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.nossagente.net\/coronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms\/"},"datePublished":"2020-04-18T09:39:28+00:00","dateModified":"2020-04-18T10:02:34+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2020\/04\/Teco34-300x168.jpg","height":"500","width":"500"},"author":{"@type":"Person","url":"https:\/\/www.nossagente.net\/author\/walther\/","name":"Walther Alvarenga"},"publisher":{"@type":"Organization","url":"https:\/\/www.nossagente.net\/coronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms\/","name":"Nossa Gente LLC","logo":{"@type":"ImageObject","url":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2012\/10\/Logo_NossaGente_Horizontalslogan-e1351708995266.jpg"},"description":"Jornal Brasileiros em Orlando Florida Estados Unidos USA\/EUA, Portal de noticias brasileiras nos Estados Unidos - Jornal Nossa Gente o portal do imigrante nos EUA"},"keywords":"Orlando2020#"}]}</script>
<!-- /Squirrly SEO Plugin -->


<meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/tequinho.jpg">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Feed" href="https://www.nossagente.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Comments Feed" href="https://www.nossagente.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nossagente.net\/wp_new\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nossagente.net/wp_new/wp-includes/css/dashicons.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.8.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.8.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='0ed93abc55-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=9.2.14' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"38070","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=4.8.12'></script>
<link rel='https://api.w.org/' href='https://www.nossagente.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nossagente.net/wp_new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nossagente.net/wp_new/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.12" />
<link rel='shortlink' href='https://www.nossagente.net/?p=38070' />
<link rel="alternate" type="application/json+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Fcoronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Fcoronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="apple-touch-icon" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1.jpg"/>
<script></script><style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
#header .site-header-toolbar { background-color: #c41d1d; } .site-header-toolbar .menu.right>li:after,
                    .site-header-toolbar .top-menu>li:after,
                    .orange.button.transparent:after { background-color: #ff5656; } #header { background-color: #f9f9f9; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { background-color: #ffffff; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { border-color: #2e3092; } .top-news, #header-nav-extras { background-color: #2e3092; } .breaking-banner .story { background-color: #1e73be; } .breaking-banner .meta-bar a, .breaking-banner .story-h a { color: #ffffff; } #bottom-footer .inner,
                     #bottom-footer .widget-title,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header,
                     #bottom-footer .widget-title span,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { background-color: #2e3092; } #bottom-footer,
                    #bottom-footer p,
                    #bottom-footer .textwidget,
                    #bottom-footer ul li a { color: #ffffff; } #bottom-footer .widget-title span,
                    #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { color: #7ed1ea; } #bottom-footer a,
                    #bottom-footer p a,
                    #bottom-footer p a,
                    #bottom-footer ul li a,
                    #bottom-footer #footer-menu ul li a  { color: #ffffff; } #colophon { background-color: #2e3092; } #colophon * { color: #ffffff; } @media screen and (max-width: 782px)
html {
    margin-top: 0px;
}

@media screen and (max-width: 782px)
admin-bar.min.css?ver=4.7.4:1
html #wpadminbar {
    height: 46px;
    min-width: 300px;
   z-index: 0;
}

.download-count {
display:none;
}

.entry-content-media .post-thumb.image-loading .background-image, .entry-content-media .post-thumb.image-loading img {
opacity: 1 !important; }

.single main .type-post>.large .entry-media-wrapper .entry-content-media{
min-height: 600px !important;
}

</style>
<script>
    /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
    if ( typeof WebFontConfig === "undefined" ) {
        WebFontConfig = new Object();
    }
    WebFontConfig['google'] = {families: ['PT Sans', 'Open Sans Condensed:700']};

    (function() {
        var wf = document.createElement( 'script' );
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.0/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName( 'script' )[0];
        s.parentNode.insertBefore( wf, s );
    })();
</script><style></style><style>html, body {font-family:PT Sans, Tahoma,Geneva, sans-serif;line-height:20px;}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {font-family:Open Sans Condensed;font-weight:700;}</style><link rel="apple-touch-icon-precomposed" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-270x270.jpg" />




</head>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '181823592389416');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=181823592389416&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<body data-rsssl=1 class="post-template-default single single-post postid-38070 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24196590-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24196590-1');
</script>


    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class=" has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-12 columns">

                    <ul id="menu-social" class="top-menu"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul>
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="https://www.nossagente.net/" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA" rel="home"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2017/04/logo_ng_site.png" class="logo" alt="logo" width="299"  height="95"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="https://purchase.imglobal.com/quote/patriot?imgac=80003424" rel="nofollow"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2017/04/ad_ng2.jpg" alt="banner"  width="728px" height="90px" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-second" class="radium_mega menu dl-menu"><li id="menu-item-33277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/especial_nossa_gente/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Especial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/alerta-e-cuidados-para-se-proteger-do-coronavirus/' title='Alerta e cuidados para se proteger do coronavírus'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/corona_especial-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Alerta e cuidados para se proteger do coronavírus" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/03/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/alerta-e-cuidados-para-se-proteger-do-coronavirus/' title='Alerta e cuidados para se proteger do coronavírus'>Alerta e cuidados para se proteger do coronavírus</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/atracoes-novos-brinquedos-e-adrenalina-agitam-orlando-em-2020/' title='Atrações, novos brinquedos e adrenalina agitam Orlando em 2020'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/01/especial5-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Atrações, novos brinquedos e adrenalina agitam Orlando em 2020" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/01/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/atracoes-novos-brinquedos-e-adrenalina-agitam-orlando-em-2020/' title='Atrações, novos brinquedos e adrenalina agitam Orlando em 2020'>Atrações, novos brinquedos e adrenalina agitam Orlando em 2020</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/mensagens-de-fe-e-esperanca-celebram-a-chegada-de-2020/' title='Mensagens de fé e esperança celebram a chegada de 2020'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/12/ano_novo-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Mensagens de fé e esperança celebram a chegada de 2020" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/12/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/mensagens-de-fe-e-esperanca-celebram-a-chegada-de-2020/' title='Mensagens de fé e esperança celebram a chegada de 2020'>Mensagens de fé e esperança celebram a chegada de 2020</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/controversia-e-denuncias-podem-comprometer-trump/' title='Controvérsia e denúncias podem comprometer Trump'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/11/trump-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Controvérsia e denúncias podem comprometer Trump" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/11/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/controversia-e-denuncias-podem-comprometer-trump/' title='Controvérsia e denúncias podem comprometer Trump'>Controvérsia e denúncias podem comprometer Trump</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/vamos-desligar-a-caixinha-pirataria-e-crime-federal/' title='Vamos desligar a caixinha? Pirataria é crime federal'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/10/pirataria-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Vamos desligar a caixinha? Pirataria é crime federal" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">18/10/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/vamos-desligar-a-caixinha-pirataria-e-crime-federal/' title='Vamos desligar a caixinha? Pirataria é crime federal'>Vamos desligar a caixinha? Pirataria é crime federal</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-37785" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/editorial/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Editorial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/12/editorial-250x140.jpg" alt="A força positiva do pensamento pode traçar novas diretrizes em 2019" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/12/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'>A força positiva do pensamento pode traçar novas diretrizes em 2019</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/11/editorial-250x140.jpg" alt="Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/11/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'>Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/10/Editorial-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Empreender com segurança evita o tiro no pé do investidor brasileiro" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/10/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'>Empreender com segurança evita o tiro no pé do investidor brasileiro</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/09/furacoes-250x140.jpg" alt="Prevenir-se de furacões é uma obrigação de cada um de nós" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/09/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'>Prevenir-se de furacões é uma obrigação de cada um de nós</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/08/Edicao2-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Melhorar a qualquer preço é colocar o pescoço na guilhotina!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/08/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'>Melhorar a qualquer preço é colocar o pescoço na guilhotina!</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15355" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/imigracao/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Imigração</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/falso-advogado-pode-pegar-pena-maxima-de-20-anos/' title='Falso advogado pode pegar pena máxima de 20 anos'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/elvis-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Falso advogado pode pegar pena máxima de 20 anos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/03/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/falso-advogado-pode-pegar-pena-maxima-de-20-anos/' title='Falso advogado pode pegar pena máxima de 20 anos'>Falso advogado pode pegar pena máxima de 20 anos</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/alteracao-de-analise-do-eb-5/' title='Alteração de análise do EB-5'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/eb5-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Alteração de análise do EB-5" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/02/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/alteracao-de-analise-do-eb-5/' title='Alteração de análise do EB-5'>Alteração de análise do EB-5</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/pesquisa-aponta-recorde-de-latinos-na-eleicao-presidencial/' title='Pesquisa aponta recorde de latinos na eleição presidencial'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/imigracao_eleicao-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Pesquisa aponta recorde de latinos na eleição presidencial" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/02/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/pesquisa-aponta-recorde-de-latinos-na-eleicao-presidencial/' title='Pesquisa aponta recorde de latinos na eleição presidencial'>Pesquisa aponta recorde de latinos na eleição presidencial</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/novas-regras-ameacam-portadores-de-green-card/' title='Novas regras ameaçam portadores de green card'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/01/green_card-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Novas regras ameaçam portadores de green card" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/01/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/novas-regras-ameacam-portadores-de-green-card/' title='Novas regras ameaçam portadores de green card'>Novas regras ameaçam portadores de green card</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/veja-se-voce-qualifica-para-o-eb-2-e-veja-se-tambem-se-qualifica-para-o-niw/' title='Veja se você qualifica para o EB-2. E veja se também se qualifica para o NIW'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/12/EB-2-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Veja se você qualifica para o EB-2. E veja se também se qualifica para o NIW" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/12/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/veja-se-voce-qualifica-para-o-eb-2-e-veja-se-tambem-se-qualifica-para-o-niw/' title='Veja se você qualifica para o EB-2. E veja se também se qualifica para o NIW'>Veja se você qualifica para o EB-2. E veja se também se qualifica para o NIW</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/comunidade/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Comunidade</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/coronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms/' title='Coronavírus atinge mais de 2,1 milhões em todo mundo, aponta OMS.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/tequinho.jpg" alt="Coronavírus atinge mais de 2,1 milhões em todo mundo, aponta OMS." width="250" height="140"/></a></div><div class="entry-meta"><div class="date">about 1 hour ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/coronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms/' title='Coronavírus atinge mais de 2,1 milhões em todo mundo, aponta OMS.'>Coronavírus atinge mais de 2,1 milhões em todo mundo, aponta OMS.</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/nesta-crise-como-fica-seguro-saude-nos-eua-monica-franchi-souza-esclarece-duvidas/' title='Nesta crise, como fica o Seguro Saúde nos EUA? Monica Franchi Souza esclarece dúvidas.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/thumbnail_Monica-Franchi-Souza.jpg" alt="Nesta crise, como fica o Seguro Saúde nos EUA? Monica Franchi Souza esclarece dúvidas." width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19 hours ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/nesta-crise-como-fica-seguro-saude-nos-eua-monica-franchi-souza-esclarece-duvidas/' title='Nesta crise, como fica o Seguro Saúde nos EUA? Monica Franchi Souza esclarece dúvidas.'>Nesta crise, como fica o Seguro Saúde nos EUA? Monica Franchi Souza esclarece dúvidas.</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/hora-de-reiniciar-a-america-estado-por-estado-determina-trump/' title='Hora de “reiniciar a América”, “Estado por Estado”, determina Trump.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/Waltinho2.jpg" alt="Hora de “reiniciar a América”, “Estado por Estado”, determina Trump." width="250" height="140"/></a></div><div class="entry-meta"><div class="date">2 days ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/hora-de-reiniciar-a-america-estado-por-estado-determina-trump/' title='Hora de “reiniciar a América”, “Estado por Estado”, determina Trump.'>Hora de “reiniciar a América”, “Estado por Estado”, determina Trump.</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/forca-tarefa-inicia-reabertura-da-economia-na-florida-anuncia-governador/' title='Força-tarefa inicia reabertura da economia na Flórida, anuncia governador.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/XGJKBLJTSNGADKY736OQBP6CH4.jpg" alt="Força-tarefa inicia reabertura da economia na Flórida, anuncia governador." width="250" height="140"/></a></div><div class="entry-meta"><div class="date">2 days ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/forca-tarefa-inicia-reabertura-da-economia-na-florida-anuncia-governador/' title='Força-tarefa inicia reabertura da economia na Flórida, anuncia governador.'>Força-tarefa inicia reabertura da economia na Flórida, anuncia governador.</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/camilas-to-go-atende-clientes-em-quarentena/' title='&#8220;Camila’s to go” atende clientes em quarentena'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/alex-e-leo.jpg" alt="&#8220;Camila’s to go” atende clientes em quarentena" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">15/04/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/camilas-to-go-atende-clientes-em-quarentena/' title='&#8220;Camila’s to go” atende clientes em quarentena'>&#8220;Camila’s to go” atende clientes em quarentena</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15356" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/saude/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Sua Saúde</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/como-lidar-com-o-coronavirus-e-ajudar-nossas-familias/' title='Como lidar com o coronavírus e ajudar nossas famílias'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/sua_saude_rosario_corona-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Como lidar com o coronavírus e ajudar nossas famílias" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">25/03/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/como-lidar-com-o-coronavirus-e-ajudar-nossas-familias/' title='Como lidar com o coronavírus e ajudar nossas famílias'>Como lidar com o coronavírus e ajudar nossas famílias</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/covid-19-doenca-respiratoria-causada-pelo-novo-coronavirus/' title='COVID-19 – doença respiratória causada pelo novo coronavírus'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/sua_saude_elaine_corona-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="COVID-19 – doença respiratória causada pelo novo coronavírus" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">24/03/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/covid-19-doenca-respiratoria-causada-pelo-novo-coronavirus/' title='COVID-19 – doença respiratória causada pelo novo coronavírus'>COVID-19 – doença respiratória causada pelo novo coronavírus</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/polos-opostos/' title='Polos opostos'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/sua_saude_rosario2-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Polos opostos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">25/02/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/polos-opostos/' title='Polos opostos'>Polos opostos</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/pesquisadores-de-sydney-fazem-importante-descoberta-sobre-o-coronavirus-covid-19/' title='Pesquisadores de Sydney fazem importante descoberta sobre o coronavírus COVID-19'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/sua_saude_elaine-Nossa-Gente-Orlando-Florida-2-250x140.jpg" alt="Pesquisadores de Sydney fazem importante descoberta sobre o coronavírus COVID-19" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">25/02/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/pesquisadores-de-sydney-fazem-importante-descoberta-sobre-o-coronavirus-covid-19/' title='Pesquisadores de Sydney fazem importante descoberta sobre o coronavírus COVID-19'>Pesquisadores de Sydney fazem importante descoberta sobre o coronavírus COVID-19</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/ted-talks/' title='Ted Talks'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/01/sua_saude_TED-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Ted Talks" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">27/01/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/ted-talks/' title='Ted Talks'>Ted Talks</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15354" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/turismo/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Guia de Orlando</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-que-ver-e-fazer-em-bruxelas-belgica-parte-1/' title='O que ver e fazer em Bruxelas &#8211; Bélgica (Parte 1)'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/Bruxelas-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="O que ver e fazer em Bruxelas &#8211; Bélgica (Parte 1)" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">25/03/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-que-ver-e-fazer-em-bruxelas-belgica-parte-1/' title='O que ver e fazer em Bruxelas &#8211; Bélgica (Parte 1)'>O que ver e fazer em Bruxelas &#8211; Bélgica (Parte 1)</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/gastronomia-em-porto-portugal/' title='Gastronomia em Porto &#8211; Portugal'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/gastronomia_porto-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Gastronomia em Porto &#8211; Portugal" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">25/02/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/gastronomia-em-porto-portugal/' title='Gastronomia em Porto &#8211; Portugal'>Gastronomia em Porto &#8211; Portugal</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-que-ver-e-fazer-em-porto-portugal-parte-2/' title='O que ver e fazer em Porto &#8211; Portugal (Parte 2)'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/01/Porto-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="O que ver e fazer em Porto &#8211; Portugal (Parte 2)" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">27/01/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-que-ver-e-fazer-em-porto-portugal-parte-2/' title='O que ver e fazer em Porto &#8211; Portugal (Parte 2)'>O que ver e fazer em Porto &#8211; Portugal (Parte 2)</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-que-ver-e-fazer-em-porto-portugal-parte-1/' title='O que ver e fazer em Porto &#8211; Portugal (Parte 1)'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/12/Porto-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="O que ver e fazer em Porto &#8211; Portugal (Parte 1)" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/12/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-que-ver-e-fazer-em-porto-portugal-parte-1/' title='O que ver e fazer em Porto &#8211; Portugal (Parte 1)'>O que ver e fazer em Porto &#8211; Portugal (Parte 1)</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/aproveite-o-verao-no-parque-aquatico-island-h2o-live/' title='Aproveite o verão no Parque Aquático Island H2O Live'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2019/07/H20-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Aproveite o verão no Parque Aquático Island H2O Live" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/07/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/aproveite-o-verao-no-parque-aquatico-island-h2o-live/' title='Aproveite o verão no Parque Aquático Island H2O Live'>Aproveite o verão no Parque Aquático Island H2O Live</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-36270" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/culturaelazer/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura &#038; Lazer</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/espanha-volta-ao-trabalho-trump-quer-retorno-da-vida-normal/' title='Espanha volta ao trabalho; Trump quer retorno à vida normal'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/Waltinho1.jpeg" alt="Espanha volta ao trabalho; Trump quer retorno à vida normal" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">13/04/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/espanha-volta-ao-trabalho-trump-quer-retorno-da-vida-normal/' title='Espanha volta ao trabalho; Trump quer retorno à vida normal'>Espanha volta ao trabalho; Trump quer retorno à vida normal</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/mariana-ximenes-esta-de-volta-as-novelas/' title='Mariana Ximenes está de volta às novelas'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/mariana4-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Mariana Ximenes está de volta às novelas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">26/03/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/mariana-ximenes-esta-de-volta-as-novelas/' title='Mariana Ximenes está de volta às novelas'>Mariana Ximenes está de volta às novelas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/roupas-em-tons-de-areia/' title='Roupas em tons de areia'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/moda_areia4-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Roupas em tons de areia" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">25/03/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/roupas-em-tons-de-areia/' title='Roupas em tons de areia'>Roupas em tons de areia</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/abandonar-pai-e-ma%cc%83e/' title='Abandonar pai e mãe'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/momento_esp-Nossa-Gente-Orlando-Florida-5-250x140.jpg" alt="Abandonar pai e mãe" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">24/03/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/abandonar-pai-e-ma%cc%83e/' title='Abandonar pai e mãe'>Abandonar pai e mãe</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/irandhir-santos-careca-adorado-pelas-mulheres-no-brasil/' title='Irandhir Santos, careca adorado pelas mulheres no Brasil'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/02/Irandhir_Santos-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Irandhir Santos, careca adorado pelas mulheres no Brasil" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">27/02/2020</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/irandhir-santos-careca-adorado-pelas-mulheres-no-brasil/' title='Irandhir Santos, careca adorado pelas mulheres no Brasil'>Irandhir Santos, careca adorado pelas mulheres no Brasil</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15197" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown" itemprop="name"><a href="https://www.nossagente.net/classificados/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Classificados</span></span></a></li>
<li id="menu-item-31275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item" itemprop="name"><a href="https://www.nossagente.net/colaboradores/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Colaboradores</span></span></a>
<div class='radium-mega-div sub-mega-wrap radium_mega7'>

<ul class="sub-menu">
	<li id="menu-item-32102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>A</h4>
	<ul class="sub-menu">
		<li id="menu-item-31321" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adelita" itemprop="name"><span class="menu-title">Adelita Costa</span></a></li>
		<li id="menu-item-31322" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adriana" itemprop="name"><span class="menu-title">Adriana Almeida</span></a></li>
		<li id="menu-item-31323" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/altair" itemprop="name"><span class="menu-title">Altair Maia</span></a></li>
		<li id="menu-item-31365" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/andre" itemprop="name"><span class="menu-title">André F. Teixeira, MD</span></a></li>
		<li id="menu-item-31276" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/antonio" itemprop="name"><span class="menu-title">Antônio Romano</span></a></li>
	</ul>
</li>
	<li id="menu-item-32103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>B</h4>
	<ul class="sub-menu">
		<li id="menu-item-31367" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/beth" itemprop="name"><span class="menu-title">Beth Assis</span></a></li>
		<li id="menu-item-31368" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/bruna" itemprop="name"><span class="menu-title">Bruna Sereno</span></a></li>
	</ul>
</li>
	<li id="menu-item-32104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>C</h4>
	<ul class="sub-menu">
		<li id="menu-item-31413" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/celso" itemprop="name"><span class="menu-title">Celso Silva</span></a></li>
		<li id="menu-item-31414" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/cleide" itemprop="name"><span class="menu-title">Cleide Rotondo</span></a></li>
	</ul>
</li>
	<li id="menu-item-32105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>D</h4>
	<ul class="sub-menu">
		<li id="menu-item-31415" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/danielaconrado" itemprop="name"><span class="menu-title">Daniela e Conrado Ventura</span></a></li>
		<li id="menu-item-31473" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/daniela" itemprop="name"><span class="menu-title">Daniela Pulcini</span></a></li>
	</ul>
</li>
	<li id="menu-item-32106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>E</h4>
	<ul class="sub-menu">
		<li id="menu-item-31474" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/edison" itemprop="name"><span class="menu-title">Edison Samways Jr.</span></a></li>
		<li id="menu-item-31475" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elaine" itemprop="name"><span class="menu-title">Elaine Peleje Vac</span></a></li>
		<li id="menu-item-31507" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elly" itemprop="name"><span class="menu-title">Elly Tuchler</span></a></li>
		<li id="menu-item-31527" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/erika" itemprop="name"><span class="menu-title">Erika Fernanda Teixeira</span></a></li>
		<li id="menu-item-31536" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/evaldo" itemprop="name"><span class="menu-title">Evaldo Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-32107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>F</h4>
	<ul class="sub-menu">
		<li id="menu-item-31545" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/felipe" itemprop="name"><span class="menu-title">Felipe Alexandre</span></a></li>
		<li id="menu-item-31551" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/fred" itemprop="name"><span class="menu-title">Fred Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-36456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>H</h4>
	<ul class="sub-menu">
		<li id="menu-item-36457" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/honorio" itemprop="name"><span class="menu-title">Honorio</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>J</h4>
	<ul class="sub-menu">
		<li id="menu-item-32486" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/janaina" itemprop="name"><span class="menu-title">Janaina Brilhante</span></a></li>
		<li id="menu-item-31588" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/jose" itemprop="name"><span class="menu-title">José Argemiro da Silveira</span></a></li>
		<li id="menu-item-31277" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/juliana" itemprop="name"><span class="menu-title">Juliana Camolese</span></a></li>
		<li id="menu-item-31594" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/julianascolari" itemprop="name"><span class="menu-title">Juliana Scolari</span></a></li>
	</ul>
</li>
	<li id="menu-item-32112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>L</h4>
	<ul class="sub-menu">
		<li id="menu-item-31606" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lindenberg" itemprop="name"><span class="menu-title">Lindenberg Jr.</span></a></li>
		<li id="menu-item-31644" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lino" itemprop="name"><span class="menu-title">Lino Cervino</span></a></li>
		<li id="menu-item-35489" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/livio" itemprop="name"><span class="menu-title">Livio V. Salles Pereira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>M</h4>
	<ul class="sub-menu">
		<li id="menu-item-31680" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/madu" itemprop="name"><span class="menu-title">Madu Caetano</span></a></li>
		<li id="menu-item-31689" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcileia" itemprop="name"><span class="menu-title">Marcileia A. Ribeiro</span></a></li>
		<li id="menu-item-31695" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcos" itemprop="name"><span class="menu-title">Marcos Luthero</span></a></li>
		<li id="menu-item-31718" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/monica" itemprop="name"><span class="menu-title">Monica Franchi Souza</span></a></li>
	</ul>
</li>
	<li id="menu-item-32114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>P</h4>
	<ul class="sub-menu">
		<li id="menu-item-31723" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/paulo-lima" itemprop="name"><span class="menu-title">Paulo Lima</span></a></li>
	</ul>
</li>
	<li id="menu-item-32115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>R</h4>
	<ul class="sub-menu">
		<li id="menu-item-31729" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rodrigo" itemprop="name"><span class="menu-title">Rodrigo Cerveira</span></a></li>
		<li id="menu-item-31809" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rosario" itemprop="name"><span class="menu-title">Rosario Ortigao</span></a></li>
	</ul>
</li>
	<li id="menu-item-32116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>S</h4>
	<ul class="sub-menu">
		<li id="menu-item-31808" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sallaberry" itemprop="name"><span class="menu-title">Sallaberry</span></a></li>
		<li id="menu-item-31815" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sandra" itemprop="name"><span class="menu-title">Sandra Freier</span></a></li>
		<li id="menu-item-31821" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonefreitas" itemprop="name"><span class="menu-title">Simone Freitas</span></a></li>
		<li id="menu-item-31825" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonelessa" itemprop="name"><span class="menu-title">Simone Lessa</span></a></li>
		<li id="menu-item-31834" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/soeli" itemprop="name"><span class="menu-title">Soeli de Oliveira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>T</h4>
	<ul class="sub-menu">
		<li id="menu-item-31846" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/tereza" itemprop="name"><span class="menu-title">Tereza de Castro</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>V</h4>
	<ul class="sub-menu">
		<li id="menu-item-31883" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/valeria" itemprop="name"><span class="menu-title">Valéria Didier</span></a></li>
		<li id="menu-item-31887" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vanessa" itemprop="name"><span class="menu-title">Vanessa Caetano</span></a></li>
		<li id="menu-item-31942" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vera" itemprop="name"><span class="menu-title">Vera Mendonça</span></a></li>
		<li id="menu-item-31994" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/viviane" itemprop="name"><span class="menu-title">Viviane Sperb</span></a></li>
	</ul>
</li>
	<li id="menu-item-32119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2" itemprop="name"><h4 class='mega-title'>W</h4>
	<ul class="sub-menu">
		<li id="menu-item-31996" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/walter" itemprop="name"><span class="menu-title">Walter G. Santos</span></a></li>
		<li id="menu-item-31999" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/willians" itemprop="name"><span class="menu-title">Willians Glauber</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-33677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown" itemprop="name"><a href="https://www.nossagente.net/contato/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Contato</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="4000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Últimas notícias</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/coronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms/">
	                       	    	<span class="story-title">Coronavírus atinge mais de 2,1 milhões em todo mundo, aponta OMS.</span>
	                            	<span class="story-time">  - about 1 hour ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/nesta-crise-como-fica-seguro-saude-nos-eua-monica-franchi-souza-esclarece-duvidas/">
	                       	    	<span class="story-title">Nesta crise, como fica o Seguro Saúde nos EUA? Monica Franchi Souza esclarece dúvidas.</span>
	                            	<span class="story-time">  - 19 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/hora-de-reiniciar-a-america-estado-por-estado-determina-trump/">
	                       	    	<span class="story-title">Hora de “reiniciar a América”, “Estado por Estado”, determina Trump.</span>
	                            	<span class="story-time">  - 2 days ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/forca-tarefa-inicia-reabertura-da-economia-na-florida-anuncia-governador/">
	                       	    	<span class="story-title">Força-tarefa inicia reabertura da economia na Flórida, anuncia governador.</span>
	                            	<span class="story-time">  - 2 days ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/camilas-to-go-atende-clientes-em-quarentena/">
	                       	    	<span class="story-title">&#8220;Camila’s to go” atende clientes em quarentena</span>
	                            	<span class="story-time">  - 15/04/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/home-office-ginastica-e-32-dias-de-reclusao-diz-luciano-nasso/">
	                       	    	<span class="story-title">Home office, ginástica e 32 dias de reclusão, diz Luciano Nasso.</span>
	                            	<span class="story-time">  - 13/04/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/espanha-volta-ao-trabalho-trump-quer-retorno-da-vida-normal/">
	                       	    	<span class="story-title">Espanha volta ao trabalho; Trump quer retorno à vida normal</span>
	                            	<span class="story-time">  - 13/04/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/mundo-celebra-pascoa-sob-confinamento-quanto-termina-pesadelo/">
	                       	    	<span class="story-title">Mundo celebra Páscoa sob confinamento. Quanto termina pesadelo?</span>
	                            	<span class="story-time">  - 12/04/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/casal-brasileiro-fala-do-dificil-no-confinamento-na-espanha-proibido-sair-de-casa/">
	                       	    	<span class="story-title">Casal brasileiro fala do difícil no confinamento na Espanha. &#8216;Proibido sair de casa&#8217;.</span>
	                            	<span class="story-time">  - 10/04/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/nova-york-em-alerta-maximo-trump-pede-cloroquina-para-salvar-americanos/">
	                       	    	<span class="story-title">Nova York em alerta máximo; Trump pede cloroquina para salvar americanos!</span>
	                            	<span class="story-time">  - 06/04/2020</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

<meta name="google-site-verification" content="puKuISUJKFPJONxhgEhK9VB6pHgaWF34_hDb5S5Lbl8" />
    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Coronavírus atinge mais de 2,1 milhões em todo mundo, aponta OMS." href="https://www.nossagente.net/coronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/tequinho.jpg" alt="Coronavírus atinge mais de 2,1 milhões em todo mundo, aponta OMS." width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/coronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms/">Coronavírus atinge mais de 2,1 milhões em&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Nesta crise, como fica o Seguro Saúde nos EUA? Monica Franchi Souza esclarece dúvidas." href="https://www.nossagente.net/nesta-crise-como-fica-seguro-saude-nos-eua-monica-franchi-souza-esclarece-duvidas/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/thumbnail_Monica-Franchi-Souza.jpg" alt="Nesta crise, como fica o Seguro Saúde nos EUA? Monica Franchi Souza esclarece dúvidas." width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/nesta-crise-como-fica-seguro-saude-nos-eua-monica-franchi-souza-esclarece-duvidas/">Nesta crise, como fica o Seguro Saúde&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Hora de “reiniciar a América”, “Estado por Estado”, determina Trump." href="https://www.nossagente.net/hora-de-reiniciar-a-america-estado-por-estado-determina-trump/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/Waltinho2.jpg" alt="Hora de “reiniciar a América”, “Estado por Estado”, determina Trump." width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/hora-de-reiniciar-a-america-estado-por-estado-determina-trump/">Hora de “reiniciar a América”, “Estado por&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Força-tarefa inicia reabertura da economia na Flórida, anuncia governador." href="https://www.nossagente.net/forca-tarefa-inicia-reabertura-da-economia-na-florida-anuncia-governador/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/XGJKBLJTSNGADKY736OQBP6CH4.jpg" alt="Força-tarefa inicia reabertura da economia na Flórida, anuncia governador." width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/forca-tarefa-inicia-reabertura-da-economia-na-florida-anuncia-governador/">Força-tarefa inicia reabertura da economia na Flórida,&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to &#8220;Camila’s to go” atende clientes em quarentena" href="https://www.nossagente.net/camilas-to-go-atende-clientes-em-quarentena/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/alex-e-leo.jpg" alt="&#8220;Camila’s to go” atende clientes em quarentena" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/camilas-to-go-atende-clientes-em-quarentena/">&#8220;Camila’s to go” atende clientes em quarentena</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Home office, ginástica e 32 dias de reclusão, diz Luciano Nasso." href="https://www.nossagente.net/home-office-ginastica-e-32-dias-de-reclusao-diz-luciano-nasso/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/a-glandula-pineal-3d-web-2.jpg" alt="Home office, ginástica e 32 dias de reclusão, diz Luciano Nasso." width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/home-office-ginastica-e-32-dias-de-reclusao-diz-luciano-nasso/">Home office, ginástica e 32 dias de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Espanha volta ao trabalho; Trump quer retorno à vida normal" href="https://www.nossagente.net/espanha-volta-ao-trabalho-trump-quer-retorno-da-vida-normal/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/Waltinho1.jpeg" alt="Espanha volta ao trabalho; Trump quer retorno à vida normal" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/culturaelazer/mundo/">Mundo</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/espanha-volta-ao-trabalho-trump-quer-retorno-da-vida-normal/">Espanha volta ao trabalho; Trump quer retorno&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Mundo celebra Páscoa sob confinamento. Quanto termina pesadelo?" href="https://www.nossagente.net/mundo-celebra-pascoa-sob-confinamento-quanto-termina-pesadelo/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/pasuim.jpg" alt="Mundo celebra Páscoa sob confinamento. Quanto termina pesadelo?" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/mundo-celebra-pascoa-sob-confinamento-quanto-termina-pesadelo/">Mundo celebra Páscoa sob confinamento. Quanto termina&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Casal brasileiro fala do difícil no confinamento na Espanha. &#8216;Proibido sair de casa&#8217;." href="https://www.nossagente.net/casal-brasileiro-fala-do-dificil-no-confinamento-na-espanha-proibido-sair-de-casa/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/sara3.jpg" alt="Casal brasileiro fala do difícil no confinamento na Espanha. &#8216;Proibido sair de casa&#8217;." width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/casal-brasileiro-fala-do-dificil-no-confinamento-na-espanha-proibido-sair-de-casa/">Casal brasileiro fala do difícil no confinamento&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Nova York em alerta máximo; Trump pede cloroquina para salvar americanos!" href="https://www.nossagente.net/nova-york-em-alerta-maximo-trump-pede-cloroquina-para-salvar-americanos/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/trump-abandona-entrevista-sem-dizer-se-fez-teste-para-coronavirus-trump-pence.jpg" alt="Nova York em alerta máximo; Trump pede cloroquina para salvar americanos!" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/nova-york-em-alerta-maximo-trump-pede-cloroquina-para-salvar-americanos/">Nova York em alerta máximo; Trump pede&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Mariana Ximenes está de volta às novelas" href="https://www.nossagente.net/mariana-ximenes-esta-de-volta-as-novelas/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/mariana4-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Mariana Ximenes está de volta às novelas" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/culturaelazer/perfil/">Perfil</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/mariana-ximenes-esta-de-volta-as-novelas/">Mariana Ximenes está de volta às novelas</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Tributo a Michael Jackson é transferido para agosto" href="https://www.nossagente.net/tributo-a-michael-jackson-e-transferido-para-agosto/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/rodrigo_teaser-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Tributo a Michael Jackson é transferido para agosto" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/tributo-a-michael-jackson-e-transferido-para-agosto/">Tributo a Michael Jackson é transferido para&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to A Importância da Drenagem Linfática em Fase Gestacional" href="https://www.nossagente.net/a-importancia-da-drenagem-linfatica-em-fase-gestacional/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/hanna-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="A Importância da Drenagem Linfática em Fase Gestacional" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/empresas-empresarios/">Empresas &amp; Empresários</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/a-importancia-da-drenagem-linfatica-em-fase-gestacional/">A Importância da Drenagem Linfática em Fase&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Roupas em tons de areia" href="https://www.nossagente.net/roupas-em-tons-de-areia/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/moda_areia4-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Roupas em tons de areia" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/culturaelazer/moda/">Moda</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/roupas-em-tons-de-areia/">Roupas em tons de areia</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Como lidar com o coronavírus e ajudar nossas famílias" href="https://www.nossagente.net/como-lidar-com-o-coronavirus-e-ajudar-nossas-familias/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/03/sua_saude_rosario_corona-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Como lidar com o coronavírus e ajudar nossas famílias" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/saude/">Sua Saúde</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/como-lidar-com-o-coronavirus-e-ajudar-nossas-familias/">Como lidar com o coronavírus e ajudar&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-38070" class="post-38070 post type-post status-publish format-standard hentry category-comunidade tag-orlando2020">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Coronavírus atinge mais de 2,1 milhões em todo mundo, aponta OMS.</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img src="https://www.nossagente.net/wp_new/wp-content/uploads/2014/11/WaltherAlvarenga-144x144.jpg" width="24" height="24" alt="Walther Alvarenga" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" />            <a class="author-name author" href="https://www.nossagente.net/author/walther/" title="View all posts by Walther Alvarenga" rel="author">Walther Alvarenga</a>
        </div>

    <div class="date">about 1 hour ago</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
    
	<div class="entry-content">

		
    <div id="post-side-share-above" class="post-side-share position-above">
                <div class="clearfix">
            <a class="icon icon-twitter icon_embed_tw" href="http://twitter.com/home/?status=https%3A%2F%2Fwww.nossagente.net%2Fcoronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms%2F+-+Coronav%C3%ADrus+atinge+mais+de+2%2C1+milh%C3%B5es+em+todo+mundo%2C+aponta+OMS." title="Twitter" target="blank">
                <span class="share-network">Twitter</span>
            </a>
            <a class="icon icon-facebook icon_embed_fb" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nossagente.net%2Fcoronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms%2F&amp;t=Coronav%C3%ADrus+atinge+mais+de+2%2C1+milh%C3%B5es+em+todo+mundo%2C+aponta+OMS." title="Facebook" target="blank">
                <span class="share-network">Facebook</span>
            </a>

            <a class="icon icon-google-plus icon_embed_gplus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https%3A%2F%2Fwww.nossagente.net%2Fcoronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms%2F" title="Googleplus" target="blank">
                <span class="share-network">Google +</span>
            </a>

            <a class="icon icon-linkedin icon_embed_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nossagente.net%2Fcoronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms%2F&amp;summary=Coronav%C3%ADrus+atinge+mais+de+2%2C1+milh%C3%B5es+em+todo+mundo%2C+aponta+OMS.&amp;source=https%3A%2F%2Fwww.nossagente.net" title="Linkin" target="blank">
                <span class="share-network">Linkedin</span>
            </a>

            <a class="icon icon-comment icon_embed_comments" href="#comment" title="Comments">
                <span class="share-network">Comments</span>
            </a>

            
            <span class="arrow"></span>
        </div>
    </div>
    
		<div itemprop="articleBody" class="clearfix">
			<p style="text-align: center;"><img class="wp-image-38072 aligncenter" src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/Teco34-300x168.jpg" alt="" width="527" height="295" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/Teco34-300x168.jpg 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/Teco34.jpg 390w" sizes="(max-width: 527px) 100vw, 527px" />Mais de 2,1 milhões foram infectados pelo coronavírus</p>
<p style="text-align: center;">
<p><strong>Pandemia &#8211; OMS</strong></p>
<p>Segundo dados da Organização Mundial da Saúde (OMS), a pandemia de coronavírus já atingiu mais de 2,1 milhões de pessoas em todo o mundo, sendo que pouco mais de meio milhão recuperou da doença. O número de mortes aproxima-se dos 150 mil. Em meio ao balanço negativo, de acordo com os cálculos da Agence France-Presse<em> (</em>AFP) &#8211; agência de notícias francesa, considerada uma das mais prestigiadas no mundo, fundada em 1835 -, quase seis em cada dez pessoas no mundo estão confinadas nas suas casas por ordem ou recomendação das autoridades para travar a progressão da Covid-19.</p>
<p>São 4,5 mil milhões em 110 países. Mas vários países europeus começam já a pensar em levantar as restrições. Uma medida veio contudo para ficar: o pedido de distanciamento social ou, como a Organização Mundial da Saúde prefere chamar, o &#8220;distanciamento físico&#8221;, reiterando que é necessário manter a ligação emocional à família e aos amigos nos tempos de pandemia.</p>
<p><img class="wp-image-38073 alignleft" src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/tequinho-300x200.jpg" alt="" width="359" height="239" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/tequinho-300x200.jpg 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/tequinho-768x512.jpg 768w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/tequinho-700x466.jpg 700w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/tequinho.jpg 800w" sizes="(max-width: 359px) 100vw, 359px" /></p>
<p><strong>Wuhan ocultou número de mortos</strong> &#8211; Mais de três meses depois de ter revelado o primeiro caso do novo coronavírus, o governo chinês admitiu que o número de mortos por covid-19 na cidade de Wuhan, epicentro da pandemia, foi superior ao inicialmente revelado.</p>
<p>As autoridades da cidade de 11 milhões de habitantes disseram nesta sexta-feira que morreram mais 50% das pessoas do que o contabilizado, acrescentando 1290 casos ao balanço anterior e colocando o total de vítimas mortais em Wuhan em 3869 e em toda a China em 4632.</p>
<p>A cidade alega que, no pico da epidemia, alguns pacientes morreram em casa porque não tinham condições de ser atendidos em hospitais e a sua morte não foi por isso contabilizada.</p>
<p><img class="size-medium wp-image-38071 alignleft" src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/teco36-300x188.jpg" alt="" width="300" height="188" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/teco36-300x188.jpg 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/teco36.jpg 652w" sizes="(max-width: 300px) 100vw, 300px" /><strong>Críticas do presidente Macron</strong> &#8211; Mas a admissão do erro vem num momento em que a China está sob ataques da comunidade internacional em relação à forma como lidou com a pandemia. As críticas começaram nos EUA, mas já alastraram ao Reino Unido e à França. &#8220;Não vamos ser assim tão inocentes. Nós não sabemos. Claramente, aconteceram coisas que não sabemos&#8221;, disse o presidente francês, Emmanuel Macron, sobre a gestão da epidemia pela China.</p>
<div class="post-views post-38070 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">9</span>
			</div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-38070 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Posted In: </strong><ul class="post-categories">
	<li><a href="https://www.nossagente.net/comunidade/" >Comunidade</a></li></ul></div>
                    <div class="tags clearfix"><strong>Tagged: </strong><a href="https://www.nossagente.net/tag/orlando2020/" rel="tag">Orlando2020#</a></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Sobre o autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2014/11/WaltherAlvarenga-144x144.jpg" width="120" height="120" alt="Walther Alvarenga" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Walther Alvarenga</h4>
			<p>
	
				Redator geral	
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="mailto:walther_autor@hotmail.com" title="Email Walther Alvarenga"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notícias relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/nesta-crise-como-fica-seguro-saude-nos-eua-monica-franchi-souza-esclarece-duvidas/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/thumbnail_Monica-Franchi-Souza.jpg" alt="Nesta crise, como fica o Seguro Saúde nos EUA? Monica Franchi Souza esclarece dúvidas." width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">19 hours ago</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Nesta crise, como fica o Seguro Saúde nos EUA? Monica Franchi Souza esclarece dúvidas.</h4>
							        <div class="entry-excerpt">Monica Franchi Souza dá dicas e orienta sobre o seguro saúde Orlando &#82</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/hora-de-reiniciar-a-america-estado-por-estado-determina-trump/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/Waltinho2.jpg" alt="Hora de “reiniciar a América”, “Estado por Estado”, determina Trump." width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">2 days ago</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Hora de “reiniciar a América”, “Estado por Estado”, determina Trump.</h4>
							        <div class="entry-excerpt">Donald Trump diz que reabertura do país será por etapas Washington  O pr</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/camilas-to-go-atende-clientes-em-quarentena/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/alex-e-leo.jpg" alt="&#8220;Camila’s to go” atende clientes em quarentena" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">15/04/2020</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">&#8220;Camila’s to go” atende clientes em quarentena</h4>
							        <div class="entry-excerpt">CEOs Leo Charamba e Alex Alencar investem no &#8220;Camila&#8217;s&#8221; d</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/home-office-ginastica-e-32-dias-de-reclusao-diz-luciano-nasso/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/a-glandula-pineal-3d-web-2.jpg" alt="Home office, ginástica e 32 dias de reclusão, diz Luciano Nasso." width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">13/04/2020</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Home office, ginástica e 32 dias de reclusão, diz Luciano Nasso.</h4>
							        <div class="entry-excerpt">Prof. Luciano Nasso mantém atividades em quarentena Orlando &#8211; FL Há</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/mundo-celebra-pascoa-sob-confinamento-quanto-termina-pesadelo/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/pasuim.jpg" alt="Mundo celebra Páscoa sob confinamento. Quanto termina pesadelo?" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">12/04/2020</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Mundo celebra Páscoa sob confinamento. Quanto termina pesadelo?</h4>
							        <div class="entry-excerpt">Famílias passam a Páscoa confinadas em casa &nbsp; EUA- Domingo de Pásco</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	            <meta itemprop="datePublished" content="2020-04-18T09:39:28+00:00"/>
            <meta itemprop="dateModified" content="2020-04-18T10:02:34+00:00"/>

            <meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2020/04/tequinho.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     
<div class="widget_text widget widget_custom_html clearfix"><h5 class="widget-title"><span>Nossa Gente 156</span></h5><div class="textwidget custom-html-widget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:210px;" src="//e.issuu.com/embed.html?backgroundColor=%23ffffff&backgroundColorFullscreen=%23ffffff&d=nossa_gente_156&doAutoflipPages=true&hideIssuuLogo=true&hideShareButton=true&showOtherPublicationsAsSuggestions=true&u=nossagente"></iframe></div></div><div class="widget widget_search clearfix"><h5 class="widget-title"><span>Busca</span></h5><form id="searchform" class="searchform" method="get" action="https://www.nossagente.net">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Buscar por...';}" onfocus="if (this.value == 'Buscar por...') {this.value = '';}" value="Buscar por..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget shortcodes-ultimate clearfix"><h5 class="widget-title"><span>Nos siga em nossas redes!</span></h5><div class="textwidget"><a href="https://www.facebook.com/JornalNossaGente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#0951a2;border-color:#074182;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#5385be;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-facebook" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://twitter.com/Nossa_Gente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#2D89EF;border-color:#246ebf;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#6cacf4;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-twitter" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://www.instagram.com/nossagente/" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#e5317b;border-color:#b72762;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#ed6fa3;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-instagram" style="font-size:13px;color:#FFFFFF"></i> </span></a></div></div><div class="widget widget_yikes_easy_mc_widget clearfix"><h5 class="widget-title"><span>Newsletter</span></h5>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												Seu email											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- Description Below -->
										<p class="form-field-description" id="form-field-description-EMAIL">Se cadastre em nossa newsleter para receber as últimas notícias!</p>
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="d887ceda22">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Cadastrar</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="9409ae070b">
				<input type="hidden" name="_wp_http_referer" value="/coronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms/" />				
			</form>
			<!-- MailChimp Form generated by Easy Forms for MailChimp v6.4.11 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div><div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p><a href="https://purchase.imglobal.com/quote/patriot?imgac=80003424" target='_blank'><img src="https://www.nossagente.net/images/patrocinadoressiteNG/seguro_viagem_ng.jpg" width="300" height="300"/></a></p>


<p><a href="http://www.guiadeorlando.com/" target="_blank"><img src="https://www.nossagente.net/images/patrocinadoressiteNG/guiadeorlando330x90.jpg" width="300" height="90" longdesc="http://www.guiadeorlando.com" /></a></p></div></div><div class="widget widget_fbw_id clearfix"><h5 class="widget-title"><span>Curta nossa página no Facebook!</span></h5><div class="fb_loader" style="text-align: center !important;"><img src="https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="http://facebook.com/JornalNossaGente " data-width="250" data-height="350" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false"></div></div>        <!-- A WordPress plugin developed by Milap Patel -->
    <div class="widget widget_awpcp-latest-ads clearfix"><h5 class="widget-title"><span>Novos Classificados</span></h5><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=37826">APT 73m2 , 2 Quartos,banheiros , praia de Itapoá de Villa Velha espírito Santo só 70,000 USD</a></div> </div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=37800">Clinicas de Recuperação</a></div> </div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=37136">Handyman</a></div> </div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=37134">Handyman/Remodeling</a></div> </div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listings-widget-item--title-and-content"><div class="awpcp-listing-title"><a href="https://www.nossagente.net/classificados/mostrar-anuncio/?id=37725">MUDANCAS, CARROS, MOTOS, MAQUINAS PESADAS PARA O BRASIL</a></div> </div></div></li></ul></div><div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget">MAIS CLASSIFICADOS, <a HREF="https://www.nossagente.net/classificados/" >CLIQUE AQUI</a>   </div></div>

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="large-12 columns">

                    <div id="footer-menu">

                        	<!-- Footer Navigation -->
	<nav class="nav-footer" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
		<div class="container">
		 	<ul id="menu-first" class="foot-menu"><li id="menu-item-8832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-parent-item menu-item-8832"><a title="Sobre o jornal" href="https://www.nossagente.net/sobre/">Sobre o jornal</a></li>
<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://www.nossagente.net/anuncie-no-jornal/">Anuncie no Jornal</a></li>
<li id="menu-item-15139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-15139"><a href="https://www.nossagente.net/consulado-itinerante/">Prepare-se!</a></li>
<li id="menu-item-33466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last menu-item-33466"><a href="https://www.nossagente.net/edicoes-anteriores/">Edições anteriores</a></li>
</ul>		</div>
	</nav>
	<!-- /End Main Menu -->

                    </div><!--End #Footer-menu -->

                </div><!-- END .large-12 columns -->

            	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget-area widget_4"></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text"><h4 class="widget-title"><span>Entre em contato</span></h4>			<div class="textwidget"><p>Jornal Nossa Gente<br />
Brazilian Newspaper<br />
7031 Grand National Dr Suite 101<br />
Orlando FL 32819<br />
407-276-6108<br />
info@nossagente.net</p>
</div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_links"><h4 class="widget-title"><span>Lista de Links</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://miami.itamaraty.gov.br/pt-br/">Consulado Geral de Miami</a></li>
<li><a href="http://www.guiadeorlando.com">Guia de Orlando</a></li>
<li><a href="https://www.nossagente.net" target="_blank">Jornal Nossa Gente</a></li>

	</ul>
</div><!-- END "div.footer_widget" -->
</div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text">			<div class="textwidget"></div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Back to top</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Copyright © 2017 Jornal Nossa Gente! O portal do Brasileiro nos EUA. All Rights Reserved.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<amp-analytics type="googleanalytics"><script type="application/json">{"vars": {"account": "UA-24196590"},"triggers": {"trackPageview": {"on": "visible","request": "pageview"}}}</script></amp-analytics>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=ViewContent&cd[content_ids]=38070&cd[content_type]=post&cd[content_category]=Comunidade&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Fcoronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=PageView&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Fcoronavirus-atinge-mais-de-21-milhoes-em-todo-mundo-aponta-oms%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<script></script><link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nossagente.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","cart_added_message":"has been added to the shopping cart."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","page_data":"38070","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"2ff6c4c630"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"38070"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"1590918427791514","select_lng":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
</body>
</html>