<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head>
<title>Alec Baldwin dispara arma de fogo durante filmagem e mata diretora de fotografia &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA</title>


<!-- Squirrly SEO Plugin 9.2.14, visit: https://plugin.squirrly.co/ -->

<meta name="robots" content="index,follow">
<meta name="description" content="A arma usada por Alec Baldwin na filmagem de &#034;Rust&#034; disparou e matou a diretora de fotografia Arma de fogo usada pelo ator Alec Baldwin durante a filmagem do novo filme &#034;Rust&#034;, disparou e acertou o estômago da diretora de fotografia, Halyna Hutchin. Ela morreu a caminho do hospital – também foi" />
<meta name="keywords" content="Orlando2020#" />
<link rel="canonical" href="https://www.nossagente.net/alec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia/" />
<link rel="alternate" type="application/rss+xml" href="https://www.nossagente.net/sitemap.xml" />

<link rel="shortcut icon" href="https://www.nossagente.net/favicon.icon" />
<link rel="apple-touch-icon" sizes="32x32" href="https://www.nossagente.net/touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.nossagente.net/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.nossagente.net/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.nossagente.net/touch-icon152.png" />

<meta name="dc.language" content="en-US" />
<meta name="dc.language.iso" content="en_US" />
<meta name="dc.publisher" content="Walther Alvarenga" />
<meta name="dc.title" content="Alec Baldwin dispara arma de fogo durante filmagem e mata diretora de fotografia &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta name="dc.description" content="A arma usada por Alec Baldwin na filmagem de &#034;Rust&#034; disparou e matou a diretora de fotografia Arma de fogo usada pelo ator Alec Baldwin durante a filmagem do novo filme &#034;Rust&#034;, disparou e acertou o estômago da diretora de fotografia, Halyna Hutchin. Ela morreu a caminho do hospital – também foi" />
<meta name="dc.date.issued" content="2021-10-22" />

<meta property="og:url" content="https://www.nossagente.net/alec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia/" />
<meta property="og:title" content="Alec Baldwin dispara arma de fogo durante filmagem e mata diretora de" />
<meta property="og:description" content="A arma usada por Alec Baldwin na filmagem de &#034;Rust&#034; disparou e matou a diretora de fotografia Arma" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/alec-baldwin-rust-300x159.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="og:locale" content="pt_BR" />
<meta property="fb:admins" content="264144861339" />
<meta property="article:published_time" content="2021-10-22 05:55:45" />
<meta property="article:modified_time" content="2021-10-22 05:55:45" />
<meta property="article:section" content="Aconteceu" />
<meta property="article:tag" content="Orlando2020#" />
<meta property="article:tag" content="Orlando2020#" />


<meta property="article:publisher" content="https://www.facebook.com/JornalNossaGente/" />

<meta property="twitter:url" content="https://www.nossagente.net/alec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia/" />
<meta property="twitter:title" content="Alec Baldwin dispara arma de fogo durante filmagem e mata diretora de" />
<meta property="twitter:description" content="A arma usada por Alec Baldwin na filmagem de &#034;Rust&#034; disparou e matou a diretora de fotografia Arma de fogo usada pelo ator Alec Baldwin durante a filmagem do novo filme &#034;Rust&#034;, disparou e acertou o estômago da diretora de fotografia, Halyna Hutchin. Ela" />
<meta property="twitter:image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/alec-baldwin-rust-300x159.jpg" />
<meta property="twitter:domain" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="/Nossa_Gente" />
<meta property="twitter:site" content="/Nossa_Gente" />
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script type="application/ld+json">{"@graph":[{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":"1","item":{"name":"Nossa Gente - O Jornal dos Brasileiros em Orlando Florida USA","@id":"https:\/\/www.nossagente.net"}},{"@type":"ListItem","position":"2","item":{"name":"Caderno Aqui","@id":"https:\/\/www.nossagente.net\/cadernoaqui\/"}},{"@type":"ListItem","position":"3","item":{"name":"Aconteceu","@id":"https:\/\/www.nossagente.net\/cadernoaqui\/aconteceu\/"}},{"@type":"ListItem","position":"4","item":{"name":"Alec Baldwin dispara arma de fogo durante filmagem e mata diretora de fotografia | Nossa Gente: o portal de notícias dos brasileiros nos EUA","@id":"https:\/\/www.nossagente.net\/alec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia\/"}}]},{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"https:\/\/www.nossagente.net\/alec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia\/","url":"https:\/\/www.nossagente.net\/alec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia\/","name":"Alec Baldwin dispara arma de fogo durante filmagem e mata diretora de","headline":"A arma usada por Alec Baldwin na filmagem de &quot;Rust&quot; disparou e matou a diretora de fotografia Arma","mainEntityOfPage":{"@type":"WebPage","url":"https:\/\/www.nossagente.net\/alec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia\/"},"datePublished":"2021-10-22T05:55:45+00:00","dateModified":"2021-10-22T05:55:45+00:00","image":{"@type":"ImageObject","url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2021\/10\/alec-baldwin-rust-300x159.jpg","height":"500","width":"500"},"author":{"@type":"Person","url":"https:\/\/www.nossagente.net\/author\/walther\/","name":"Walther Alvarenga"},"publisher":{"@type":"Organization","url":"https:\/\/www.nossagente.net\/alec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia\/","name":"Nossa Gente LLC","logo":{"@type":"ImageObject","url":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2012\/10\/Logo_NossaGente_Horizontalslogan-e1351708995266.jpg"},"description":"Jornal Brasileiros em Orlando Florida Estados Unidos USA\/EUA, Portal de noticias brasileiras nos Estados Unidos - Jornal Nossa Gente o portal do imigrante nos EUA"},"keywords":"Orlando2020#"}]}</script>
<!-- /Squirrly SEO Plugin -->


<meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/alec-baldwin-rust.jpg">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Feed" href="https://www.nossagente.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA &raquo; Comments Feed" href="https://www.nossagente.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nossagente.net\/wp_new\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.17"}};
			!function(t,a,e){var r,i,n,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(n=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},i=0;i<n.length;i++)e.supports[n[i]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,56826,8203,55356,56819),0,0),e===o.toDataURL())?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55358,56794,8205,9794,65039),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55358,56794,8203,9794,65039),0,0),e!==o.toDataURL()}return!1}(n[i]),e.supports.everything=e.supports.everything&&e.supports[n[i]],"flag"!==n[i]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[n[i]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nossagente.net/wp_new/wp-includes/css/dashicons.min.css?ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='0ed93abc55-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=9.2.14' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"43173","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.8.17'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=4.8.17'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=4.8.17'></script>
<link rel='https://api.w.org/' href='https://www.nossagente.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nossagente.net/wp_new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nossagente.net/wp_new/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.17" />
<link rel='shortlink' href='https://www.nossagente.net/?p=43173' />
<link rel="alternate" type="application/json+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Falec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nossagente.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nossagente.net%2Falec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="apple-touch-icon" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1.jpg"/>
<script></script><style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
#header .site-header-toolbar { background-color: #c41d1d; } .site-header-toolbar .menu.right>li:after,
                    .site-header-toolbar .top-menu>li:after,
                    .orange.button.transparent:after { background-color: #ff5656; } #header { background-color: #f9f9f9; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { background-color: #ffffff; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { border-color: #2e3092; } .top-news, #header-nav-extras { background-color: #2e3092; } .breaking-banner .story { background-color: #1e73be; } .breaking-banner .meta-bar a, .breaking-banner .story-h a { color: #ffffff; } #bottom-footer .inner,
                     #bottom-footer .widget-title,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header,
                     #bottom-footer .widget-title span,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { background-color: #2e3092; } #bottom-footer,
                    #bottom-footer p,
                    #bottom-footer .textwidget,
                    #bottom-footer ul li a { color: #ffffff; } #bottom-footer .widget-title span,
                    #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { color: #7ed1ea; } #bottom-footer a,
                    #bottom-footer p a,
                    #bottom-footer p a,
                    #bottom-footer ul li a,
                    #bottom-footer #footer-menu ul li a  { color: #ffffff; } #colophon { background-color: #2e3092; } #colophon * { color: #ffffff; } @media screen and (max-width: 782px)
html {
    margin-top: 0px;
}

@media screen and (max-width: 782px)
admin-bar.min.css?ver=4.7.4:1
html #wpadminbar {
    height: 46px;
    min-width: 300px;
   z-index: 0;
}

.download-count {
display:none;
}

.entry-content-media .post-thumb.image-loading .background-image, .entry-content-media .post-thumb.image-loading img {
opacity: 1 !important; }

.single main .type-post>.large .entry-media-wrapper .entry-content-media{
min-height: 600px !important;
}

</style>
<script>
    /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
    if ( typeof WebFontConfig === "undefined" ) {
        WebFontConfig = new Object();
    }
    WebFontConfig['google'] = {families: ['PT Sans', 'Open Sans Condensed:700']};

    (function() {
        var wf = document.createElement( 'script' );
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.0/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName( 'script' )[0];
        s.parentNode.insertBefore( wf, s );
    })();
</script><style></style><style>html, body {font-family:PT Sans, Tahoma,Geneva, sans-serif;line-height:20px;}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {font-family:Open Sans Condensed;font-weight:700;}</style><link rel="apple-touch-icon-precomposed" href="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-270x270.jpg" />




</head>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '181823592389416');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=181823592389416&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<body data-rsssl=1 class="post-template-default single single-post postid-43173 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24196590-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24196590-1');
</script>


    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class=" has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-12 columns">

                    <ul id="menu-social" class="top-menu"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul>
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="https://www.nossagente.net/" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA" rel="home"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/08/selo_14_anos_novo_03.png" class="logo" alt="logo" width="337"  height="95"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="https://assurelineinsurance.com" rel="nofollow"><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/09/banner-branco-institucional-horz_05.png" alt="banner"  width="728px" height="90px" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-second" class="radium_mega menu dl-menu"><li id="menu-item-33277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/especial_nossa_gente/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Especial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/o-embaixador-gusttavo-lima-nos-eua/' title='O Embaixador Gusttavo Lima nos EUA'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/08/4815006b-77d4-42a5-9c12-b80c481b1ce7.jpg" alt="O Embaixador Gusttavo Lima nos EUA" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">09/08/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/o-embaixador-gusttavo-lima-nos-eua/' title='O Embaixador Gusttavo Lima nos EUA'>O Embaixador Gusttavo Lima nos EUA</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/the-wagon-in-the-house-com-claudia-leitte-em-orlando/' title='The WAGON in the house com Claudia Leitte em Orlando'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/08/31d2e09d-7f46-4069-8fa4-40c5531b338e.jpg" alt="The WAGON in the house com Claudia Leitte em Orlando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">02/08/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/the-wagon-in-the-house-com-claudia-leitte-em-orlando/' title='The WAGON in the house com Claudia Leitte em Orlando'>The WAGON in the house com Claudia Leitte em Orlando</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/brasileira-fica-em-2o-lugar-no-miss-universo-se-destaca-com-beleza-e-simpatia/' title='Brasileira fica em 2º lugar no “Miss Universo”; se destaca com beleza e simpatia.'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/05/miss-universo-2021_0.jpg" alt="Brasileira fica em 2º lugar no “Miss Universo”; se destaca com beleza e simpatia." width="250" height="140"/></a></div><div class="entry-meta"><div class="date">17/05/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/brasileira-fica-em-2o-lugar-no-miss-universo-se-destaca-com-beleza-e-simpatia/' title='Brasileira fica em 2º lugar no “Miss Universo”; se destaca com beleza e simpatia.'>Brasileira fica em 2º lugar no “Miss Universo”; se destaca com beleza e simpatia.</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/rancho-canaan-um-paraiso-entre-animais-e-a-natureza-traga-sua-familia/' title='“Rancho Canaan”, um paraíso entre animais e a natureza; traga sua família!  '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/05/185f4f3e-e45d-40b2-acca-2970a02197e1.jpg" alt="“Rancho Canaan”, um paraíso entre animais e a natureza; traga sua família!  " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">07/05/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/rancho-canaan-um-paraiso-entre-animais-e-a-natureza-traga-sua-familia/' title='“Rancho Canaan”, um paraíso entre animais e a natureza; traga sua família!  '>“Rancho Canaan”, um paraíso entre animais e a natureza; traga sua família!  </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/forum-hair-brasil-usa-reune-cabeleireiros-de-varios-paises-em-orlando/' title='“I Fórum Hair Brasil USA” reúne profissionais cabeleireiros de vários países, em Orlando'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/04/6ad388eb-f37b-4e6f-87c3-a866a7d3c313.jpg" alt="“I Fórum Hair Brasil USA” reúne profissionais cabeleireiros de vários países, em Orlando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">18/04/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/forum-hair-brasil-usa-reune-cabeleireiros-de-varios-paises-em-orlando/' title='“I Fórum Hair Brasil USA” reúne profissionais cabeleireiros de vários países, em Orlando'>“I Fórum Hair Brasil USA” reúne profissionais cabeleireiros de vários países, em Orlando</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-37785" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/editorial/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Editorial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/12/editorial-250x140.jpg" alt="A força positiva do pensamento pode traçar novas diretrizes em 2019" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/12/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'>A força positiva do pensamento pode traçar novas diretrizes em 2019</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/11/editorial-250x140.jpg" alt="Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/11/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'>Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/10/Editorial-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Empreender com segurança evita o tiro no pé do investidor brasileiro" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/10/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'>Empreender com segurança evita o tiro no pé do investidor brasileiro</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/09/furacoes-250x140.jpg" alt="Prevenir-se de furacões é uma obrigação de cada um de nós" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/09/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'>Prevenir-se de furacões é uma obrigação de cada um de nós</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2018/08/Edicao2-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Melhorar a qualquer preço é colocar o pescoço na guilhotina!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/08/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'>Melhorar a qualquer preço é colocar o pescoço na guilhotina!</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15355" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/imigracao/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Imigração</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/mexico-quer-frear-imigracao-ilegal-aos-eua-exigira-visto-de-brasileiros/' title='México quer frear imigração ilegal aos EUA; exigirá visto de brasileiros'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/cancun-1.jpg" alt="México quer frear imigração ilegal aos EUA; exigirá visto de brasileiros" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">15/10/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/mexico-quer-frear-imigracao-ilegal-aos-eua-exigira-visto-de-brasileiros/' title='México quer frear imigração ilegal aos EUA; exigirá visto de brasileiros'>México quer frear imigração ilegal aos EUA; exigirá visto de brasileiros</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/as-novas-regras-do-governo-biden-limitam-a-deportacao-de-imigrantes/' title='As novas regras do governo Biden limitam a deportação de imigrantes '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/107844223_gettyimages-492659230.jpg" alt="As novas regras do governo Biden limitam a deportação de imigrantes " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">01/10/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/as-novas-regras-do-governo-biden-limitam-a-deportacao-de-imigrantes/' title='As novas regras do governo Biden limitam a deportação de imigrantes '>As novas regras do governo Biden limitam a deportação de imigrantes </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/florida-processa-administracao-biden-e-impede-imigrantes-da-fronteira-no-estado/' title='Flórida processa administração Biden e impede imigrantes da fronteira no Estado '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/09/1629067879665.jpg" alt="Flórida processa administração Biden e impede imigrantes da fronteira no Estado " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">29/09/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/florida-processa-administracao-biden-e-impede-imigrantes-da-fronteira-no-estado/' title='Flórida processa administração Biden e impede imigrantes da fronteira no Estado '>Flórida processa administração Biden e impede imigrantes da fronteira no Estado </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/brasil-nao-se-posicionou-ao-pedido-da-oim-para-receber-haitianos-da-fronteira-dos-eua/' title='Brasil não se posicionou ao pedido da OIM para receber haitianos da fronteira dos EUA '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/09/242a3544497bd1ba468f71522bb96cb0.jpg" alt="Brasil não se posicionou ao pedido da OIM para receber haitianos da fronteira dos EUA " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">25/09/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/brasil-nao-se-posicionou-ao-pedido-da-oim-para-receber-haitianos-da-fronteira-dos-eua/' title='Brasil não se posicionou ao pedido da OIM para receber haitianos da fronteira dos EUA '>Brasil não se posicionou ao pedido da OIM para receber haitianos da fronteira dos EUA </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/buscas-pelos-pais-de-303-criancas-separadas-na-fronteira-dos-eua-mexico/' title='Buscas pelos pais de 303 crianças separadas na fronteira dos EUA-México'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/09/immigrant-children-lawyers.jpg" alt="Buscas pelos pais de 303 crianças separadas na fronteira dos EUA-México" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">24/09/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/buscas-pelos-pais-de-303-criancas-separadas-na-fronteira-dos-eua-mexico/' title='Buscas pelos pais de 303 crianças separadas na fronteira dos EUA-México'>Buscas pelos pais de 303 crianças separadas na fronteira dos EUA-México</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15353" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/comunidade/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Comunidade</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/trump-anuncia-lancamento-da-rede-social-truth-social-no-proximo-mes/' title='Trump anuncia lançamento do aplicativo “Truth Social”, no próximo mês'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/37qfcsp8_donald-trump-650_625x300_23_February_21.jpg" alt="Trump anuncia lançamento do aplicativo “Truth Social”, no próximo mês" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">7 hours ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/trump-anuncia-lancamento-da-rede-social-truth-social-no-proximo-mes/' title='Trump anuncia lançamento do aplicativo “Truth Social”, no próximo mês'>Trump anuncia lançamento do aplicativo “Truth Social”, no próximo mês</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/facebook-planeja-mudar-o-nome-anuncia-portal-de-mark-zuckerberg/' title='Facebook planeja mudar o nome, anuncia portal de Mark Zuckerberg'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/facebook-history-mark-zuckerberg.jpg" alt="Facebook planeja mudar o nome, anuncia portal de Mark Zuckerberg" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/10/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/facebook-planeja-mudar-o-nome-anuncia-portal-de-mark-zuckerberg/' title='Facebook planeja mudar o nome, anuncia portal de Mark Zuckerberg'>Facebook planeja mudar o nome, anuncia portal de Mark Zuckerberg</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/escola-impoe-regra-polemica-alunos-vacinados-contra-covid-devem-ficar-em-casa-por-30-dias/' title='Escola impõe regra polêmica: alunos vacinados contra Covid ficam em casa por 30 dias'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/students-school-dallas-gty-jt-210225_1614272034247_hpMain_16x9_1600.jpg" alt="Escola impõe regra polêmica: alunos vacinados contra Covid ficam em casa por 30 dias" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/10/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/escola-impoe-regra-polemica-alunos-vacinados-contra-covid-devem-ficar-em-casa-por-30-dias/' title='Escola impõe regra polêmica: alunos vacinados contra Covid ficam em casa por 30 dias'>Escola impõe regra polêmica: alunos vacinados contra Covid ficam em casa por 30 dias</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/florida-interrompe-divulgacao-sobre-numero-de-mortos-por-covid-nos-condados/' title='Flórida interrompe divulgação sobre número de mortos por Covid nos condados'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/download-52.jpg" alt="Flórida interrompe divulgação sobre número de mortos por Covid nos condados" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">18/10/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/florida-interrompe-divulgacao-sobre-numero-de-mortos-por-covid-nos-condados/' title='Flórida interrompe divulgação sobre número de mortos por Covid nos condados'>Flórida interrompe divulgação sobre número de mortos por Covid nos condados</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/arquiteta-de-eventos-na-florida-empresaria-fala-de-sofisticacao-em-grandes-festas/' title='Arquiteta de eventos na Flórida: empresária fala de sofisticação em grandes festas.   '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/fest1.jpg" alt="Arquiteta de eventos na Flórida: empresária fala de sofisticação em grandes festas.   " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">16/10/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/arquiteta-de-eventos-na-florida-empresaria-fala-de-sofisticacao-em-grandes-festas/' title='Arquiteta de eventos na Flórida: empresária fala de sofisticação em grandes festas.   '>Arquiteta de eventos na Flórida: empresária fala de sofisticação em grandes festas.   </a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15356" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/saude/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Sua Saúde</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/biden-toma-dose-de-reforco-contra-covid-e-alerta-os-nao-vacinados-do-avanco-da-variante-delta/' title='Biden toma dose de reforço contra Covid; alerta os não-vacinados do avanço da variante delta'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/09/Biden-recebe-terceira-dose-600x400.jpeg" alt="Biden toma dose de reforço contra Covid; alerta os não-vacinados do avanço da variante delta" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">27/09/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/biden-toma-dose-de-reforco-contra-covid-e-alerta-os-nao-vacinados-do-avanco-da-variante-delta/' title='Biden toma dose de reforço contra Covid; alerta os não-vacinados do avanço da variante delta'>Biden toma dose de reforço contra Covid; alerta os não-vacinados do avanço da variante delta</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/florida-retoma-relatorio-de-vitimas-da-covid-apos-acao-contra-o-departamento-de-saude/' title='Flórida retoma relatório de vítimas da Covid, após ação contra o Departamento de Saúde'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/09/bb899b2f03eefdb690ad74ea2155bf4a03c8209bw-e1615149492604.jpg" alt="Flórida retoma relatório de vítimas da Covid, após ação contra o Departamento de Saúde" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">17/09/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/florida-retoma-relatorio-de-vitimas-da-covid-apos-acao-contra-o-departamento-de-saude/' title='Flórida retoma relatório de vítimas da Covid, após ação contra o Departamento de Saúde'>Flórida retoma relatório de vítimas da Covid, após ação contra o Departamento de Saúde</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/restaurante-em-tampa-entre-os-10-melhores-brunch-dos-eua/' title='Restaurante em Tampa entre os 10 melhores brunch dos EUA '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/08/huge.jpg" alt="Restaurante em Tampa entre os 10 melhores brunch dos EUA " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">30/08/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/restaurante-em-tampa-entre-os-10-melhores-brunch-dos-eua/' title='Restaurante em Tampa entre os 10 melhores brunch dos EUA '>Restaurante em Tampa entre os 10 melhores brunch dos EUA </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/palestra-transformando-vidas-reunira-120-mulheres-em-orlando/' title='Palestra ‘Transformando vidas’, reunirá 120 mulheres em Orlando '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/08/a1be6082-52e0-491c-ae22-9f42484b9077.jpg" alt="Palestra ‘Transformando vidas’, reunirá 120 mulheres em Orlando " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">28/08/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/palestra-transformando-vidas-reunira-120-mulheres-em-orlando/' title='Palestra ‘Transformando vidas’, reunirá 120 mulheres em Orlando '>Palestra ‘Transformando vidas’, reunirá 120 mulheres em Orlando </a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/universidades-da-florida-reagem-e-exigem-autonomia-as-medidas-de-protecao-contra-covid/' title='Universidades da Flórida reagem e exigem autonomia à medidas de proteção contra Covid '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/08/college-of-engineering-548x366.jpg" alt="Universidades da Flórida reagem e exigem autonomia à medidas de proteção contra Covid " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/08/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/universidades-da-florida-reagem-e-exigem-autonomia-as-medidas-de-protecao-contra-covid/' title='Universidades da Flórida reagem e exigem autonomia à medidas de proteção contra Covid '>Universidades da Flórida reagem e exigem autonomia à medidas de proteção contra Covid </a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15354" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/turismo/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Guia de Orlando</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/orlando-se-prepare-as-criancas-voltam-em-novembro-e-nao-precisam-de-vacina/' title='Orlando se prepara! As crianças voltam em novembro e não precisam de vacina!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/dsc_8472.jpg" alt="Orlando se prepara! As crianças voltam em novembro e não precisam de vacina!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/10/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/orlando-se-prepare-as-criancas-voltam-em-novembro-e-nao-precisam-de-vacina/' title='Orlando se prepara! As crianças voltam em novembro e não precisam de vacina!'>Orlando se prepara! As crianças voltam em novembro e não precisam de vacina!</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/restricoes-a-vacinas-afetara-entrada-estrangeiros-nos-eua-a-partir-de-novembro/' title='Restrições à vacinas afetará entrada estrangeiros nos EUA a partir de novembro'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/gettyimages-1203980583.jpg" alt="Restrições à vacinas afetará entrada estrangeiros nos EUA a partir de novembro" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">12/10/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/restricoes-a-vacinas-afetara-entrada-estrangeiros-nos-eua-a-partir-de-novembro/' title='Restrições à vacinas afetará entrada estrangeiros nos EUA a partir de novembro'>Restrições à vacinas afetará entrada estrangeiros nos EUA a partir de novembro</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/monumento-do-cristo-redentor-simbolo-do-rio-de-janeiro-completa-90-anos/' title='Monumento do Cristo Redentor, símbolo do Rio de Janeiro, completa 90 anos!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/3756139071-7503cdbe19-o-1.jpg" alt="Monumento do Cristo Redentor, símbolo do Rio de Janeiro, completa 90 anos!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">12/10/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/monumento-do-cristo-redentor-simbolo-do-rio-de-janeiro-completa-90-anos/' title='Monumento do Cristo Redentor, símbolo do Rio de Janeiro, completa 90 anos!'>Monumento do Cristo Redentor, símbolo do Rio de Janeiro, completa 90 anos!</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/finalmente-coronavac-e-aceita-pelos-eua-turista-brasileiro-esta-liberado/' title='Finalmente Coronavac é aceita pelos EUA; turista brasileiro está liberado!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/AEROPORTO-VIAGEM-TURISTA.jpg" alt="Finalmente Coronavac é aceita pelos EUA; turista brasileiro está liberado!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">09/10/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/finalmente-coronavac-e-aceita-pelos-eua-turista-brasileiro-esta-liberado/' title='Finalmente Coronavac é aceita pelos EUA; turista brasileiro está liberado!'>Finalmente Coronavac é aceita pelos EUA; turista brasileiro está liberado!</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/excecao-a-coronavac-compromete-viagem-do-turista-brasileiro-ao-exterior/' title='Exceção à Coronavac compromete viagem do turista brasileiro ao exterior'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/img_1200x9002021_01_19_17_04_20_1006652.jpg" alt="Exceção à Coronavac compromete viagem do turista brasileiro ao exterior" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">08/10/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/excecao-a-coronavac-compromete-viagem-do-turista-brasileiro-ao-exterior/' title='Exceção à Coronavac compromete viagem do turista brasileiro ao exterior'>Exceção à Coronavac compromete viagem do turista brasileiro ao exterior</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-36270" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="https://www.nossagente.net/culturaelazer/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura &#038; Lazer</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/em-busca-da-cura-do-mal-de-parkinson-fundacao-de-michael-j-fox-arrecada-us-1-bilhao/' title='Em busca da cura do mal de Parkinson, Michael J. Fox arrecada US$ 1 bilhão'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/FJRZ5I4G6BHMLHOBU2YQQJMMLM.jpg" alt="Em busca da cura do mal de Parkinson, Michael J. Fox arrecada US$ 1 bilhão" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/10/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/em-busca-da-cura-do-mal-de-parkinson-fundacao-de-michael-j-fox-arrecada-us-1-bilhao/' title='Em busca da cura do mal de Parkinson, Michael J. Fox arrecada US$ 1 bilhão'>Em busca da cura do mal de Parkinson, Michael J. Fox arrecada US$ 1 bilhão</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/fe-e-espiritualidade-fortalecem-profissionais-da-saude-no-combate-a-covid/' title='Fé e espiritualidade fortalecem profissionais da saúde no combate à Covid'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/Clover_Stewart.jpg" alt="Fé e espiritualidade fortalecem profissionais da saúde no combate à Covid" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">16/10/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/fe-e-espiritualidade-fortalecem-profissionais-da-saude-no-combate-a-covid/' title='Fé e espiritualidade fortalecem profissionais da saúde no combate à Covid'>Fé e espiritualidade fortalecem profissionais da saúde no combate à Covid</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/eventos-de-halloween-e-festivais-de-outono-diversao-assustadora/' title='Eventos de Halloween e festivais de outono; diversão assustadora!'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/Palace-Stables.jpg" alt="Eventos de Halloween e festivais de outono; diversão assustadora!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">08/10/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/eventos-de-halloween-e-festivais-de-outono-diversao-assustadora/' title='Eventos de Halloween e festivais de outono; diversão assustadora!'>Eventos de Halloween e festivais de outono; diversão assustadora!</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/medicos-e-enfermeiros-que-nao-se-vacinaram-no-estado-de-nova-york-serao-demitidos/' title='Médicos e enfermeiros que não se vacinaram no Estado de Nova York serão demitidos'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/09/COVID_Vaccine_Refusal_photo_aw1a1j.jpg" alt="Médicos e enfermeiros que não se vacinaram no Estado de Nova York serão demitidos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">28/09/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/medicos-e-enfermeiros-que-nao-se-vacinaram-no-estado-de-nova-york-serao-demitidos/' title='Médicos e enfermeiros que não se vacinaram no Estado de Nova York serão demitidos'>Médicos e enfermeiros que não se vacinaram no Estado de Nova York serão demitidos</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='https://www.nossagente.net/cinemas-e-teatros-da-florida-preparam-retorno-com-rigorosa-medida-de-seguranca/' title='Cinemas e teatros da Flórida preparam retorno com rigorosa medida de segurança  '><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/09/Broward-Center-for-the-Performing-Arts-Wedding-Fort-Lauderdale-FL-2.1490688036.jpg" alt="Cinemas e teatros da Flórida preparam retorno com rigorosa medida de segurança  " width="250" height="140"/></a></div><div class="entry-meta"><div class="date">13/09/2021</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='https://www.nossagente.net/cinemas-e-teatros-da-florida-preparam-retorno-com-rigorosa-medida-de-seguranca/' title='Cinemas e teatros da Flórida preparam retorno com rigorosa medida de segurança  '>Cinemas e teatros da Flórida preparam retorno com rigorosa medida de segurança  </a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-31275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item" itemprop="name"><a href="https://www.nossagente.net/colaboradores/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Colaboradores</span></span></a>
<div class='radium-mega-div sub-mega-wrap radium_mega7'>

<ul class="sub-menu">
	<li id="menu-item-32102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>A</h4>
	<ul class="sub-menu">
		<li id="menu-item-31321" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adelita" itemprop="name"><span class="menu-title">Adelita Costa</span></a></li>
		<li id="menu-item-31322" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/adriana" itemprop="name"><span class="menu-title">Adriana Almeida</span></a></li>
		<li id="menu-item-31323" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/altair" itemprop="name"><span class="menu-title">Altair Maia</span></a></li>
		<li id="menu-item-31365" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/andre" itemprop="name"><span class="menu-title">André F. Teixeira, MD</span></a></li>
		<li id="menu-item-31276" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/antonio" itemprop="name"><span class="menu-title">Antônio Romano</span></a></li>
	</ul>
</li>
	<li id="menu-item-32103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>B</h4>
	<ul class="sub-menu">
		<li id="menu-item-31367" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/beth" itemprop="name"><span class="menu-title">Beth Assis</span></a></li>
		<li id="menu-item-31368" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/bruna" itemprop="name"><span class="menu-title">Bruna Sereno</span></a></li>
	</ul>
</li>
	<li id="menu-item-32104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>C</h4>
	<ul class="sub-menu">
		<li id="menu-item-31413" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/celso" itemprop="name"><span class="menu-title">Celso Silva</span></a></li>
		<li id="menu-item-31414" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/cleide" itemprop="name"><span class="menu-title">Cleide Rotondo</span></a></li>
	</ul>
</li>
	<li id="menu-item-32105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>D</h4>
	<ul class="sub-menu">
		<li id="menu-item-31415" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/danielaconrado" itemprop="name"><span class="menu-title">Daniela e Conrado Ventura</span></a></li>
		<li id="menu-item-31473" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/daniela" itemprop="name"><span class="menu-title">Daniela Pulcini</span></a></li>
	</ul>
</li>
	<li id="menu-item-32106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>E</h4>
	<ul class="sub-menu">
		<li id="menu-item-31474" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/edison" itemprop="name"><span class="menu-title">Edison Samways Jr.</span></a></li>
		<li id="menu-item-31475" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elaine" itemprop="name"><span class="menu-title">Elaine Peleje Vac</span></a></li>
		<li id="menu-item-31507" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/elly" itemprop="name"><span class="menu-title">Elly Tuchler</span></a></li>
		<li id="menu-item-31527" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/erika" itemprop="name"><span class="menu-title">Erika Fernanda Teixeira</span></a></li>
		<li id="menu-item-31536" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/evaldo" itemprop="name"><span class="menu-title">Evaldo Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-32107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>F</h4>
	<ul class="sub-menu">
		<li id="menu-item-31545" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/felipe" itemprop="name"><span class="menu-title">Felipe Alexandre</span></a></li>
		<li id="menu-item-31551" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/fred" itemprop="name"><span class="menu-title">Fred Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-36456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>H</h4>
	<ul class="sub-menu">
		<li id="menu-item-36457" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/honorio" itemprop="name"><span class="menu-title">Honorio</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>J</h4>
	<ul class="sub-menu">
		<li id="menu-item-32486" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/janaina" itemprop="name"><span class="menu-title">Janaina Brilhante</span></a></li>
		<li id="menu-item-31588" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/jose" itemprop="name"><span class="menu-title">José Argemiro da Silveira</span></a></li>
		<li id="menu-item-31277" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/juliana" itemprop="name"><span class="menu-title">Juliana Camolese</span></a></li>
		<li id="menu-item-31594" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/julianascolari" itemprop="name"><span class="menu-title">Juliana Scolari</span></a></li>
	</ul>
</li>
	<li id="menu-item-32112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>L</h4>
	<ul class="sub-menu">
		<li id="menu-item-31606" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lindenberg" itemprop="name"><span class="menu-title">Lindenberg Jr.</span></a></li>
		<li id="menu-item-31644" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/lino" itemprop="name"><span class="menu-title">Lino Cervino</span></a></li>
		<li id="menu-item-35489" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/livio" itemprop="name"><span class="menu-title">Livio V. Salles Pereira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>M</h4>
	<ul class="sub-menu">
		<li id="menu-item-31680" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/madu" itemprop="name"><span class="menu-title">Madu Caetano</span></a></li>
		<li id="menu-item-31689" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcileia" itemprop="name"><span class="menu-title">Marcileia A. Ribeiro</span></a></li>
		<li id="menu-item-31695" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/marcos" itemprop="name"><span class="menu-title">Marcos Luthero</span></a></li>
		<li id="menu-item-31718" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/monica" itemprop="name"><span class="menu-title">Monica Franchi Souza</span></a></li>
	</ul>
</li>
	<li id="menu-item-32114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>P</h4>
	<ul class="sub-menu">
		<li id="menu-item-31723" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/paulo-lima" itemprop="name"><span class="menu-title">Paulo Lima</span></a></li>
	</ul>
</li>
	<li id="menu-item-32115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>R</h4>
	<ul class="sub-menu">
		<li id="menu-item-31729" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rodrigo" itemprop="name"><span class="menu-title">Rodrigo Cerveira</span></a></li>
		<li id="menu-item-31809" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/rosario" itemprop="name"><span class="menu-title">Rosario Ortigao</span></a></li>
	</ul>
</li>
	<li id="menu-item-32116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>S</h4>
	<ul class="sub-menu">
		<li id="menu-item-31808" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sallaberry" itemprop="name"><span class="menu-title">Sallaberry</span></a></li>
		<li id="menu-item-31815" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/sandra" itemprop="name"><span class="menu-title">Sandra Freier</span></a></li>
		<li id="menu-item-31821" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonefreitas" itemprop="name"><span class="menu-title">Simone Freitas</span></a></li>
		<li id="menu-item-31825" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/simonelessa" itemprop="name"><span class="menu-title">Simone Lessa</span></a></li>
		<li id="menu-item-31834" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/soeli" itemprop="name"><span class="menu-title">Soeli de Oliveira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>T</h4>
	<ul class="sub-menu">
		<li id="menu-item-31846" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/tereza" itemprop="name"><span class="menu-title">Tereza de Castro</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>V</h4>
	<ul class="sub-menu">
		<li id="menu-item-31883" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/valeria" itemprop="name"><span class="menu-title">Valéria Didier</span></a></li>
		<li id="menu-item-31887" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vanessa" itemprop="name"><span class="menu-title">Vanessa Caetano</span></a></li>
		<li id="menu-item-31942" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/vera" itemprop="name"><span class="menu-title">Vera Mendonça</span></a></li>
		<li id="menu-item-31994" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/viviane" itemprop="name"><span class="menu-title">Viviane Sperb</span></a></li>
	</ul>
</li>
	<li id="menu-item-32119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_2" itemprop="name"><h4 class='mega-title'>W</h4>
	<ul class="sub-menu">
		<li id="menu-item-31996" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/walter" itemprop="name"><span class="menu-title">Walter G. Santos</span></a></li>
		<li id="menu-item-31999" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="https://www.nossagente.net/author/willians" itemprop="name"><span class="menu-title">Willians Glauber</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-33677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown" itemprop="name"><a href="https://www.nossagente.net/contato/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Contato</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="4000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Últimas notícias</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/alec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia/">
	                       	    	<span class="story-title">Alec Baldwin dispara arma de fogo durante filmagem e mata diretora de fotografia</span>
	                            	<span class="story-time">  - 6 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/trump-anuncia-lancamento-da-rede-social-truth-social-no-proximo-mes/">
	                       	    	<span class="story-title">Trump anuncia lançamento do aplicativo “Truth Social”, no próximo mês</span>
	                            	<span class="story-time">  - 7 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/rim-suino-em-humanos-pode-curar-pacientes-com-insuficiencia-renal-apostam-cientistas-brasileiros/">
	                       	    	<span class="story-title">Rim suíno em humanos pode curar pacientes com insuficiência renal, apostam cientistas brasileiros</span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/desantis-reforca-o-direito-dos-pais-e-critica-pressao-de-biden-mascara-nas-escolas-e-polemico/">
	                       	    	<span class="story-title">DeSantis reforça o direito dos pais e critica pressão de Biden; máscara nas escolas é polêmico </span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/orlando-se-prepare-as-criancas-voltam-em-novembro-e-nao-precisam-de-vacina/">
	                       	    	<span class="story-title">Orlando se prepara! As crianças voltam em novembro e não precisam de vacina!</span>
	                            	<span class="story-time">  - 20/10/2021</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/facebook-planeja-mudar-o-nome-anuncia-portal-de-mark-zuckerberg/">
	                       	    	<span class="story-title">Facebook planeja mudar o nome, anuncia portal de Mark Zuckerberg</span>
	                            	<span class="story-time">  - 20/10/2021</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/em-busca-da-cura-do-mal-de-parkinson-fundacao-de-michael-j-fox-arrecada-us-1-bilhao/">
	                       	    	<span class="story-title">Em busca da cura do mal de Parkinson, Michael J. Fox arrecada US$ 1 bilhão</span>
	                            	<span class="story-time">  - 19/10/2021</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/escola-impoe-regra-polemica-alunos-vacinados-contra-covid-devem-ficar-em-casa-por-30-dias/">
	                       	    	<span class="story-title">Escola impõe regra polêmica: alunos vacinados contra Covid ficam em casa por 30 dias</span>
	                            	<span class="story-time">  - 19/10/2021</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/palestra-sobre-covid-em-aviao-provoca-confusao-entre-passageiros-no-voo-a-nova-york/">
	                       	    	<span class="story-title">“Palestra” sobre Covid em avião provoca confusão entre os passageiros</span>
	                            	<span class="story-time">  - 19/10/2021</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="https://www.nossagente.net/morte-de-colin-powell-por-covid-abre-discussao-sobre-vacinacao-nos-eua/">
	                       	    	<span class="story-title">Morte de Colin Powell, por Covid, abre discussão sobre vacinação nos EUA</span>
	                            	<span class="story-time">  - 18/10/2021</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

<meta name="google-site-verification" content="puKuISUJKFPJONxhgEhK9VB6pHgaWF34_hDb5S5Lbl8" />


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KD7XQ52');</script>
<!-- End Google Tag Manager -->



    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Alec Baldwin dispara arma de fogo durante filmagem e mata diretora de fotografia" href="https://www.nossagente.net/alec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/alec-baldwin-rust.jpg" alt="Alec Baldwin dispara arma de fogo durante filmagem e mata diretora de fotografia" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/alec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia/">Alec Baldwin dispara arma de fogo durante&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Trump anuncia lançamento do aplicativo “Truth Social”, no próximo mês" href="https://www.nossagente.net/trump-anuncia-lancamento-da-rede-social-truth-social-no-proximo-mes/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/37qfcsp8_donald-trump-650_625x300_23_February_21.jpg" alt="Trump anuncia lançamento do aplicativo “Truth Social”, no próximo mês" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/mktecomunicacao/">Marketing &amp; Comunicação</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/trump-anuncia-lancamento-da-rede-social-truth-social-no-proximo-mes/">Trump anuncia lançamento do aplicativo “Truth Social”,&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Rim suíno em humanos pode curar pacientes com insuficiência renal, apostam cientistas brasileiros" href="https://www.nossagente.net/rim-suino-em-humanos-pode-curar-pacientes-com-insuficiencia-renal-apostam-cientistas-brasileiros/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/1_pri_2110_1201_l_25_cor-6943689-1.jpg" alt="Rim suíno em humanos pode curar pacientes com insuficiência renal, apostam cientistas brasileiros" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/ciencia-2/">Ciência</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/rim-suino-em-humanos-pode-curar-pacientes-com-insuficiencia-renal-apostam-cientistas-brasileiros/">Rim suíno em humanos pode curar pacientes&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to DeSantis reforça o direito dos pais e critica pressão de Biden; máscara nas escolas é polêmico " href="https://www.nossagente.net/desantis-reforca-o-direito-dos-pais-e-critica-pressao-de-biden-mascara-nas-escolas-e-polemico/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/matias_j__ocner_ap-700131.jpg" alt="DeSantis reforça o direito dos pais e critica pressão de Biden; máscara nas escolas é polêmico " width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/educacao/">Educação</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/desantis-reforca-o-direito-dos-pais-e-critica-pressao-de-biden-mascara-nas-escolas-e-polemico/">DeSantis reforça o direito dos pais e&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Orlando se prepara! As crianças voltam em novembro e não precisam de vacina!" href="https://www.nossagente.net/orlando-se-prepare-as-criancas-voltam-em-novembro-e-nao-precisam-de-vacina/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/dsc_8472.jpg" alt="Orlando se prepara! As crianças voltam em novembro e não precisam de vacina!" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/turismo/">Turismo</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/orlando-se-prepare-as-criancas-voltam-em-novembro-e-nao-precisam-de-vacina/">Orlando se prepara! As crianças voltam em&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Facebook planeja mudar o nome, anuncia portal de Mark Zuckerberg" href="https://www.nossagente.net/facebook-planeja-mudar-o-nome-anuncia-portal-de-mark-zuckerberg/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/facebook-history-mark-zuckerberg.jpg" alt="Facebook planeja mudar o nome, anuncia portal de Mark Zuckerberg" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/mktecomunicacao/">Marketing &amp; Comunicação</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/facebook-planeja-mudar-o-nome-anuncia-portal-de-mark-zuckerberg/">Facebook planeja mudar o nome, anuncia portal&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Em busca da cura do mal de Parkinson, Michael J. Fox arrecada US$ 1 bilhão" href="https://www.nossagente.net/em-busca-da-cura-do-mal-de-parkinson-fundacao-de-michael-j-fox-arrecada-us-1-bilhao/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/FJRZ5I4G6BHMLHOBU2YQQJMMLM.jpg" alt="Em busca da cura do mal de Parkinson, Michael J. Fox arrecada US$ 1 bilhão" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/culturaelazer/viver-bem/">Viver Bem</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/em-busca-da-cura-do-mal-de-parkinson-fundacao-de-michael-j-fox-arrecada-us-1-bilhao/">Em busca da cura do mal de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Escola impõe regra polêmica: alunos vacinados contra Covid ficam em casa por 30 dias" href="https://www.nossagente.net/escola-impoe-regra-polemica-alunos-vacinados-contra-covid-devem-ficar-em-casa-por-30-dias/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/students-school-dallas-gty-jt-210225_1614272034247_hpMain_16x9_1600.jpg" alt="Escola impõe regra polêmica: alunos vacinados contra Covid ficam em casa por 30 dias" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/enquantoisso/">Enquanto Isso</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/escola-impoe-regra-polemica-alunos-vacinados-contra-covid-devem-ficar-em-casa-por-30-dias/">Escola impõe regra polêmica: alunos vacinados contra&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to “Palestra” sobre Covid em avião provoca confusão entre os passageiros" href="https://www.nossagente.net/palestra-sobre-covid-em-aviao-provoca-confusao-entre-passageiros-no-voo-a-nova-york/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/2017_05_05_26434_1493964101._large.jpg" alt="“Palestra” sobre Covid em avião provoca confusão entre os passageiros" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/palestra-sobre-covid-em-aviao-provoca-confusao-entre-passageiros-no-voo-a-nova-york/">“Palestra” sobre Covid em avião provoca confusão&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Morte de Colin Powell, por Covid, abre discussão sobre vacinação nos EUA" href="https://www.nossagente.net/morte-de-colin-powell-por-covid-abre-discussao-sobre-vacinacao-nos-eua/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/original-2.jpg" alt="Morte de Colin Powell, por Covid, abre discussão sobre vacinação nos EUA" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/morte-de-colin-powell-por-covid-abre-discussao-sobre-vacinacao-nos-eua/">Morte de Colin Powell, por Covid, abre&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Éder Jofre, tricampeão mundial, entra para Hall da Fama do boxe dos EUA, aos 85 anos" href="https://www.nossagente.net/eder-jofre-tricampeao-mundial-entra-para-hall-da-fama-do-boxe-dos-eua-aos-85-anos/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/eder_58.jpg" alt="Éder Jofre, tricampeão mundial, entra para Hall da Fama do boxe dos EUA, aos 85 anos" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/esportes/">Esportes</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/eder-jofre-tricampeao-mundial-entra-para-hall-da-fama-do-boxe-dos-eua-aos-85-anos/">Éder Jofre, tricampeão mundial, entra para Hall&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Flórida interrompe divulgação sobre número de mortos por Covid nos condados" href="https://www.nossagente.net/florida-interrompe-divulgacao-sobre-numero-de-mortos-por-covid-nos-condados/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/download-52.jpg" alt="Flórida interrompe divulgação sobre número de mortos por Covid nos condados" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/florida-interrompe-divulgacao-sobre-numero-de-mortos-por-covid-nos-condados/">Flórida interrompe divulgação sobre número de mortos&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Nave Lucy decola de Cabo Canaveral, na Flórida, para missão de 12 anos no espaço" href="https://www.nossagente.net/nave-lucy-decola-de-cabo-canaveral-na-florida-para-missao-de-12-anos-no-espaco/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/51594993408-ea1b3291ac-c.jpg" alt="Nave Lucy decola de Cabo Canaveral, na Flórida, para missão de 12 anos no espaço" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/cadernoaqui/aconteceu/">Aconteceu</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/nave-lucy-decola-de-cabo-canaveral-na-florida-para-missao-de-12-anos-no-espaco/">Nave Lucy decola de Cabo Canaveral, na&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Arquiteta de eventos na Flórida: empresária fala de sofisticação em grandes festas.   " href="https://www.nossagente.net/arquiteta-de-eventos-na-florida-empresaria-fala-de-sofisticacao-em-grandes-festas/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/fest1.jpg" alt="Arquiteta de eventos na Flórida: empresária fala de sofisticação em grandes festas.   " width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/comunidade/nossagentequefaz/">Nossa Gente que faz</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/arquiteta-de-eventos-na-florida-empresaria-fala-de-sofisticacao-em-grandes-festas/">Arquiteta de eventos na Flórida: empresária fala&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="no-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Fé e espiritualidade fortalecem profissionais da saúde no combate à Covid" href="https://www.nossagente.net/fe-e-espiritualidade-fortalecem-profissionais-da-saude-no-combate-a-covid/" data-width="80" data-height="80">
                							<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/Clover_Stewart.jpg" alt="Fé e espiritualidade fortalecem profissionais da saúde no combate à Covid" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="https://www.nossagente.net/culturaelazer/momentoespiritual/">Momento Espiritual</a></div>
    </div>

                						<h6 class="entry-title"><a href="https://www.nossagente.net/fe-e-espiritualidade-fortalecem-profissionais-da-saude-no-combate-a-covid/">Fé e espiritualidade fortalecem profissionais da saúde&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-43173" class="post-43173 post type-post status-publish format-standard hentry category-aconteceu tag-orlando2020">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Alec Baldwin dispara arma de fogo durante filmagem e mata diretora de fotografia</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img src="https://www.nossagente.net/wp_new/wp-content/uploads/2014/11/WaltherAlvarenga-144x144.jpg" width="24" height="24" alt="Walther Alvarenga" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" />            <a class="author-name author" href="https://www.nossagente.net/author/walther/" title="View all posts by Walther Alvarenga" rel="author">Walther Alvarenga</a>
        </div>

    <div class="date">6 hours ago</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
    
	<div class="entry-content">

		
    <div id="post-side-share-above" class="post-side-share position-above">
                <div class="clearfix">
            <a class="icon icon-twitter icon_embed_tw" href="http://twitter.com/home/?status=https%3A%2F%2Fwww.nossagente.net%2Falec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia%2F+-+Alec+Baldwin+dispara+arma+de+fogo+durante+filmagem+e+mata+diretora+de+fotografia" title="Twitter" target="blank">
                <span class="share-network">Twitter</span>
            </a>
            <a class="icon icon-facebook icon_embed_fb" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nossagente.net%2Falec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia%2F&amp;t=Alec+Baldwin+dispara+arma+de+fogo+durante+filmagem+e+mata+diretora+de+fotografia" title="Facebook" target="blank">
                <span class="share-network">Facebook</span>
            </a>

            <a class="icon icon-google-plus icon_embed_gplus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https%3A%2F%2Fwww.nossagente.net%2Falec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia%2F" title="Googleplus" target="blank">
                <span class="share-network">Google +</span>
            </a>

            <a class="icon icon-linkedin icon_embed_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nossagente.net%2Falec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia%2F&amp;summary=Alec+Baldwin+dispara+arma+de+fogo+durante+filmagem+e+mata+diretora+de+fotografia&amp;source=https%3A%2F%2Fwww.nossagente.net" title="Linkin" target="blank">
                <span class="share-network">Linkedin</span>
            </a>

            <a class="icon icon-comment icon_embed_comments" href="#comment" title="Comments">
                <span class="share-network">Comments</span>
            </a>

            
            <span class="arrow"></span>
        </div>
    </div>
    
		<div itemprop="articleBody" class="clearfix">
			<p style="text-align: center;"><img class="wp-image-43174 aligncenter" src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/alec-baldwin-rust-300x159.jpg" alt="" width="715" height="379" srcset="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/alec-baldwin-rust-300x159.jpg 300w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/alec-baldwin-rust-768x407.jpg 768w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/alec-baldwin-rust-700x371.jpg 700w, https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/alec-baldwin-rust.jpg 1008w" sizes="(max-width: 715px) 100vw, 715px" />A arma usada por Alec Baldwin na filmagem de &#8220;Rust&#8221; disparou e matou a diretora de fotografia</p>
<p>&nbsp;</p>
<p><em><strong>Arma de fogo usada pelo ator Alec Baldwin durante a filmagem do novo filme &#8220;Rust&#8221;, disparou e acertou o estômago da diretora de fotografia, Halyna Hutchin. Ela morreu a caminho do hospital – também foi ferido no ombro outro membro da equipe. Detetives do Condado de Santa Fé, investigam o tiro disparado por Alec Baldwin </strong></em></p>
<p>&nbsp;</p>
<p><strong>Da Redação</strong></p>
<p>O filme de velho oeste, &#8220;Rust&#8221;, estrelado e produzido por Alec Baldwin  precisou ser paralisado com a morte da diretora de fotografia, Halyna Hutchin, de 42 anos, durante a filmagem de uma cena com arma de fogo. A arma foi disparada por Alec Baldwin – segundo investigações –, e acertou o estômago da diretora. Outro membro da equipe, também com 42 anos, foi ferido no ombro e internado na unidade de emergência de um hospital da cidade de Santa Fé, no estado americano do Novo México, onde o longa vem sendo rodado.</p>
<p>A diretora de fotografia que acompanhava a cena do filme foi atingida por uma bala de verdade no estômago. Ela foi levada de helicóptero para o hospital, mas não resistiu e morreu antes de ser atendida. O clima no set de filmagem era de desolação e espanto. O ator Alec Baldwin, que manejava a arma – informam detetives do Condado de Santa Fé –, ficou extremamente chateado e não quis comentar o assunto, evitando especulações.</p>
<p>Segundo os investigadores, a cena que estava sendo gravada envolvia o uso de uma arma de adereço quando foi disparada. Detetives estão investigando como e que tipo de munição foi disparado. O incidente permanece como uma investigação em andamento.</p>
<p>De acordo com informações, Alec Baldwin teria engatilhado a arma durante um ensaio sem saber se ela tinha munição de verdade, atingindo duas pessoas: um homem e a diretora de fotografia. O homem foi atingido no ombro, mas a mulher foi levada às pressas ao hospital para passar por uma cirurgia no estômago.</p>
<p>&#8220;Houve um acidente hoje no local de gravação de &#8216;Rust&#8217; envolvendo um tiro que deu errado com uma arma de adereço e balas de festim. Dois membros da produção foram levados ao hospital e estão recebendo cuidados&#8221;, afirmou um porta-voz da produtora do filme. No elenco estão, Jensen Ackles (&#8220;Supernatural&#8221;) e Travis Fimmel (&#8220;Vikings&#8221;).</p>
		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-43173 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Posted In: </strong><ul class="post-categories">
	<li><a href="https://www.nossagente.net/cadernoaqui/aconteceu/" >Aconteceu</a></li></ul></div>
                    <div class="tags clearfix"><strong>Tagged: </strong><a href="https://www.nossagente.net/tag/orlando2020/" rel="tag">Orlando2020#</a></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Sobre o autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2014/11/WaltherAlvarenga-144x144.jpg" width="120" height="120" alt="Walther Alvarenga" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Walther Alvarenga</h4>
			<p>
	
				Redator geral	
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="mailto:walther_autor@hotmail.com" title="Email Walther Alvarenga"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notícias relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/palestra-sobre-covid-em-aviao-provoca-confusao-entre-passageiros-no-voo-a-nova-york/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/2017_05_05_26434_1493964101._large.jpg" alt="“Palestra” sobre Covid em avião provoca confusão entre os passageiros" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">19/10/2021</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">“Palestra” sobre Covid em avião provoca confusão entre os passageiros</h4>
							        <div class="entry-excerpt">&nbsp; Houve confusão no voo da Delta Airlines quando passageira resolveu</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/morte-de-colin-powell-por-covid-abre-discussao-sobre-vacinacao-nos-eua/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/original-2.jpg" alt="Morte de Colin Powell, por Covid, abre discussão sobre vacinação nos EUA" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">18/10/2021</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Morte de Colin Powell, por Covid, abre discussão sobre vacinação nos EUA</h4>
							        <div class="entry-excerpt">Colin Powell, ex-secretário de Estado dos EUA no governo de George H.W. B</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/nave-lucy-decola-de-cabo-canaveral-na-florida-para-missao-de-12-anos-no-espaco/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/51594993408-ea1b3291ac-c.jpg" alt="Nave Lucy decola de Cabo Canaveral, na Flórida, para missão de 12 anos no espaço" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">16/10/2021</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Nave Lucy decola de Cabo Canaveral, na Flórida, para missão de 12 anos no espaço</h4>
							        <div class="entry-excerpt">Lançamento da nave Lucy ao espaço aconteceu na manhã deste sábado no Ca</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/bill-clinton-internado-em-uti-recebe-atendimento-para-conter-infeccao/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/bill-clinton-reuters.jpg" alt="Bill Clinton, internado em UTI, recebe atendimento para conter infecção" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">15/10/2021</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Bill Clinton, internado em UTI, recebe atendimento para conter infecção</h4>
							        <div class="entry-excerpt">Segundo boletim médico, Bill Clinton passa bem e a infecção já está so</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="no-thumb ">

					<a href="https://www.nossagente.net/pedido-de-trump-para-ocultar-documentos-sobre-invasao-do-capitolio-e-negado-pela-casa-branca/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/QAnon-03_site.jpg" alt="Pedido de Trump para ocultar documentos sobre invasão do Capitólio é negado pela Casa Branca" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">14/10/2021</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Pedido de Trump para ocultar documentos sobre invasão do Capitólio é negado pela Casa Branca</h4>
							        <div class="entry-excerpt">Documentos sobre o ataque ao Capitólio é um pedido da Câmara para invest</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	            <meta itemprop="datePublished" content="2021-10-22T05:55:45+00:00"/>
            <meta itemprop="dateModified" content="2021-10-22T05:55:45+00:00"/>

            <meta itemprop="image" content="https://www.nossagente.net/wp_new/wp-content/uploads/2021/10/alec-baldwin-rust.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     
<div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><p><a href="https://assurelineinsurance.com" target='_blank'><img src="https://www.nossagente.net/wp_new/wp-content/uploads/2021/03/banner-Obamacare1-square.png" width="300" height="300"/></a></p>

<p><a href="http://www.guiadeorlando.com/" target="_blank"><img src="https://www.nossagente.net/images/patrocinadoressiteNG/guiadeorlando330x90.jpg" width="300" height="90" longdesc="http://www.guiadeorlando.com" /></a></p></div></div><div class="widget widget_search clearfix"><h5 class="widget-title"><span>Busca</span></h5><form id="searchform" class="searchform" method="get" action="https://www.nossagente.net">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Buscar por...';}" onfocus="if (this.value == 'Buscar por...') {this.value = '';}" value="Buscar por..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget shortcodes-ultimate clearfix"><h5 class="widget-title"><span>Nos siga em nossas redes!</span></h5><div class="textwidget"><a href="https://www.facebook.com/JornalNossaGente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#0951a2;border-color:#074182;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#5385be;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-facebook" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://twitter.com/Nossa_Gente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#2D89EF;border-color:#246ebf;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#6cacf4;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-twitter" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://www.instagram.com/nossagente/" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#e5317b;border-color:#b72762;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#ed6fa3;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-instagram" style="font-size:13px;color:#FFFFFF"></i> </span></a></div></div><div class="widget widget_yikes_easy_mc_widget clearfix"><h5 class="widget-title"><span>Newsletter</span></h5>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												Seu email											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- Description Below -->
										<p class="form-field-description" id="form-field-description-EMAIL">Se cadastre em nossa newsleter para receber as últimas notícias!</p>
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="d887ceda22">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Cadastrar</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="3cc5df3942">
				<input type="hidden" name="_wp_http_referer" value="/alec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia/" />				
			</form>
			<!-- MailChimp Form generated by Easy Forms for MailChimp v6.4.11 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div><div class="widget widget_fbw_id clearfix"><h5 class="widget-title"><span>Curta nossa página no Facebook!</span></h5><div class="fb_loader" style="text-align: center !important;"><img src="https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="http://facebook.com/JornalNossaGente " data-width="250" data-height="350" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false"></div></div>        <!-- A WordPress plugin developed by Milap Patel -->
    

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="large-12 columns">

                    <div id="footer-menu">

                        	<!-- Footer Navigation -->
	<nav class="nav-footer" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
		<div class="container">
		 	<ul id="menu-first" class="foot-menu"><li id="menu-item-8832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-parent-item menu-item-8832"><a title="Sobre o jornal" href="https://www.nossagente.net/sobre/">Sobre o jornal</a></li>
<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="https://www.nossagente.net/anuncie-no-jornal/">Anuncie no Jornal</a></li>
<li id="menu-item-15139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-15139"><a href="https://www.nossagente.net/consulado-itinerante/">Prepare-se!</a></li>
<li id="menu-item-33466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last menu-item-33466"><a href="https://www.nossagente.net/edicoes-anteriores/">Edições anteriores</a></li>
</ul>		</div>
	</nav>
	<!-- /End Main Menu -->

                    </div><!--End #Footer-menu -->

                </div><!-- END .large-12 columns -->

            	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget-area widget_4"></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text"><h4 class="widget-title"><span>Entre em contato</span></h4>			<div class="textwidget"><p>Jornal Nossa Gente<br />
Brazilian Newspaper<br />
7031 Grand National Dr Suite 101<br />
Orlando FL 32819<br />
407-276-6108<br />
info@nossagente.net</p>
</div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_links"><h4 class="widget-title"><span>Lista de Links</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://miami.itamaraty.gov.br/pt-br/">Consulado Geral de Miami</a></li>
<li><a href="http://www.guiadeorlando.com">Guia de Orlando</a></li>
<li><a href="https://www.nossagente.net" target="_blank">Jornal Nossa Gente</a></li>

	</ul>
</div><!-- END "div.footer_widget" -->
</div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text">			<div class="textwidget"></div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Back to top</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Copyright © 2021 Jornal Nossa Gente! O portal do Brasileiro nos EUA. All Rights Reserved.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<amp-analytics type="googleanalytics"><script type="application/json">{"vars": {"account": "UA-24196590"},"triggers": {"trackPageview": {"on": "visible","request": "pageview"}}}</script></amp-analytics>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=ViewContent&cd[content_ids]=43173&cd[content_type]=post&cd[content_category]=Aconteceu&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Falec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=PageView&cd[page]=https%3A%2F%2Fwww.nossagente.net%2Falec-baldwin-dispara-arma-de-fogo-durante-filmagem-e-mata-diretora-de-fotografia%2F&cd[domain]=https%3A%2F%2Fnossagente.net&noscript=1"></amp-pixel>
<script></script><link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=4.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.nossagente.net/wp_new/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nossagente.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","cart_added_message":"has been added to the shopping cart."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=4.8.17'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=4.8.17'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=4.8.17'></script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-includes/js/wp-embed.min.js?ver=4.8.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","page_data":"43173","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"ee6f313580"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.nossagente.net\/wp_new\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"43173"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"1590918427791514","select_lng":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>


</body>
</html>