<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head>
<title>Por dentro da produção do novo Rhythm Of The Spirits</title>


<!-- Squirrly SEO Plugin 8.4.04, visit: https://plugin.squirrly.co/ -->

<meta name="description" content="Edição de fevereiro/2019 - p. 42 Por dentro da produção do novo Rhythm Of The Spirits Tambores, vozes, Brasil e África. Rhythm Of The Spirits é o título do meu novo Cd, lançado em todos os mercados no dia 5 de janeiro de 2019. A exemplo do material lançado nos sete trabalhos anteriores, Rhythm Of The" />
<meta name="keywords" content="Rhythm Of The Spirits II" />
<link rel="canonical" href="http://www.nossagente.net/por-dentro-da-producao-do-novo-rhythm-of-the-spirits/" />
<link rel="alternate" type="application/rss+xml" href="http://www.nossagente.net/sitemap.xml" />

<link rel="shortcut icon" href="http://www.nossagente.net/favicon.icon" />
<link rel="apple-touch-icon" sizes="32x32" href="http://www.nossagente.net/touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://www.nossagente.net/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://www.nossagente.net/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://www.nossagente.net/touch-icon152.png" />

<meta name="dc.language" content="en-US" />
<meta name="dc.language.iso" content="en_US" />
<meta name="dc.publisher" content="Sallaberry" />
<meta name="dc.title" content="Por dentro da produção do novo Rhythm Of The Spirits" />
<meta name="dc.description" content="Edição de fevereiro/2019 - p. 42 Por dentro da produção do novo Rhythm Of The Spirits Tambores, vozes, Brasil e África. Rhythm Of The Spirits é o título do meu novo Cd, lançado em todos os mercados no dia 5 de janeiro de 2019. A exemplo do material lançado nos sete trabalhos anteriores, Rhythm Of The" />
<meta name="dc.date.issued" content="2019-02-24" />

<meta property="og:url" content="http://www.nossagente.net/por-dentro-da-producao-do-novo-rhythm-of-the-spirits/" />
<meta property="og:title" content="Por dentro da produção do novo Rhythm Of The Spirits" />
<meta property="og:description" content="Edição de fevereiro/2019 - p. 42 Por dentro da produção do novo Rhythm Of The Spirits Tambores, vozes, Brasil e África. Rhythm Of The Spirits é o título do meu novo Cd, lançado em todos os mercados no dia 5 de janeiro de 2019. A exemplo do material lançado nos sete trabalhos anteriores, Rhythm Of The" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/sallaberry.jpg" />
<meta property="og:image:width" content="667" />
<meta property="og:image:height" content="445" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:site_name" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA." />
<meta property="og:locale" content="en_US" />
<meta property="fb:admins" content="264144861339" />
<meta property="article:published_time" content="2019-02-24 17:40:26" />
<meta property="article:modified_time" content="2019-02-24 17:40:26" />
<meta property="article:section" content="Music Never Stops" />
<meta property="article:tag" content="Rhythm Of The Spirits II" />

<meta property="article:publisher" content="https://www.facebook.com/JornalNossaGente/" />

<meta property="twitter:url" content="http://www.nossagente.net/por-dentro-da-producao-do-novo-rhythm-of-the-spirits/" />
<meta property="twitter:title" content="Por dentro da produção do novo Rhythm Of The Spirits" />
<meta property="twitter:description" content="Edição de fevereiro/2019 - p. 42 Por dentro da produção do novo Rhythm Of The Spirits Tambores, vozes, Brasil e África. Rhythm Of The Spirits é o título do meu novo Cd, lançado em todos os mercados no dia 5 de janeiro de 2019. A exemplo do material lançado nos sete trabalhos anteriores, Rhythm Of The" />
<meta property="twitter:image" content="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/sallaberry.jpg" />
<meta property="twitter:domain" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA." />
<meta property="twitter:card" content="summary_large_image" />
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"http:\/\/www.nossagente.net\/por-dentro-da-producao-do-novo-rhythm-of-the-spirits\/","url":"http:\/\/www.nossagente.net\/por-dentro-da-producao-do-novo-rhythm-of-the-spirits\/","name":"Por dentro da produ\u00e7\u00e3o do novo Rhythm Of The Spirits","headline":"Edi\u00e7\u00e3o de fevereiro\/2019 - p. 42 Por dentro da produ\u00e7\u00e3o do novo Rhythm Of The Spirits Tambores, vozes,","mainEntityOfPage":{"@type":"WebPage","url":"http:\/\/www.nossagente.net\/por-dentro-da-producao-do-novo-rhythm-of-the-spirits\/"},"datePublished":"2019-02-24T17:40:26+00:00","dateModified":"2019-02-24T17:40:26+00:00","image":{"@type":"ImageObject","url":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2019\/02\/sallaberry.jpg","height":"445","width":"667"},"author":{"@type":"Person","url":"http:\/\/www.nossagente.net\/author\/sallaberry\/","name":"Sallaberry"},"publisher":{"@type":"Organization","url":"http:\/\/www.nossagente.net\/por-dentro-da-producao-do-novo-rhythm-of-the-spirits\/","name":"Nossa Gente LLC","logo":{"@type":"ImageObject","url":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2012\/10\/Logo_NossaGente_Horizontalslogan-e1351708995266.jpg"},"description":"Jornal Brasileiros em Orlando Florida Estados Unidos USA\/EUA, Portal de noticias brasileiras nos Estados Unidos - Jornal Nossa Gente o portal do imigrante nos EUA"},"keywords":"Rhythm Of The Spirits II"}</script>
<!-- /Squirrly SEO Plugin -->


<meta itemprop="image" content="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/sallaberry2.jpg">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA. &raquo; Feed" href="http://www.nossagente.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA. &raquo; Comments Feed" href="http://www.nossagente.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nossagente.net\/wp_new\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.nossagente.net/wp_new/wp-includes/css/dashicons.min.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/widget.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.9.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='frontend.min.css-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/squirrly-seo/view/css/frontend.min.css?ver=8404' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"36045","ajaxurl":"http:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=4.8.8'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=4.8.8'></script>
<link rel='https://api.w.org/' href='http://www.nossagente.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nossagente.net/wp_new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nossagente.net/wp_new/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.8" />
<link rel='shortlink' href='http://www.nossagente.net/?p=36045' />
<link rel="alternate" type="application/json+oembed" href="http://www.nossagente.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nossagente.net%2Fpor-dentro-da-producao-do-novo-rhythm-of-the-spirits%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nossagente.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nossagente.net%2Fpor-dentro-da-producao-do-novo-rhythm-of-the-spirits%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="apple-touch-icon" href="http://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1.jpg"/>
<script></script>    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.nossagente.net/wp_new");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '538a36cb-f07c-4cef-a259-bebe4304e0fc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Obrigado por inscrever-se!";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Agora voce recebera nossas novidades, e pode cancelar a qualquer momento.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fechar";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nossa Gente o portal Brasileiro em Orlando";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por inscrever-se";
oneSignal_options['welcomeNotification']['url'] = "http://www.nossagente.net/";
oneSignal_options['subdomainName'] = "http://www.nossagente.net/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5093406a-927f-4c57-a877-608b6718a7cc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nao, obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'http://www.nossagente.net/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceitar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui e inscreva-se';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba nossas noticias em primeiramao';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Voce esta cadastrado!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muito obrigado!';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
#header .site-header-toolbar { background-color: #c41d1d; } .site-header-toolbar .menu.right>li:after,
                    .site-header-toolbar .top-menu>li:after,
                    .orange.button.transparent:after { background-color: #ff5656; } #header { background-color: #f9f9f9; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { background-color: #ffffff; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { border-color: #2e3092; } .top-news, #header-nav-extras { background-color: #2e3092; } .breaking-banner .story { background-color: #1e73be; } .breaking-banner .meta-bar a, .breaking-banner .story-h a { color: #ffffff; } #bottom-footer .inner,
                     #bottom-footer .widget-title,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header,
                     #bottom-footer .widget-title span,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { background-color: #2e3092; } #bottom-footer,
                    #bottom-footer p,
                    #bottom-footer .textwidget,
                    #bottom-footer ul li a { color: #ffffff; } #bottom-footer .widget-title span,
                    #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { color: #7ed1ea; } #bottom-footer a,
                    #bottom-footer p a,
                    #bottom-footer p a,
                    #bottom-footer ul li a,
                    #bottom-footer #footer-menu ul li a  { color: #ffffff; } #colophon { background-color: #2e3092; } #colophon * { color: #ffffff; } @media screen and (max-width: 782px)
html {
    margin-top: 0px;
}

@media screen and (max-width: 782px)
admin-bar.min.css?ver=4.7.4:1
html #wpadminbar {
    height: 46px;
    min-width: 300px;
   z-index: 0;
}

.download-count {
display:none;
}

.entry-content-media .post-thumb.image-loading .background-image, .entry-content-media .post-thumb.image-loading img {
opacity: 1 !important; }

.single main .type-post>.large .entry-media-wrapper .entry-content-media{
min-height: 600px !important;
}

</style>
<script>
    /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
    if ( typeof WebFontConfig === "undefined" ) {
        WebFontConfig = new Object();
    }
    WebFontConfig['google'] = {families: ['PT Sans', 'Open Sans Condensed:700']};

    (function() {
        var wf = document.createElement( 'script' );
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.0/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName( 'script' )[0];
        s.parentNode.insertBefore( wf, s );
    })();
</script><style></style><style>html, body {font-family:PT Sans, Tahoma,Geneva, sans-serif;line-height:20px;}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {font-family:Open Sans Condensed;font-weight:700;}</style><link rel="apple-touch-icon-precomposed" href="http://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-270x270.jpg" />




</head>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '181823592389416');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=181823592389416&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<body class="post-template-default single single-post postid-36045 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24196590-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24196590-1');
</script>


    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class=" has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-12 columns">

                    <ul id="menu-social" class="top-menu"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul>
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="http://www.nossagente.net/" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA." rel="home"><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/04/logo_ng_site.png" class="logo" alt="logo" width="299"  height="95"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="https://purchase.imglobal.com/quote/patriot?imgac=80003424" rel="nofollow"><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/04/ad_ng2.jpg" alt="banner"  width="728px" height="90px" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-second" class="radium_mega menu dl-menu"><li id="menu-item-33277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/especial_nossa_gente/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Especial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/harmonia-do-samba-e-claudia-leitte-no-carnabis/' title='Harmonia do Samba e Cláudia Leitte no CarnaBIS'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/Harmonia-do-Samba-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Harmonia do Samba e Cláudia Leitte no CarnaBIS" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/02/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/harmonia-do-samba-e-claudia-leitte-no-carnabis/' title='Harmonia do Samba e Cláudia Leitte no CarnaBIS'>Harmonia do Samba e Cláudia Leitte no CarnaBIS</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/brasileira-sagra-se-tetracampea-da-walt-disney-world-marathon/' title='Brasileira sagra-se tetracampeã da Walt Disney World Marathon'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/01/Gio-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Brasileira sagra-se tetracampeã da Walt Disney World Marathon" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/01/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/brasileira-sagra-se-tetracampea-da-walt-disney-world-marathon/' title='Brasileira sagra-se tetracampeã da Walt Disney World Marathon'>Brasileira sagra-se tetracampeã da Walt Disney World Marathon</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/fredison-costa-e-campeao-da-maratona-disney/' title='Fredison Costa é campeão da “Maratona Disney”'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/01/Fredison-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Fredison Costa é campeão da “Maratona Disney”" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/01/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/fredison-costa-e-campeao-da-maratona-disney/' title='Fredison Costa é campeão da “Maratona Disney”'>Fredison Costa é campeão da “Maratona Disney”</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/qual-a-sua-expectativa-para-2019-opiniao-de-empresarios-e-lideres-comunitarios/' title='Qual a sua expectativa para 2019? Empresários e líderes comunitários opinam'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/12/2019-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Qual a sua expectativa para 2019? Empresários e líderes comunitários opinam" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/12/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/qual-a-sua-expectativa-para-2019-opiniao-de-empresarios-e-lideres-comunitarios/' title='Qual a sua expectativa para 2019? Empresários e líderes comunitários opinam'>Qual a sua expectativa para 2019? Empresários e líderes comunitários opinam</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/feriado-de-acao-de-gracas-e-celebrado-pela-comunidade-brasileira-na-florida/' title='Feriado de Ação de Graças é celebrado pela comunidade brasileira na Flórida'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/11/acao_de_gracas2-250x140.jpg" alt="Feriado de Ação de Graças é celebrado pela comunidade brasileira na Flórida" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/11/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/feriado-de-acao-de-gracas-e-celebrado-pela-comunidade-brasileira-na-florida/' title='Feriado de Ação de Graças é celebrado pela comunidade brasileira na Flórida'>Feriado de Ação de Graças é celebrado pela comunidade brasileira na Flórida</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/editorial/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Editorial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/12/editorial-250x140.jpg" alt="A força positiva do pensamento pode traçar novas diretrizes em 2019" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/12/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/a-forca-positiva-do-pensamento-pode-tracar-novas-diretrizes-em-2019/' title='A força positiva do pensamento pode traçar novas diretrizes em 2019'>A força positiva do pensamento pode traçar novas diretrizes em 2019</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/11/editorial-250x140.jpg" alt="Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/11/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/brasileiros-votam-em-bolsonaro-nos-eua-mas-rejeitam-trump-nas-urnas/' title='Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas'>Brasileiros votam em Bolsonaro nos EUA, mas rejeitam Trump nas urnas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/10/Editorial-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Empreender com segurança evita o tiro no pé do investidor brasileiro" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/10/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/empreender-com-seguranca-evita-o-tiro-no-pe-do-investidor-brasileiro/' title='Empreender com segurança evita o tiro no pé do investidor brasileiro'>Empreender com segurança evita o tiro no pé do investidor brasileiro</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/09/furacoes-250x140.jpg" alt="Prevenir-se de furacões é uma obrigação de cada um de nós" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/09/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/prevenir-se-de-furacoes-e-uma-obrigacao-de-cada-um-de-nos/' title='Prevenir-se de furacões é uma obrigação de cada um de nós'>Prevenir-se de furacões é uma obrigação de cada um de nós</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/08/Edicao2-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Melhorar a qualquer preço é colocar o pescoço na guilhotina!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/08/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/melhorar-a-qualquer-preco-e-colocar-o-pescoco-na-guilhotina/' title='Melhorar a qualquer preço é colocar o pescoço na guilhotina!'>Melhorar a qualquer preço é colocar o pescoço na guilhotina!</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15355" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/imigracao/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Imigração</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/nova-ferramenta-do-servico-de-imigracao-dos-estados-unidos-calcula-taxas-e-ajuda-a-evitar-pagamentos-incorretos/' title='Nova ferramenta do Serviço de Imigração dos Estados Unidos calcula taxas e ajuda a evitar pagamentos incorretos'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/01/imigracao2-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Nova ferramenta do Serviço de Imigração dos Estados Unidos calcula taxas e ajuda a evitar pagamentos incorretos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/01/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/nova-ferramenta-do-servico-de-imigracao-dos-estados-unidos-calcula-taxas-e-ajuda-a-evitar-pagamentos-incorretos/' title='Nova ferramenta do Serviço de Imigração dos Estados Unidos calcula taxas e ajuda a evitar pagamentos incorretos'>Nova ferramenta do Serviço de Imigração dos Estados Unidos calcula taxas e ajuda a evitar pagamentos incorretos</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/trump-facilitara-cidadania-para-portadores-do-visto-h-1b/' title='Trump facilitará cidadania para portadores do visto H-1B'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/01/imigracao-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Trump facilitará cidadania para portadores do visto H-1B" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/01/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/trump-facilitara-cidadania-para-portadores-do-visto-h-1b/' title='Trump facilitará cidadania para portadores do visto H-1B'>Trump facilitará cidadania para portadores do visto H-1B</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/nova-regra-no-processo-do-green-card-por-casamento/' title='Nova regra no processo do Green Card por casamento'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/12/green-card-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Nova regra no processo do Green Card por casamento" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/12/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/nova-regra-no-processo-do-green-card-por-casamento/' title='Nova regra no processo do Green Card por casamento'>Nova regra no processo do Green Card por casamento</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/conter-invasao-na-fronteira-e-acabar-com-cidadania-promete-trump/' title='Conter invasão na fronteira e acabar com cidadania, promete Trump'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/06/imigracao_criancas_Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Conter invasão na fronteira e acabar com cidadania, promete Trump" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/11/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/conter-invasao-na-fronteira-e-acabar-com-cidadania-promete-trump/' title='Conter invasão na fronteira e acabar com cidadania, promete Trump'>Conter invasão na fronteira e acabar com cidadania, promete Trump</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/trump-ameaca-suspender-ajuda-a-paises-com-fluxo-de-imigrantes-ilegais/' title='Trump ameaça suspender ajuda a países com fluxo de imigrantes ilegais'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/10/Trump-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Trump ameaça suspender ajuda a países com fluxo de imigrantes ilegais" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">22/10/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/trump-ameaca-suspender-ajuda-a-paises-com-fluxo-de-imigrantes-ilegais/' title='Trump ameaça suspender ajuda a países com fluxo de imigrantes ilegais'>Trump ameaça suspender ajuda a países com fluxo de imigrantes ilegais</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15353" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/comunidade/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Comunidade</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/prezados-investidores-voces-querem-um-airbnb/' title='Prezados investidores, vocês querem um Airbnb?'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/sua_casa_vera-250x140.jpg" alt="Prezados investidores, vocês querem um Airbnb?" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">3 hours ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/prezados-investidores-voces-querem-um-airbnb/' title='Prezados investidores, vocês querem um Airbnb?'>Prezados investidores, vocês querem um Airbnb?</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/reciclagem-dentro-de-casa/' title='Reciclagem dentro de casa'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/reciclagem-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Reciclagem dentro de casa" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">4 hours ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/reciclagem-dentro-de-casa/' title='Reciclagem dentro de casa'>Reciclagem dentro de casa</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/rafael-almeida-incentiva-the-coletion-em-orlando/' title='Rafael Almeida incentiva “The Coletion” em Orlando'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/Jacqueline3-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Rafael Almeida incentiva “The Coletion” em Orlando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">22/02/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/rafael-almeida-incentiva-the-coletion-em-orlando/' title='Rafael Almeida incentiva “The Coletion” em Orlando'>Rafael Almeida incentiva “The Coletion” em Orlando</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/icones-da-selecao-brasileira-homenageados-em-exposicao/' title='Ícones da Seleção Brasileira homenageados em exposição'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/Jacqueline2-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Ícones da Seleção Brasileira homenageados em exposição" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">22/02/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/icones-da-selecao-brasileira-homenageados-em-exposicao/' title='Ícones da Seleção Brasileira homenageados em exposição'>Ícones da Seleção Brasileira homenageados em exposição</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/poder-do-autoconhecimento-atraves-da-terapia-holistica/' title='Poder do autoconhecimento através da terapia holística'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/Chyntia-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Poder do autoconhecimento através da terapia holística" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">22/02/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/poder-do-autoconhecimento-atraves-da-terapia-holistica/' title='Poder do autoconhecimento através da terapia holística'>Poder do autoconhecimento através da terapia holística</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15356" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/saude/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Sua Saúde</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/amor-saudavel/' title='Amor Saudável'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/sua_saude_rosario-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Amor Saudável" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">3 hours ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/amor-saudavel/' title='Amor Saudável'>Amor Saudável</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/o-que-e-musicoterapia/' title='O que é musicoterapia?'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/sua_saude_elaine-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="O que é musicoterapia?" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">3 hours ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/o-que-e-musicoterapia/' title='O que é musicoterapia?'>O que é musicoterapia?</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/psicoterapias-poderosas/' title='Psicoterapias Poderosas'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/01/sua_saude_rosario-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Psicoterapias Poderosas" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/01/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/psicoterapias-poderosas/' title='Psicoterapias Poderosas'>Psicoterapias Poderosas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/lista-para-o-ano-novo/' title='Lista para o Ano Novo'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/01/sua_saude_elaine-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Lista para o Ano Novo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/01/2019</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/lista-para-o-ano-novo/' title='Lista para o Ano Novo'>Lista para o Ano Novo</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/desordens-de-ansiedade/' title='Desordens de Ansiedade'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/12/Desordens-de-Ansiedade-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Desordens de Ansiedade" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">26/12/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/desordens-de-ansiedade/' title='Desordens de Ansiedade'>Desordens de Ansiedade</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15354" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/turismo/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Guia de Orlando</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/aquatica-orlando-do-seaworld-torna-se-o-primeiro-parque-aquatico-certificado-para-o-autismo-em-todo-mundo/' title='Aquatica Orlando, do SeaWorld, torna-se o primeiro parque aquático certificado para o autismo em todo mundo'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/guia-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Aquatica Orlando, do SeaWorld, torna-se o primeiro parque aquático certificado para o autismo em todo mundo" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">3 hours ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/aquatica-orlando-do-seaworld-torna-se-o-primeiro-parque-aquatico-certificado-para-o-autismo-em-todo-mundo/' title='Aquatica Orlando, do SeaWorld, torna-se o primeiro parque aquático certificado para o autismo em todo mundo'>Aquatica Orlando, do SeaWorld, torna-se o primeiro parque aquático certificado para o autismo em todo mundo</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/escolha-onde-passar-o-ano-novo-em-orlando-2019/' title='Escolha onde passar o Ano Novo em Orlando 2019'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/12/magic_kingdom-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Escolha onde passar o Ano Novo em Orlando 2019" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/12/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/escolha-onde-passar-o-ano-novo-em-orlando-2019/' title='Escolha onde passar o Ano Novo em Orlando 2019'>Escolha onde passar o Ano Novo em Orlando 2019</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/classicos-do-terror-da-decada-de-1980-ganham-vida-no-halloween-horror-nights-2018/' title='Clássicos do terror da década de 1980 ganham vida no Halloween Horror Nights 2018'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/HHN2-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Clássicos do terror da década de 1980 ganham vida no Halloween Horror Nights 2018" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">26/07/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/classicos-do-terror-da-decada-de-1980-ganham-vida-no-halloween-horror-nights-2018/' title='Clássicos do terror da década de 1980 ganham vida no Halloween Horror Nights 2018'>Clássicos do terror da década de 1980 ganham vida no Halloween Horror Nights 2018</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/regiao-de-naples-reconhecida-mais-saudavel-e-feliz-dos-eua/' title='Região de Naples reconhecida mais saudável e feliz dos EUA'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/06/guia_orlando_naples2-250x140.jpg" alt="Região de Naples reconhecida mais saudável e feliz dos EUA" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">25/06/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/regiao-de-naples-reconhecida-mais-saudavel-e-feliz-dos-eua/' title='Região de Naples reconhecida mais saudável e feliz dos EUA'>Região de Naples reconhecida mais saudável e feliz dos EUA</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/twilight-zone-tower-of-terror-desafia-seu-medo-experimente/' title='Twilight Zone Tower of Terror desafia seu medo. Experimente!'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/06/tower_of_terror-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Twilight Zone Tower of Terror desafia seu medo. Experimente!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">07/06/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/twilight-zone-tower-of-terror-desafia-seu-medo-experimente/' title='Twilight Zone Tower of Terror desafia seu medo. Experimente!'>Twilight Zone Tower of Terror desafia seu medo. Experimente!</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15352" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/cadernoaqui/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura &#038; Lazer</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/mais-uma-vez-juntos-pabllo-vittar-e-diplo-causam-na-internet/' title='Mais uma vez juntos, Pabllo Vittar e Diplo causam na internet'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/02/Untitled-2-250x140.png" alt="Mais uma vez juntos, Pabllo Vittar e Diplo causam na internet" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">02/02/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/mais-uma-vez-juntos-pabllo-vittar-e-diplo-causam-na-internet/' title='Mais uma vez juntos, Pabllo Vittar e Diplo causam na internet'>Mais uma vez juntos, Pabllo Vittar e Diplo causam na internet</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/a-preparacao-do-elenco-de-deus-salve-o-rei/' title='A preparação do elenco de ‘Deus Salve o Rei’'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/01/Bruna-Marquezine-Crédito-Globo-Mauricio-Fidalgo-Jornal-Brasileiro-em-Orlando-Florida-EUA-250x140.jpg" alt="A preparação do elenco de ‘Deus Salve o Rei’" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">08/01/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/a-preparacao-do-elenco-de-deus-salve-o-rei/' title='A preparação do elenco de ‘Deus Salve o Rei’'>A preparação do elenco de ‘Deus Salve o Rei’</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/entrevista-com-juliana-caldas-da-novela-o-outro-lado-do-paraiso/' title='Entrevista com Juliana Caldas da novela O Outro Lado do Paraíso'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/01/Juliana-Caldas-Jornal-Brasileiro-em-Orlando-Florida-EUA-250x140.jpg" alt="Entrevista com Juliana Caldas da novela O Outro Lado do Paraíso" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">03/01/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/entrevista-com-juliana-caldas-da-novela-o-outro-lado-do-paraiso/' title='Entrevista com Juliana Caldas da novela O Outro Lado do Paraíso'>Entrevista com Juliana Caldas da novela O Outro Lado do Paraíso</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/brazilian-day-verde-e-amarelo-tomam-conta-do-parque-lake-eola-em-orlando/' title='Brazilian Day: verde e amarelo tomam conta do parque Lake Eola, em Orlando'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/Brazilian-Day-03-e1507064592628-250x140.jpg" alt="Brazilian Day: verde e amarelo tomam conta do parque Lake Eola, em Orlando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">03/10/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/brazilian-day-verde-e-amarelo-tomam-conta-do-parque-lake-eola-em-orlando/' title='Brazilian Day: verde e amarelo tomam conta do parque Lake Eola, em Orlando'>Brazilian Day: verde e amarelo tomam conta do parque Lake Eola, em Orlando</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/press-award-2017-celebra-premiacao-no-broward-center/' title='Press Award 2017 celebra premiação no “Broward Center”'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/03/press_awards-250x140.jpg" alt="Press Award 2017 celebra premiação no “Broward Center”" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/03/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/press-award-2017-celebra-premiacao-no-broward-center/' title='Press Award 2017 celebra premiação no “Broward Center”'>Press Award 2017 celebra premiação no “Broward Center”</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15197" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown" itemprop="name"><a href="http://www.nossagente.net/classificados/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Classificados</span></span></a></li>
<li id="menu-item-31275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item" itemprop="name"><a href="http://www.nossagente.net/colaboradores/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Colaboradores</span></span></a>
<div class='radium-mega-div sub-mega-wrap radium_mega7'>

<ul class="sub-menu">
	<li id="menu-item-32102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>A</h4>
	<ul class="sub-menu">
		<li id="menu-item-31321" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/adelita" itemprop="name"><span class="menu-title">Adelita Costa</span></a></li>
		<li id="menu-item-31322" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/adriana" itemprop="name"><span class="menu-title">Adriana Almeida</span></a></li>
		<li id="menu-item-31323" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/altair" itemprop="name"><span class="menu-title">Altair Maia</span></a></li>
		<li id="menu-item-31365" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/andre" itemprop="name"><span class="menu-title">André F. Teixeira, MD</span></a></li>
		<li id="menu-item-31276" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/antonio" itemprop="name"><span class="menu-title">Antônio Romano</span></a></li>
	</ul>
</li>
	<li id="menu-item-32103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>B</h4>
	<ul class="sub-menu">
		<li id="menu-item-31367" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/beth" itemprop="name"><span class="menu-title">Beth Assis</span></a></li>
		<li id="menu-item-31368" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/bruna" itemprop="name"><span class="menu-title">Bruna Sereno</span></a></li>
	</ul>
</li>
	<li id="menu-item-32104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>C</h4>
	<ul class="sub-menu">
		<li id="menu-item-31413" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/celso" itemprop="name"><span class="menu-title">Celso Silva</span></a></li>
		<li id="menu-item-31414" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/cleide" itemprop="name"><span class="menu-title">Cleide Rotondo</span></a></li>
	</ul>
</li>
	<li id="menu-item-32105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>D</h4>
	<ul class="sub-menu">
		<li id="menu-item-31415" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/danielaconrado" itemprop="name"><span class="menu-title">Daniela e Conrado Ventura</span></a></li>
		<li id="menu-item-31473" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/daniela" itemprop="name"><span class="menu-title">Daniela Pulcini</span></a></li>
	</ul>
</li>
	<li id="menu-item-32106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>E</h4>
	<ul class="sub-menu">
		<li id="menu-item-31474" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/edison" itemprop="name"><span class="menu-title">Edison Samways Jr.</span></a></li>
		<li id="menu-item-31475" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/elaine" itemprop="name"><span class="menu-title">Elaine Peleje Vac</span></a></li>
		<li id="menu-item-31507" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/elly" itemprop="name"><span class="menu-title">Elly Tuchler</span></a></li>
		<li id="menu-item-31527" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/erika" itemprop="name"><span class="menu-title">Erika Fernanda Teixeira</span></a></li>
		<li id="menu-item-31536" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/evaldo" itemprop="name"><span class="menu-title">Evaldo Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-32107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>F</h4>
	<ul class="sub-menu">
		<li id="menu-item-31545" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/felipe" itemprop="name"><span class="menu-title">Felipe Alexandre</span></a></li>
		<li id="menu-item-31551" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/fred" itemprop="name"><span class="menu-title">Fred Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-32111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>J</h4>
	<ul class="sub-menu">
		<li id="menu-item-32486" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/janaina" itemprop="name"><span class="menu-title">Janaina Brilhante</span></a></li>
		<li id="menu-item-31588" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/jose" itemprop="name"><span class="menu-title">José Argemiro da Silveira</span></a></li>
		<li id="menu-item-31277" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/juliana" itemprop="name"><span class="menu-title">Juliana Camolese</span></a></li>
		<li id="menu-item-31594" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/julianascolari" itemprop="name"><span class="menu-title">Juliana Scolari</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>L</h4>
	<ul class="sub-menu">
		<li id="menu-item-31606" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/lindenberg" itemprop="name"><span class="menu-title">Lindenberg Jr.</span></a></li>
		<li id="menu-item-31644" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/lino" itemprop="name"><span class="menu-title">Lino Cervino</span></a></li>
		<li id="menu-item-35489" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/livio" itemprop="name"><span class="menu-title">Livio V. Salles Pereira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>M</h4>
	<ul class="sub-menu">
		<li id="menu-item-31680" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/madu" itemprop="name"><span class="menu-title">Madu Caetano</span></a></li>
		<li id="menu-item-31689" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/marcileia" itemprop="name"><span class="menu-title">Marcileia A. Ribeiro</span></a></li>
		<li id="menu-item-31695" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/marcos" itemprop="name"><span class="menu-title">Marcos Luthero</span></a></li>
		<li id="menu-item-31718" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/monica" itemprop="name"><span class="menu-title">Monica Franchi Souza</span></a></li>
	</ul>
</li>
	<li id="menu-item-32114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>P</h4>
	<ul class="sub-menu">
		<li id="menu-item-31723" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/paulo-lima" itemprop="name"><span class="menu-title">Paulo Lima</span></a></li>
	</ul>
</li>
	<li id="menu-item-32115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>R</h4>
	<ul class="sub-menu">
		<li id="menu-item-31729" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/rodrigo" itemprop="name"><span class="menu-title">Rodrigo Cerveira</span></a></li>
		<li id="menu-item-31809" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/rosario" itemprop="name"><span class="menu-title">Rosario Ortigao</span></a></li>
	</ul>
</li>
	<li id="menu-item-32116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>S</h4>
	<ul class="sub-menu">
		<li id="menu-item-31808" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/sallaberry" itemprop="name"><span class="menu-title">Sallaberry</span></a></li>
		<li id="menu-item-31815" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/sandra" itemprop="name"><span class="menu-title">Sandra Freier</span></a></li>
		<li id="menu-item-31821" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/simonefreitas" itemprop="name"><span class="menu-title">Simone Freitas</span></a></li>
		<li id="menu-item-31825" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/simonelessa" itemprop="name"><span class="menu-title">Simone Lessa</span></a></li>
		<li id="menu-item-31834" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/soeli" itemprop="name"><span class="menu-title">Soeli de Oliveira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>T</h4>
	<ul class="sub-menu">
		<li id="menu-item-31846" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/tereza" itemprop="name"><span class="menu-title">Tereza de Castro</span></a></li>
	</ul>
</li>
	<li id="menu-item-32118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>V</h4>
	<ul class="sub-menu">
		<li id="menu-item-31883" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/valeria" itemprop="name"><span class="menu-title">Valéria Didier</span></a></li>
		<li id="menu-item-31887" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/vanessa" itemprop="name"><span class="menu-title">Vanessa Caetano</span></a></li>
		<li id="menu-item-31942" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/vera" itemprop="name"><span class="menu-title">Vera Mendonça</span></a></li>
		<li id="menu-item-31994" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/viviane" itemprop="name"><span class="menu-title">Viviane Sperb</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_1 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>W</h4>
	<ul class="sub-menu">
		<li id="menu-item-31996" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/walter" itemprop="name"><span class="menu-title">Walter G. Santos</span></a></li>
		<li id="menu-item-31999" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/willians" itemprop="name"><span class="menu-title">Willians Glauber</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-33677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown" itemprop="name"><a href="http://www.nossagente.net/contato/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Contato</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="4000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Últimas notícias</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/por-dentro-da-producao-do-novo-rhythm-of-the-spirits/">
	                       	    	<span class="story-title">Por dentro da produção do novo Rhythm Of The Spirits</span>
	                            	<span class="story-time">  - about 1 hour ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/tem-pao-velho/">
	                       	    	<span class="story-title">Tem pão velho?</span>
	                            	<span class="story-time">  - 2 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/quarto-de-brinquedos-dicas-para-organizar-o-quarto-da-bagunca/">
	                       	    	<span class="story-title">QUARTO DE BRINQUEDOS: Dicas para organizar o quarto da bagunça</span>
	                            	<span class="story-time">  - 2 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/saias-de-la/">
	                       	    	<span class="story-title">Saias de lã</span>
	                            	<span class="story-time">  - 2 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/azeite-se/">
	                       	    	<span class="story-title">Azeite-se!</span>
	                            	<span class="story-time">  - 2 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/amor-saudavel/">
	                       	    	<span class="story-title">Amor Saudável</span>
	                            	<span class="story-time">  - 3 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/o-que-e-musicoterapia/">
	                       	    	<span class="story-title">O que é musicoterapia?</span>
	                            	<span class="story-time">  - 3 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/prezados-investidores-voces-querem-um-airbnb/">
	                       	    	<span class="story-title">Prezados investidores, vocês querem um Airbnb?</span>
	                            	<span class="story-time">  - 3 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/o-samaritano-generoso/">
	                       	    	<span class="story-title">O samaritano generoso</span>
	                            	<span class="story-time">  - 3 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/aquatica-orlando-do-seaworld-torna-se-o-primeiro-parque-aquatico-certificado-para-o-autismo-em-todo-mundo/">
	                       	    	<span class="story-title">Aquatica Orlando, do SeaWorld, torna-se o primeiro parque aquático certificado para o autismo em todo mundo</span>
	                            	<span class="story-time">  - 3 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">
    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Por dentro da produção do novo Rhythm Of The Spirits" href="http://www.nossagente.net/por-dentro-da-producao-do-novo-rhythm-of-the-spirits/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/sallaberry-80x80.jpg" alt="Por dentro da produção do novo Rhythm Of The Spirits" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/culturaelazer/music-never-stops/">Music Never Stops</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/por-dentro-da-producao-do-novo-rhythm-of-the-spirits/">Por dentro da produção do novo Rhythm&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Tem pão velho?" href="http://www.nossagente.net/tem-pao-velho/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/madu-Jornal-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Tem pão velho?" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/culturaelazer/coluna-da-madu/">Coluna da Madu</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/tem-pao-velho/">Tem pão velho?</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to QUARTO DE BRINQUEDOS: Dicas para organizar o quarto da bagunça" href="http://www.nossagente.net/quarto-de-brinquedos-dicas-para-organizar-o-quarto-da-bagunca/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/quarto_brinquedos-80x80.jpg" alt="QUARTO DE BRINQUEDOS: Dicas para organizar o quarto da bagunça" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/culturaelazer/decoracao/">Decoração</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/quarto-de-brinquedos-dicas-para-organizar-o-quarto-da-bagunca/">QUARTO DE BRINQUEDOS: Dicas para organizar o&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Saias de lã" href="http://www.nossagente.net/saias-de-la/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/saia_de_la-80x80.jpg" alt="Saias de lã" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/culturaelazer/moda/">Moda</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/saias-de-la/">Saias de lã</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Azeite-se!" href="http://www.nossagente.net/azeite-se/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/azeite-Jornal-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Azeite-se!" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/vinho-gastronomia/">Vinho &amp; Gastronomia</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/azeite-se/">Azeite-se!</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Amor Saudável" href="http://www.nossagente.net/amor-saudavel/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/sua_saude_rosario-Jornal-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Amor Saudável" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/saude/">Sua Saúde</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/amor-saudavel/">Amor Saudável</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to O que é musicoterapia?" href="http://www.nossagente.net/o-que-e-musicoterapia/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/sua_saude_elaine-Jornal-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="O que é musicoterapia?" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/saude/">Sua Saúde</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/o-que-e-musicoterapia/">O que é musicoterapia?</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Prezados investidores, vocês querem um Airbnb?" href="http://www.nossagente.net/prezados-investidores-voces-querem-um-airbnb/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/sua_casa_vera-80x80.jpg" alt="Prezados investidores, vocês querem um Airbnb?" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/comunidade/suacasa/">Sua Casa</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/prezados-investidores-voces-querem-um-airbnb/">Prezados investidores, vocês querem um Airbnb?</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to O samaritano generoso" href="http://www.nossagente.net/o-samaritano-generoso/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/momento_espiritual-Jornal-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="O samaritano generoso" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/culturaelazer/momentoespiritual/">Momento Espiritual</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/o-samaritano-generoso/">O samaritano generoso</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Aquatica Orlando, do SeaWorld, torna-se o primeiro parque aquático certificado para o autismo em todo mundo" href="http://www.nossagente.net/aquatica-orlando-do-seaworld-torna-se-o-primeiro-parque-aquatico-certificado-para-o-autismo-em-todo-mundo/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/guia-Jornal-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Aquatica Orlando, do SeaWorld, torna-se o primeiro parque aquático certificado para o autismo em todo mundo" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/turismo/guia-de-orlando/">Guia de Orlando</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/aquatica-orlando-do-seaworld-torna-se-o-primeiro-parque-aquatico-certificado-para-o-autismo-em-todo-mundo/">Aquatica Orlando, do SeaWorld, torna-se o primeiro&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Onde investir (ou trabalhar) em 2019?" href="http://www.nossagente.net/onde-investir-ou-trabalhar-em-2019/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/livio_investimento-Jornal-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Onde investir (ou trabalhar) em 2019?" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/empresas-empresarios/empreendedorismo/">Empreendedorismo</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/onde-investir-ou-trabalhar-em-2019/">Onde investir (ou trabalhar) em 2019?</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Reciclagem dentro de casa" href="http://www.nossagente.net/reciclagem-dentro-de-casa/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/reciclagem-Jornal-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Reciclagem dentro de casa" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/reciclagem-dentro-de-casa/">Reciclagem dentro de casa</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Rafael Almeida incentiva “The Coletion” em Orlando" href="http://www.nossagente.net/rafael-almeida-incentiva-the-coletion-em-orlando/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/Jacqueline3-Jornal-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Rafael Almeida incentiva “The Coletion” em Orlando" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/rafael-almeida-incentiva-the-coletion-em-orlando/">Rafael Almeida incentiva “The Coletion” em Orlando</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Ícones da Seleção Brasileira homenageados em exposição" href="http://www.nossagente.net/icones-da-selecao-brasileira-homenageados-em-exposicao/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/Jacqueline2-Jornal-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Ícones da Seleção Brasileira homenageados em exposição" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/icones-da-selecao-brasileira-homenageados-em-exposicao/">Ícones da Seleção Brasileira homenageados em exposição</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Poder do autoconhecimento através da terapia holística" href="http://www.nossagente.net/poder-do-autoconhecimento-atraves-da-terapia-holistica/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/Chyntia-Jornal-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Poder do autoconhecimento através da terapia holística" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/poder-do-autoconhecimento-atraves-da-terapia-holistica/">Poder do autoconhecimento através da terapia holística</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-36045" class="post-36045 post type-post status-publish format-standard has-post-thumbnail hentry category-music-never-stops">

    
        <div class="row post-top large">

            <div class="entry-media-wrapper">

			
	            <div class="entry-content-media" style="background-image: url(http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/sallaberry-667x445.jpg);">
					
						                
	                	<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/sallaberry-667x445.jpg" alt="Por dentro da produção do novo Rhythm Of The Spirits" style="display: none;"/>
	                
	                	
	            </div>
	
	        </div><!-- END .entry-media-wrapper -->
	
	        <div class="entry-header-wrapper">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Por dentro da produção do novo Rhythm Of The Spirits</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/04/Sallaberry-140x140.jpg" width="24" height="24" alt="Sallaberry" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" />            <a class="author-name author" href="http://www.nossagente.net/author/sallaberry/" title="View all posts by Sallaberry" rel="author">Sallaberry</a>
        </div>

    <div class="date">about 1 hour ago</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
        </div><!-- END .large-6.columns -->

    </div><!-- END .row -->

    
    
	<div class="entry-content">

		
    <div id="post-side-share-above" class="post-side-share position-above">
                <div class="clearfix">
            <a class="icon icon-twitter icon_embed_tw" href="http://twitter.com/home/?status=http%3A%2F%2Fwww.nossagente.net%2Fpor-dentro-da-producao-do-novo-rhythm-of-the-spirits%2F+-+Por+dentro+da+produ%C3%A7%C3%A3o+do+novo+Rhythm+Of+The+Spirits" title="Twitter" target="blank">
                <span class="share-network">Twitter</span>
            </a>
            <a class="icon icon-facebook icon_embed_fb" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nossagente.net%2Fpor-dentro-da-producao-do-novo-rhythm-of-the-spirits%2F&amp;t=Por+dentro+da+produ%C3%A7%C3%A3o+do+novo+Rhythm+Of+The+Spirits" title="Facebook" target="blank">
                <span class="share-network">Facebook</span>
            </a>

            <a class="icon icon-google-plus icon_embed_gplus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fwww.nossagente.net%2Fpor-dentro-da-producao-do-novo-rhythm-of-the-spirits%2F" title="Googleplus" target="blank">
                <span class="share-network">Google +</span>
            </a>

            <a class="icon icon-linkedin icon_embed_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nossagente.net%2Fpor-dentro-da-producao-do-novo-rhythm-of-the-spirits%2F&amp;summary=Por+dentro+da+produ%C3%A7%C3%A3o+do+novo+Rhythm+Of+The+Spirits&amp;source=http%3A%2F%2Fwww.nossagente.net" title="Linkin" target="blank">
                <span class="share-network">Linkedin</span>
            </a>

            <a class="icon icon-comment icon_embed_comments" href="#comment" title="Comments">
                <span class="share-network">Comments</span>
            </a>

            
            <span class="arrow"></span>
        </div>
    </div>
    
		<div itemprop="articleBody" class="clearfix">
			<p style="text-align: right;">Edição de fevereiro/2019 &#8211; p. 42</p>
<h2><strong>Por dentro da produção do novo Rhythm Of The Spirits</strong></h2>
<p>Tambores, vozes, Brasil e África. Rhythm Of The Spirits é o título do meu novo Cd, lançado em todos os mercados no dia 5 de janeiro de 2019. A exemplo do material lançado nos sete trabalhos anteriores, Rhythm Of The Spirits traz composições em parceria com músicos convidados, recurso esse que venho utilizando de forma bastante dinâmica para compor cada uma das faixas dos discos.</p>
<p>Uma vez que os músicos convidados se encontram em diferentes cidades e até países, gravo com cada um deles via E-REC – recurso que desenvolvi e que me permite receber de cada um deles os arquivos de áudio para que cada uma das músicas seja produzida. O mais interessante nesse tipo de produção é que todo o repertório gravado soa como estivéssemos todos em um mesmo estúdio tocando simultaneamente, e isso sim é indispensável para que o CD soe ‘musical’, e não apenas parecendo uma gravação à distância.</p>
<h3>Gravações</h3>
<p>Cada uma das composições registradas em meus CDs começa inevitavelmente pela gravação da bateria no Big Orange Studio, meu home studio em Orlando. A partir de então, dependendo da característica de cada composição, inicio o contato com os músicos que farão parte do processo de gravação e produção. Para o CD Rhythm Of The Spirits, gravei aproximadamente 22 músicas, e após o processo de pós-produção apenas 15 delas foram escolhidas para entrarem no CD. É sempre um privilégio poder contar com grandes músicos para a produção de um trabalho de estúdio, até porque a experiência que cada um deles traz é o que viabiliza a gravação à distância da forma como realizamos. A gravação de Rhythm Of The Spirits contou com a participação dos músicos Augusto Mattoso, Claudio Rocha, Chico Martins, Chico Willcox, Derico Sciotti, Ed Côrtes, Fernando Molinari, Fernando Moura, Flávio Franco Araújo, Flávio Lira, Flávio Medeiros, Fúlvio Oliveira, Jorge Pescara, Marcos Romera, Marco Bosco, Maurício Marques, Mayra Mello, Michel Freidenson, Tarcísio Édson César e Sandro Haick.</p>
<p><img class="aligncenter size-full wp-image-36046" src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/sallaberry2.jpg" alt="" width="900" height="1001" srcset="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/sallaberry2.jpg 900w, http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/sallaberry2-212x236.jpg 212w, http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/sallaberry2-768x854.jpg 768w, http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/sallaberry2-539x600.jpg 539w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<h3>Ficha Técnica</h3>
<p>Rhythm Of The Spirits foi produzido em parceria com o engenheiro Guilherme Canaes. Foi também ele quem mixou no Orbital Station Sound Space, em São Paulo. O processo de e-Mastering foi realizado por Cassio Centurion, em Jacareí. Assinei a criação e produção do projeto gráfico da capa, bem como as fotografias e designs incluídos no encarte. O CD foi gravado no período de Janeiro a Agosto de 2018, e gravado pelos músicos convidados nos respectivos estúdios: Maurício Marques em seu home studio, São Paulo. Fúlvio Oliveira em seu home studio, Pariquera-Açu. Michel Freidenson no Ritmo Produções, São Paulo. Jorge Pescara no Atacama studio, Rio de Janeiro. Claudio Rocha no Studio Little House One, São Paulo. Flávio Medeiros no Flávio Medeiros Studio, Santos. Ed Côrtes no Tentáculo Audio, São Paulo. Sandro Haick no Estúdio Haick, São Paulo. Derico Sciotti, gravado por Felipe Sciotti, no Tentáculo Audio, São Paulo. Mayra Mello, gravada por Álvaro dos Santos Alves, no Abdusoundmusic, São Paulo. Flávio Franco Araújo no BongÔMusics, São Paulo. Marcos Romera em seu home studio, São Paulo. Chico Willcox no Choupana do Willcox, Ibiúna. Tarcísio Édson César e Chico Martins no TEC Estúdio, Ilhabela. Fernando Molinari em seu home studio, São José dos Campos. Flávio Lira em seu home studio, Nova Iorque. Fernando Moura e Augusto Mattoso no TudoPiano Estúdios, Rio de Janeiro e Marco Bosco no MAnBo Office, Torrinha.</p>
<h3>África</h3>
<p>A cultura africana é bastante presente em Rhythm Of The Spirits e para que eu pudesse registrar as músicas da forma como seria necessário, contei com muitos tambores e percussões trazidos da África por meu irmão. Aos tambores, feitos a partir de troncos de árvore escavados, são adicionados pele animal. A sonoridade desse tipo de instrumento é única, totalmente diferente dos tambores fabricados de forma industrial. O mesmo acontece com os shakers e kalimbas. Com esses instrumentos, adicionados a gravação de múltiplas vozes, obtive as respectivas sonoridades que procurava. Dentre todos os meus trabalhamos lançados, Rhythm Of The Spirits foi o CD com mais inserção de percussão e elementos étnicos.</p>
<h3>Equipamentos</h3>
<p>Se os instrumentos vindos da África foram indispensáveis para a gravação de músicas específicas, para as demais músicas com enfoque em ritmos brasileiros utilizei os produtos de empresas que apoiam meu trabalho. Dentre aqueles que usei a maior parte do tempo, destaque para: as peles Evans UV1, E-MAD e Power Center Reverse Dot; para as percussões da FSA e da Contemporânea, que gravei boa parte da ‘cozinha’ dos sambas; para as caixas e tambores de diferentes medidas da Pearl que foram utilizadas em todas as músicas que contém bateria; ao arsenal de baquetas, mallets e vassouras da Vic Firth, que foi ferramenta indispensável para obter as nuances necessárias em cada composição; aos pratos Zildjian da linha K Custom e Constantinople, que proporcionaram as muitas sonoridades desejadas. Uso como exclusividade os produtos das marcas Pearl, Evans, Vic Firth, Contemporânea, Zildjian, Rimriser, Urbann Boards, FSA, AIAIAI, Gig Grips, HandDry Drummer Grip, Batera Clube e Drum Works Drumtech.</p>
<h3>Áudio 3D</h3>
<p>Uma das boas surpresas de Rhythm Of The Spirits é poder desfrutar de uma viagem em áudio 3D disponível na faixa bônus ‘Rhythm Of The Spirits II’ &#8211; recurso que vem sendo apontado como a nova tendência para se ouvir música. O profissional responsável por trazer esse recurso ao CD foi Alex Sobral, que por muitos anos prestou serviços a Dolby e que esteve profundamente envolvido com o recurso Immersive Áudio. A Dolby vem investindo pesadamente no Dolby Atmos, que foi utilizado pela primeira vez no filme Brave da Pixar.</p>
<h3>Suporte e Apoio Cultural</h3>
<p>Agradeço aos músicos e engenheiros envolvidos no processo de gravação, produção, pós-produção, mixagem e masterização de Rhythm Of The Spirits. Agradecimento especial aos músicos, que juntos conseguimos registrar 15 músicas – e não fosse a qualidade de cada um deles, certamente eu não teria chegado ao resultado esperado. Agradeço especialmente as empresas que apoiam meu trabalho, bem como aquelas que custearam a fabricação do Cd. São elas: Batera Clube, Contemporânea, Camila´s e Star Musix.</p>
<div class="post-views post-36045 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">4</span>
			</div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-36045 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Posted In: </strong><ul class="post-categories">
	<li><a href="http://www.nossagente.net/culturaelazer/music-never-stops/" >Music Never Stops</a></li></ul></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Sobre o autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/04/Sallaberry-140x140.jpg" width="120" height="120" alt="Sallaberry" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Sallaberry</h4>
			<p>
	
				Músico, produtor musical e bacharel em Publicidade e Propaganda, membro do Latin Grammy. Autor do Manual Prático de Produção Musical.	
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="mailto:sallaberry@nossagente.net" title="Email Sallaberry"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notícias relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<a href="http://www.nossagente.net/2018-um-ano-positivo-para-o-comercio-de-musica/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2019/01/musica-Jornal-Nossa-Gente-Orlando-Florida-300x302.jpg" alt="2018: Um ano positivo para o comércio de música" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">26/01/2019</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">2018: Um ano positivo para o comércio de música</h4>
							        <div class="entry-excerpt">Edição de janeiro/2019 &#8211; p. 42 Seja qual for a forma de comercializ</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://www.nossagente.net/os-bateristas-sao-mais-inteligentes-sim/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/12/bateristas2-Jornal-Nossa-Gente-Orlando-Florida-299x150.jpg" alt="Os bateristas são mais inteligentes? Sim!" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">26/12/2018</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Os bateristas são mais inteligentes? Sim!</h4>
							        <div class="entry-excerpt">Foto destaque: Billy Cobham é considerado um dos maiores bateristas de to</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://www.nossagente.net/e-rec-gravando-sua-musica-pela-web/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/12/e-rec-Jornal-Nossa-Gente-Orlando-Florida-299x150.jpg" alt="E-REC: Gravando sua música… pela web" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">05/12/2018</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">E-REC: Gravando sua música… pela web</h4>
							        <div class="entry-excerpt">Edição de novembro/2018 &#8211; p. 42 E-REC: Gravando sua música… pel</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://www.nossagente.net/orlando-transpira-musica/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/10/orlando_musica-299x150.jpg" alt="Orlando Transpira Música!" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">30/10/2018</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Orlando Transpira Música!</h4>
							        <div class="entry-excerpt">Edição de outubro/2018 &#8211; p. 42 Se o assunto é entretenimento, a ci</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://www.nossagente.net/handdry-novidade-brasileira-chegando-aos-estados-unidos/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/10/HandDry-Jornal-Nossa-Gente-Orlando-Florida-299x150.jpg" alt="HandDry: Novidade brasileira chegando aos Estados Unidos" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">02/10/2018</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">HandDry: Novidade brasileira chegando aos Estados Unidos</h4>
							        <div class="entry-excerpt">Edição de setembro/2018 &#8211; p. 42 HandDry: Novidade brasileira chegan</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	            <meta itemprop="datePublished" content="2019-02-24T17:40:26+00:00"/>
            <meta itemprop="dateModified" content="2019-02-24T17:40:26+00:00"/>

            <meta itemprop="image" content="http://www.nossagente.net/wp_new/wp-content/uploads/2019/02/sallaberry2.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     
        
            <div class="post-nav sidebar">
                <nav class="story-navigation clearfix">
                    <ul>
                        <li class="previous">
                             <a href="http://www.nossagente.net/tem-pao-velho/" rel="prev"><i class="icon icon-chevron-left"></i><h6>Previous story</h6> <span>Tem pão velho?</span></a>                        </li>
                        <li class="next">
                                                    </li>
                    </ul>
                </nav>
            </div>

            
<div class="widget widget_text clearfix"><h5 class="widget-title"><span>Edição Impressa 141</span></h5>			<div class="textwidget"><div data-configid="1515752/66564147" style="width:100%; height:334px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
		</div><div class="widget widget_search clearfix"><h5 class="widget-title"><span>Busca</span></h5><form id="searchform" class="searchform" method="get" action="http://www.nossagente.net">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Buscar por...';}" onfocus="if (this.value == 'Buscar por...') {this.value = '';}" value="Buscar por..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget shortcodes-ultimate clearfix"><h5 class="widget-title"><span>Nos siga em nossas redes!</span></h5><div class="textwidget"><a href="https://www.facebook.com/JornalNossaGente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#0951a2;border-color:#074182;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#5385be;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-facebook" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://twitter.com/Nossa_Gente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#2D89EF;border-color:#246ebf;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#6cacf4;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-twitter" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://plus.google.com/+NossaGenteLLCOrlando" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#ea0c08;border-color:#bb0a06;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#f05552;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-google-plus" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://www.instagram.com/nossagente/" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#e5317b;border-color:#b72762;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank" rel="noopener"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#ed6fa3;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-instagram" style="font-size:13px;color:#FFFFFF"></i> </span></a></div></div><div class="widget widget_yikes_easy_mc_widget clearfix"><h5 class="widget-title"><span>Newsletter</span></h5>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												Seu email											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- Description Below -->
										<p class="form-field-description" id="form-field-description-EMAIL">Se cadastre em nossa newsleter para receber as últimas notícias!</p>
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="d887ceda22">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Cadastrar</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="6067346d40">
				<input type="hidden" name="_wp_http_referer" value="/por-dentro-da-producao-do-novo-rhythm-of-the-spirits/" />				
			</form>
			<!-- MailChimp Form generated by Easy Forms for MailChimp v6.4.11 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div><div class="widget widget_fbw_id clearfix"><h5 class="widget-title"><span>Curta nossa página no Facebook!</span></h5><div class="fb_loader" style="text-align: center !important;"><img src="http://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="http://facebook.com/JornalNossaGente " data-width="250" data-height="350" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false"></div></div>        <!-- A WordPress plugin developed by Milap Patel -->
    <div class="widget widget_awpcp-latest-ads clearfix"><h5 class="widget-title"><span>Novos Classificados</span></h5><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://www.nossagente.net/classificados/mostrar-anuncio/?id=2099">Somos especializadas em limpezas de casas e escritorios</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://www.nossagente.net/classificados/mostrar-anuncio/?id=2378">CTP Translator Professional and Notary Services - Tradução Certificada, Interpretação e Notarização</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://www.nossagente.net/classificados/mostrar-anuncio/?id=903">Aprenda Inglês/Português/Espanhol</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://www.nossagente.net/classificados/mostrar-anuncio/?id=1813">Tradutora e intérprete</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://www.nossagente.net/classificados/mostrar-anuncio/?id=786">PASSAGEM AEREA BRASIL PROMOCAO BT</a></div> </div></li></ul></div><div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget">MAIS CLASSIFICADOS, <a HREF="http://www.nossagente.net/classificados/" >CLIQUE AQUI</a>   </div></div>

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="large-12 columns">

                    <div id="footer-menu">

                        	<!-- Footer Navigation -->
	<nav class="nav-footer" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
		<div class="container">
		 	<ul id="menu-first" class="foot-menu"><li id="menu-item-8832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-parent-item menu-item-8832"><a title="Sobre o jornal" href="http://www.nossagente.net/sobre/">Sobre o jornal</a></li>
<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="http://www.nossagente.net/anuncie-no-jornal/">Anuncie no Jornal</a></li>
<li id="menu-item-15139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-15139"><a href="http://www.nossagente.net/consulado-itinerante/">Prepare-se!</a></li>
<li id="menu-item-33466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last menu-item-33466"><a href="http://www.nossagente.net/edicoes-anteriores/">Edições anteriores</a></li>
</ul>		</div>
	</nav>
	<!-- /End Main Menu -->

                    </div><!--End #Footer-menu -->

                </div><!-- END .large-12 columns -->

            	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget-area widget_4"></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text"><h4 class="widget-title"><span>Entre em contato</span></h4>			<div class="textwidget"><p>Jornal Nossa Gente<br />
Brazilian Newspaper<br />
7031 Grand National Dr Suite 101<br />
Orlando FL 32819<br />
407-276-6108<br />
info@nossagente.net</p>
</div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_links"><h4 class="widget-title"><span>Lista de Links</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://miami.itamaraty.gov.br/pt-br/">Consulado Geral de Miami</a></li>
<li><a href="http://www.guiadeorlando.com">Guia de Orlando</a></li>
<li><a href="http://www.nossagente.net" target="_blank">Jornal Nossa Gente</a></li>

	</ul>
</div><!-- END "div.footer_widget" -->
</div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text">			<div class="textwidget"></div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Back to top</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Copyright © 2017 Jornal Nossa Gente! O portal do Brasileiro nos EUA. All Rights Reserved.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<amp-analytics type="googleanalytics"><script type="application/json">{"vars": {"account": "UA-24196590"},"triggers": {"trackPageview": {"on": "visible","request": "pageview"}}}</script></amp-analytics>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=ViewContent&cd[content_ids]=36045&cd[content_type]=post&cd[content_category]=Music+Never+Stops&cd[page]=http%3A%2F%2Fwww.nossagente.net%2Fpor-dentro-da-producao-do-novo-rhythm-of-the-spirits%2F&cd[domain]=nossagente.net&noscript=1"></amp-pixel>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=PageView&cd[page]=http%3A%2F%2Fwww.nossagente.net%2Fpor-dentro-da-producao-do-novo-rhythm-of-the-spirits%2F&cd[domain]=nossagente.net&noscript=1"></amp-pixel>
<script></script><link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.nossagente.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"http:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","cart_added_message":"has been added to the shopping cart."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=4.8.8'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/wp-embed.min.js?ver=4.8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"http:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","page_data":"36045","interest_group_checkbox_error":"This field is required.","preloader_url":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"cd20611046"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"http:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","preloader_url":"http:\/\/www.nossagente.net\/wp_new\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"36045"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.4.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"1590918427791514","select_lng":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
</body>
</html>