<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head>
<title>Decisão política impedirá que polícia questione status imigratório Orlando &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA.</title>


<!-- Squirrly SEO Plugin 8.3.21, visit: https://plugin.squirrly.co/ -->

<meta name="description" content="A medida foi votada pela Orlando Commissioners Board, o equivalente à câmara de vereadores da cidade" />
<link rel="canonical" href="http://www.nossagente.net/decisao-politica-impedira-que-policia-questione-status-imigratorio-orlando/" />
<link rel="alternate" type="application/rss+xml" href="http://www.nossagente.net/sitemap.xml" />

<link rel="shortcut icon" href="http://www.nossagente.net/favicon.icon" />
<link rel="apple-touch-icon" sizes="32x32" href="http://www.nossagente.net/touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://www.nossagente.net/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://www.nossagente.net/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://www.nossagente.net/touch-icon152.png" />

<meta name="dc.language" content="en-US" />
<meta name="dc.language.iso" content="en_US" />
<meta name="dc.publisher" content="Redação" />
<meta name="dc.title" content="Decisão política impedirá que polícia questione status imigratório Orlando &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA." />
<meta name="dc.description" content="A medida foi votada pela Orlando Commissioners Board, o equivalente à câmara de vereadores da cidade" />
<meta name="dc.date.issued" content="2018-07-24" />

<meta property="og:url" content="http://www.nossagente.net/decisao-politica-impedira-que-policia-questione-status-imigratorio-orlando/" />
<meta property="og:title" content="Decisão política impedirá que polícia questione status imigratório Orlando &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA." />
<meta property="og:description" content="A medida foi votada pela Orlando Commissioners Board, o equivalente à câmara de vereadores da cidade" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/ice-raid-1320x650.png" />
<meta property="og:image:width" content="1320" />
<meta property="og:image:height" content="650" />
<meta property="og:image:type" content="image/png" />
<meta property="og:site_name" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA." />
<meta property="og:locale" content="en_US" />
<meta property="fb:admins" content="264144861339" />
<meta property="article:published_time" content="2018-07-24 17:29:03" />
<meta property="article:modified_time" content="2018-07-24 17:29:03" />
<meta property="article:section" content="Comunidade" />

<meta property="article:publisher" content="https://www.facebook.com/JornalNossaGente/" />

<meta property="twitter:url" content="http://www.nossagente.net/decisao-politica-impedira-que-policia-questione-status-imigratorio-orlando/" />
<meta property="twitter:title" content="Decisão política impedirá que polícia questione status imigratório Orlando &#124; Nossa Gente: o portal de notícias dos brasileiros nos EUA." />
<meta property="twitter:description" content="A medida foi votada pela Orlando Commissioners Board, o equivalente à câmara de vereadores da cidade" />
<meta property="twitter:image" content="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/ice-raid-1320x650.png" />
<meta property="twitter:domain" content="Nossa Gente: o portal de notícias dos brasileiros nos EUA." />
<meta property="twitter:card" content="summary_large_image" />
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"Article","@id":"http:\/\/www.nossagente.net\/decisao-politica-impedira-que-policia-questione-status-imigratorio-orlando\/","url":"http:\/\/www.nossagente.net\/decisao-politica-impedira-que-policia-questione-status-imigratorio-orlando\/","name":"Decis\u00e3o pol\u00edtica impedir\u00e1 que pol\u00edcia questione status imigrat\u00f3rio","headline":"A medida foi votada pela Orlando Commissioners Board, o equivalente \u00e0 c\u00e2mara de vereadores da cidade","mainEntityOfPage":{"@type":"WebPage","url":"http:\/\/www.nossagente.net\/decisao-politica-impedira-que-policia-questione-status-imigratorio-orlando\/"},"datePublished":"2018-07-24T17:29:03+00:00","dateModified":"2018-07-24T17:29:03+00:00","image":{"@type":"ImageObject","url":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2018\/07\/ice-raid-1320x650.png","height":"650","width":"1320"},"author":{"@type":"Person","url":"http:\/\/www.nossagente.net","name":"Reda\u00e7\u00e3o"},"publisher":{"@type":"Organization","url":"http:\/\/www.nossagente.net\/decisao-politica-impedira-que-policia-questione-status-imigratorio-orlando\/","name":"Nossa Gente LLC","logo":{"@type":"ImageObject","url":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/uploads\/2012\/10\/Logo_NossaGente_Horizontalslogan-e1351708995266.jpg"},"description":"Jornal Brasileiros em Orlando Florida Estados Unidos USA\/EUA, Portal de noticias brasileiras nos Estados Unidos - Jornal Nossa Gente o portal do imigrante nos EUA"}}</script>
<!-- /Squirrly SEO Plugin -->


<meta itemprop="image" content="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/ice-raid-1320x650.png">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA. &raquo; Feed" href="http://www.nossagente.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA. &raquo; Comments Feed" href="http://www.nossagente.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nossagente.net\/wp_new\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.nossagente.net/wp_new/wp-includes/css/dashicons.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/widget.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='frontend.min.css-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/squirrly-seo/view/css/frontend.min.css?ver=8321' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"35054","ajaxurl":"http:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=4.8.7'></script>
<link rel='https://api.w.org/' href='http://www.nossagente.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nossagente.net/wp_new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nossagente.net/wp_new/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.7" />
<link rel='shortlink' href='http://www.nossagente.net/?p=35054' />
<link rel="alternate" type="application/json+oembed" href="http://www.nossagente.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nossagente.net%2Fdecisao-politica-impedira-que-policia-questione-status-imigratorio-orlando%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nossagente.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nossagente.net%2Fdecisao-politica-impedira-que-policia-questione-status-imigratorio-orlando%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="apple-touch-icon" href="http://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1.jpg"/>
<script></script>    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.nossagente.net/wp_new");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '538a36cb-f07c-4cef-a259-bebe4304e0fc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Obrigado por inscrever-se!";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Agora voce recebera nossas novidades, e pode cancelar a qualquer momento.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Fechar";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Nossa Gente o portal Brasileiro em Orlando";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por inscrever-se";
oneSignal_options['welcomeNotification']['url'] = "http://www.nossagente.net/";
oneSignal_options['subdomainName'] = "http://www.nossagente.net/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5093406a-927f-4c57-a877-608b6718a7cc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nao, obrigado.';
oneSignal_options['promptOptions']['siteName'] = 'http://www.nossagente.net/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceitar';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui e inscreva-se';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receba nossas noticias em primeiramao';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Voce esta cadastrado!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muito obrigado!';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
#header .site-header-toolbar { background-color: #c41d1d; } .site-header-toolbar .menu.right>li:after,
                    .site-header-toolbar .top-menu>li:after,
                    .orange.button.transparent:after { background-color: #ff5656; } #header { background-color: #f9f9f9; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { background-color: #ffffff; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { border-color: #2e3092; } .top-news, #header-nav-extras { background-color: #2e3092; } .breaking-banner .story { background-color: #1e73be; } .breaking-banner .meta-bar a, .breaking-banner .story-h a { color: #ffffff; } #bottom-footer .inner,
                     #bottom-footer .widget-title,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header,
                     #bottom-footer .widget-title span,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { background-color: #2e3092; } #bottom-footer,
                    #bottom-footer p,
                    #bottom-footer .textwidget,
                    #bottom-footer ul li a { color: #ffffff; } #bottom-footer .widget-title span,
                    #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { color: #7ed1ea; } #bottom-footer a,
                    #bottom-footer p a,
                    #bottom-footer p a,
                    #bottom-footer ul li a,
                    #bottom-footer #footer-menu ul li a  { color: #ffffff; } #colophon { background-color: #2e3092; } #colophon * { color: #ffffff; } @media screen and (max-width: 782px)
html {
    margin-top: 0px;
}

@media screen and (max-width: 782px)
admin-bar.min.css?ver=4.7.4:1
html #wpadminbar {
    height: 46px;
    min-width: 300px;
   z-index: 0;
}

.download-count {
display:none;
}

.entry-content-media .post-thumb.image-loading .background-image, .entry-content-media .post-thumb.image-loading img {
opacity: 1 !important; }

.single main .type-post>.large .entry-media-wrapper .entry-content-media{
min-height: 600px !important;
}

</style>
<script>
    /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
    if ( typeof WebFontConfig === "undefined" ) {
        WebFontConfig = new Object();
    }
    WebFontConfig['google'] = {families: ['PT Sans', 'Open Sans Condensed:700']};

    (function() {
        var wf = document.createElement( 'script' );
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.0/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName( 'script' )[0];
        s.parentNode.insertBefore( wf, s );
    })();
</script><style></style><style>html, body {font-family:PT Sans, Tahoma,Geneva, sans-serif;line-height:20px;}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {font-family:Open Sans Condensed;font-weight:700;}</style><link rel="apple-touch-icon-precomposed" href="http://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.nossagente.net/wp_new/wp-content/uploads/2012/10/cropped-Logo_NossaGenteISSUE-e1508860537600-1-270x270.jpg" />




</head>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '181823592389416');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=181823592389416&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<body class="post-template-default single single-post postid-35054 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24196590-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24196590-1');
</script>


    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class=" has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-12 columns">

                    <ul id="menu-social" class="top-menu"><li id="menu-item-" class="menu-item-first menu-item-last menu-item-"><a></a></li>
</ul>
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="http://www.nossagente.net/" title="Nossa Gente: o portal de notícias dos brasileiros nos EUA." rel="home"><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/04/logo_ng_site.png" class="logo" alt="logo" width="299"  height="95"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="https://purchase.imglobal.com/quote/patriot?imgac=80003424" rel="nofollow"><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/04/ad_ng2.jpg" alt="banner"  width="728px" height="90px" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-second" class="radium_mega menu dl-menu"><li id="menu-item-33277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/especial_nossa_gente/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Especial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/termina-a-copa-das-frustracoes-e-do-mau-exemplo-de-brasileiros/' title='Termina a Copa das frustrações e do mau exemplo de brasileiros'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/copa-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Termina a Copa das frustrações e do mau exemplo de brasileiros" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">1 day ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/termina-a-copa-das-frustracoes-e-do-mau-exemplo-de-brasileiros/' title='Termina a Copa das frustrações e do mau exemplo de brasileiros'>Termina a Copa das frustrações e do mau exemplo de brasileiros</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/torcida-brasileira-acorda-em-orlando/' title='Torcida brasileira acorda em Orlando'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/06/Amigos-Sheila-Portugal-e-Alexandre-Janner-acompanharam-o-jogo-do-Brasil-Foto-Geovany-Dias-250x140.jpg" alt="Torcida brasileira acorda em Orlando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/06/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/torcida-brasileira-acorda-em-orlando/' title='Torcida brasileira acorda em Orlando'>Torcida brasileira acorda em Orlando</a></h4></li><li class="cat-post no-thumb clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/mamaes-brasileiras-e-famosas-em-orlando/' title='Mamães brasileiras e famosas em Orlando'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/05/Nivea-1.jpg" alt="Mamães brasileiras e famosas em Orlando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">22/05/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/mamaes-brasileiras-e-famosas-em-orlando/' title='Mamães brasileiras e famosas em Orlando'>Mamães brasileiras e famosas em Orlando</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/negocios-palestras-e-bom-publico-marcam-jornada-empreendedora/' title='Negócios, palestras e bom público marcam Jornada Empreendedora'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/04/jornada_empresarial-Jornal-Brasileiro-em-Orlando-Florida-EUA-250x140.jpg" alt="Negócios, palestras e bom público marcam Jornada Empreendedora" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/04/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/negocios-palestras-e-bom-publico-marcam-jornada-empreendedora/' title='Negócios, palestras e bom público marcam Jornada Empreendedora'>Negócios, palestras e bom público marcam Jornada Empreendedora</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/licoes-deixadas-pelo-filho-no-livro-do-pastor-nassiff/' title='Lições deixadas pelo filho no livro do Pastor Nassiff'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/02/Rafa_Livro-Jornal-Brasileiro-em-Orlando-Florida-EUA-250x140.jpg" alt="Lições deixadas pelo filho no livro do Pastor Nassiff" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/02/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/licoes-deixadas-pelo-filho-no-livro-do-pastor-nassiff/' title='Lições deixadas pelo filho no livro do Pastor Nassiff'>Lições deixadas pelo filho no livro do Pastor Nassiff</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/editorial/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Editorial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/copa-das-frustracoes-caca-aos-imigrantes-mas-tem-festa-brasileira-para-compensar/' title='Copa das frustrações, caça aos imigrantes, mas tem festa brasileira para compensar'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/Editorial-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Copa das frustrações, caça aos imigrantes, mas tem festa brasileira para compensar" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">9 hours ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/copa-das-frustracoes-caca-aos-imigrantes-mas-tem-festa-brasileira-para-compensar/' title='Copa das frustrações, caça aos imigrantes, mas tem festa brasileira para compensar'>Copa das frustrações, caça aos imigrantes, mas tem festa brasileira para compensar</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/chegou-a-hora-brasil-torcer-com-moderacao/' title='Chegou a hora Brasil, torcer com moderação!'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/06/brasil-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Chegou a hora Brasil, torcer com moderação!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/06/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/chegou-a-hora-brasil-torcer-com-moderacao/' title='Chegou a hora Brasil, torcer com moderação!'>Chegou a hora Brasil, torcer com moderação!</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/dialogo-entre-pais-e-filho-podera-evitar-a-fatalidade/' title='Diálogo entre pais e filho poderá evitar a fatalidade'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/05/editorial_pais_filhos-250x140.jpg" alt="Diálogo entre pais e filho poderá evitar a fatalidade" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">30/05/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/dialogo-entre-pais-e-filho-podera-evitar-a-fatalidade/' title='Diálogo entre pais e filho poderá evitar a fatalidade'>Diálogo entre pais e filho poderá evitar a fatalidade</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/jornada-de-empreendimentos-fortalece-metas-e-investidores-brasileiros/' title='Jornada de empreendimentos fortalece metas e investidores brasileiros'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/04/Editorial-Jornal-Brasileiro-em-Orlando-Florida-EUA-2-250x140.jpg" alt="Jornada de empreendimentos fortalece metas e investidores brasileiros" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">26/04/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/jornada-de-empreendimentos-fortalece-metas-e-investidores-brasileiros/' title='Jornada de empreendimentos fortalece metas e investidores brasileiros'>Jornada de empreendimentos fortalece metas e investidores brasileiros</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/merito-ao-talento-mas-que-prevaleca-a-etica-com-quem-contribuiu-com-o-pais/' title='Mérito ao talento, mas que prevaleça a ética com quem contribuiu com o país'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/03/editorial-Jornal-Brasileiro-em-Orlando-Florida-EUA-250x140.jpg" alt="Mérito ao talento, mas que prevaleça a ética com quem contribuiu com o país" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/03/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/merito-ao-talento-mas-que-prevaleca-a-etica-com-quem-contribuiu-com-o-pais/' title='Mérito ao talento, mas que prevaleça a ética com quem contribuiu com o país'>Mérito ao talento, mas que prevaleça a ética com quem contribuiu com o país</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15355" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/imigracao/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Imigração</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/entenda-o-direito-comparado-aplicacao-do-direito-no-brasil-e-eua/' title='Entenda o “Direito Comparado”, aplicação do direito no Brasil e EUA'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/leis-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Entenda o “Direito Comparado”, aplicação do direito no Brasil e EUA" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">9 hours ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/entenda-o-direito-comparado-aplicacao-do-direito-no-brasil-e-eua/' title='Entenda o “Direito Comparado”, aplicação do direito no Brasil e EUA'>Entenda o “Direito Comparado”, aplicação do direito no Brasil e EUA</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/criancas-separadas-dos-pais-pela-imigracao-gera-criticas-da-onu-e-de-religiosos/' title='Crianças separadas dos pais pela Imigração gera críticas da ONU e de religiosos'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/06/imigracao_criancas_Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Crianças separadas dos pais pela Imigração gera críticas da ONU e de religiosos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">21/06/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/criancas-separadas-dos-pais-pela-imigracao-gera-criticas-da-onu-e-de-religiosos/' title='Crianças separadas dos pais pela Imigração gera críticas da ONU e de religiosos'>Crianças separadas dos pais pela Imigração gera críticas da ONU e de religiosos</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/brasileira-obtem-licenca-do-governo-para-trabalhar-na-causa-do-imigrante/' title='Brasileira obtém licença do governo para trabalhar na causa do imigrante'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/05/DSC_5123-1-250x140.jpg" alt="Brasileira obtém licença do governo para trabalhar na causa do imigrante" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">22/05/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/brasileira-obtem-licenca-do-governo-para-trabalhar-na-causa-do-imigrante/' title='Brasileira obtém licença do governo para trabalhar na causa do imigrante'>Brasileira obtém licença do governo para trabalhar na causa do imigrante</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/faces-of-florida-dreamers-e-uma-reflexao-sobre-aqueles-que-precisam-de-uma-chance/' title='Faces of Florida Dreamers é uma reflexão sobre aqueles que precisam de uma chance'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/04/DACA3-Jornal-Brasileiro-em-Orlando-Florida-EUA-250x140.jpg" alt="Faces of Florida Dreamers é uma reflexão sobre aqueles que precisam de uma chance" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">26/04/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/faces-of-florida-dreamers-e-uma-reflexao-sobre-aqueles-que-precisam-de-uma-chance/' title='Faces of Florida Dreamers é uma reflexão sobre aqueles que precisam de uma chance'>Faces of Florida Dreamers é uma reflexão sobre aqueles que precisam de uma chance</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/visto-de-habilidades-extraordinarias-atrai-brasileiro-para-mercado-nos-eua/' title='“Visto de habilidades extraordinárias” atrai brasileiro para mercado nos EUA'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/03/imigracao_visto-Jornal-Brasileiro-em-Orlando-Florida-EUA-250x140.jpg" alt="“Visto de habilidades extraordinárias” atrai brasileiro para mercado nos EUA" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">19/03/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/visto-de-habilidades-extraordinarias-atrai-brasileiro-para-mercado-nos-eua/' title='“Visto de habilidades extraordinárias” atrai brasileiro para mercado nos EUA'>“Visto de habilidades extraordinárias” atrai brasileiro para mercado nos EUA</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15353" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/comunidade/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Comunidade</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/decisao-politica-impedira-que-policia-questione-status-imigratorio-orlando/' title='Decisão política impedirá que polícia questione status imigratório Orlando'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/ice-raid-1320x650-250x140.png" alt="Decisão política impedirá que polícia questione status imigratório Orlando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">2 hours ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/decisao-politica-impedira-que-policia-questione-status-imigratorio-orlando/' title='Decisão política impedirá que polícia questione status imigratório Orlando'>Decisão política impedirá que polícia questione status imigratório Orlando</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/efeitos-da-glandula-pineal-no-livro-de-luciano-nasso/' title='Efeitos da glândula pineal no livro de Luciano Nasso'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/Luciano-Nasso-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Efeitos da glândula pineal no livro de Luciano Nasso" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">8 hours ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/efeitos-da-glandula-pineal-no-livro-de-luciano-nasso/' title='Efeitos da glândula pineal no livro de Luciano Nasso'>Efeitos da glândula pineal no livro de Luciano Nasso</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/portugues-e-reconhecido-como-critico-para-seguranca-nacional-dos-estados-unidos/' title='Português é reconhecido como crítico para segurança nacional dos Estados Unidos'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/cplp-portugues-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Português é reconhecido como crítico para segurança nacional dos Estados Unidos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">9 hours ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/portugues-e-reconhecido-como-critico-para-seguranca-nacional-dos-estados-unidos/' title='Português é reconhecido como crítico para segurança nacional dos Estados Unidos'>Português é reconhecido como crítico para segurança nacional dos Estados Unidos</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/pela-segunda-vez-consecutiva-orlando-e-a-cidade-com-mais-investimentos-em-mercado-imobiliario-nos-estados-unidos/' title='Pela segunda vez consecutiva, Orlando é a cidade com mais investimentos em mercado imobiliário nos Estados Unidos'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/imoveis_orlando-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Pela segunda vez consecutiva, Orlando é a cidade com mais investimentos em mercado imobiliário nos Estados Unidos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">9 hours ago</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/pela-segunda-vez-consecutiva-orlando-e-a-cidade-com-mais-investimentos-em-mercado-imobiliario-nos-estados-unidos/' title='Pela segunda vez consecutiva, Orlando é a cidade com mais investimentos em mercado imobiliário nos Estados Unidos'>Pela segunda vez consecutiva, Orlando é a cidade com mais investimentos em mercado imobiliário nos Estados Unidos</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/estudantes-brasileiros-sao-referencia-no-valencia-college/' title='Estudantes Brasileiros são destaque no Valencia College'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/fotos-1-250x140.jpg" alt="Estudantes Brasileiros são destaque no Valencia College" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">20/07/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/estudantes-brasileiros-sao-referencia-no-valencia-college/' title='Estudantes Brasileiros são destaque no Valencia College'>Estudantes Brasileiros são destaque no Valencia College</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15356" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/saude/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Sua Saúde</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/quando-nossos-pais-se-tornam-nossos-filhos/' title='Quando nossos pais se tornam nossos filhos'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/06/sua_saude_rosario-250x140.jpg" alt="Quando nossos pais se tornam nossos filhos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">25/06/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/quando-nossos-pais-se-tornam-nossos-filhos/' title='Quando nossos pais se tornam nossos filhos'>Quando nossos pais se tornam nossos filhos</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/dismenorreia-colica-menstrual/' title='Dismenorreia (Cólica menstrual)'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/06/colica-250x140.jpg" alt="Dismenorreia (Cólica menstrual)" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">25/06/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/dismenorreia-colica-menstrual/' title='Dismenorreia (Cólica menstrual)'>Dismenorreia (Cólica menstrual)</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/falemos-mais-sobre-saude-mental/' title='Falemos mais sobre Saúde Mental!'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/06/sua_saude_rosario-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Falemos mais sobre Saúde Mental!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">07/06/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/falemos-mais-sobre-saude-mental/' title='Falemos mais sobre Saúde Mental!'>Falemos mais sobre Saúde Mental!</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/o-que-e-gastrite/' title='O que é Gastrite?'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/06/sua_saude_elaine_gastrite-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="O que é Gastrite?" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">07/06/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/o-que-e-gastrite/' title='O que é Gastrite?'>O que é Gastrite?</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/realidades-migratorias-2/' title='Realidades Migratórias'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/05/sua_saude_rosario_viagem-Jornal-Brasileiro-em-Orlando-Florida-EUA-250x140.jpg" alt="Realidades Migratórias" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">02/05/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/realidades-migratorias-2/' title='Realidades Migratórias'>Realidades Migratórias</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15354" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/turismo/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Guia de Orlando</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/regiao-de-naples-reconhecida-mais-saudavel-e-feliz-dos-eua/' title='Região de Naples reconhecida mais saudável e feliz dos EUA'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/06/guia_orlando_naples2-250x140.jpg" alt="Região de Naples reconhecida mais saudável e feliz dos EUA" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">25/06/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/regiao-de-naples-reconhecida-mais-saudavel-e-feliz-dos-eua/' title='Região de Naples reconhecida mais saudável e feliz dos EUA'>Região de Naples reconhecida mais saudável e feliz dos EUA</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/twilight-zone-tower-of-terror-desafia-seu-medo-experimente/' title='Twilight Zone Tower of Terror desafia seu medo. Experimente!'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/06/tower_of_terror-Jornal-Nossa-Gente-Orlando-Florida-250x140.jpg" alt="Twilight Zone Tower of Terror desafia seu medo. Experimente!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">07/06/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/twilight-zone-tower-of-terror-desafia-seu-medo-experimente/' title='Twilight Zone Tower of Terror desafia seu medo. Experimente!'>Twilight Zone Tower of Terror desafia seu medo. Experimente!</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/atencao-pottermaniacos-hogwarts-agora-tem-novo-espetaculo-no-islands-of-adventure/' title='Atenção, Pottermaníacos: Hogwarts agora tem novo espetáculo no Islands Of Adventure'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/01/unnamed-1-250x140.jpg" alt="Atenção, Pottermaníacos: Hogwarts agora tem novo espetáculo no Islands Of Adventure" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">15/01/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/atencao-pottermaniacos-hogwarts-agora-tem-novo-espetaculo-no-islands-of-adventure/' title='Atenção, Pottermaníacos: Hogwarts agora tem novo espetáculo no Islands Of Adventure'>Atenção, Pottermaníacos: Hogwarts agora tem novo espetáculo no Islands Of Adventure</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/disney-cruise-line-faz-transmissao-ao-vivo-com-previa-do-novo-show-a-bela-e-a-fera-direto-do-navio-disney-dream/' title='Disney Cruise Line faz transmissão ao vivo com prévia do novo show “A Bela e a Fera”, direto do navio Disney Dream'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/11/64f475d640c5f3cfcbedaa3ec1e9f95e-800x400-250x140.jpg" alt="Disney Cruise Line faz transmissão ao vivo com prévia do novo show “A Bela e a Fera”, direto do navio Disney Dream" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">10/11/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/disney-cruise-line-faz-transmissao-ao-vivo-com-previa-do-novo-show-a-bela-e-a-fera-direto-do-navio-disney-dream/' title='Disney Cruise Line faz transmissão ao vivo com prévia do novo show “A Bela e a Fera”, direto do navio Disney Dream'>Disney Cruise Line faz transmissão ao vivo com prévia do novo show “A Bela e a Fera”, direto do navio Disney Dream</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/walt-disney-world-abre-oficialmente-a-temporada-de-ferias-hoje-a-noite-com-a-transmissao-ao-vivo-do-show-a-frozen-holiday-wish/' title='Walt Disney World abre oficialmente a temporada de férias hoje à noite com a transmissão ao vivo do show &#8220;A Frozen Holiday Wish&#8221;'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/11/maxresdefault-250x140.jpg" alt="Walt Disney World abre oficialmente a temporada de férias hoje à noite com a transmissão ao vivo do show &#8220;A Frozen Holiday Wish&#8221;" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">09/11/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/walt-disney-world-abre-oficialmente-a-temporada-de-ferias-hoje-a-noite-com-a-transmissao-ao-vivo-do-show-a-frozen-holiday-wish/' title='Walt Disney World abre oficialmente a temporada de férias hoje à noite com a transmissão ao vivo do show &#8220;A Frozen Holiday Wish&#8221;'>Walt Disney World abre oficialmente a temporada de férias hoje à noite com a transmissão ao vivo do show &#8220;A Frozen Holiday Wish&#8221;</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15352" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/cadernoaqui/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura &#038; Lazer</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/mais-uma-vez-juntos-pabllo-vittar-e-diplo-causam-na-internet/' title='Mais uma vez juntos, Pabllo Vittar e Diplo causam na internet'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/02/Untitled-2-250x140.png" alt="Mais uma vez juntos, Pabllo Vittar e Diplo causam na internet" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">02/02/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/mais-uma-vez-juntos-pabllo-vittar-e-diplo-causam-na-internet/' title='Mais uma vez juntos, Pabllo Vittar e Diplo causam na internet'>Mais uma vez juntos, Pabllo Vittar e Diplo causam na internet</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/a-preparacao-do-elenco-de-deus-salve-o-rei/' title='A preparação do elenco de ‘Deus Salve o Rei’'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/01/Bruna-Marquezine-Crédito-Globo-Mauricio-Fidalgo-Jornal-Brasileiro-em-Orlando-Florida-EUA-250x140.jpg" alt="A preparação do elenco de ‘Deus Salve o Rei’" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">08/01/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/a-preparacao-do-elenco-de-deus-salve-o-rei/' title='A preparação do elenco de ‘Deus Salve o Rei’'>A preparação do elenco de ‘Deus Salve o Rei’</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/entrevista-com-juliana-caldas-da-novela-o-outro-lado-do-paraiso/' title='Entrevista com Juliana Caldas da novela O Outro Lado do Paraíso'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/01/Juliana-Caldas-Jornal-Brasileiro-em-Orlando-Florida-EUA-250x140.jpg" alt="Entrevista com Juliana Caldas da novela O Outro Lado do Paraíso" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">03/01/2018</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/entrevista-com-juliana-caldas-da-novela-o-outro-lado-do-paraiso/' title='Entrevista com Juliana Caldas da novela O Outro Lado do Paraíso'>Entrevista com Juliana Caldas da novela O Outro Lado do Paraíso</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/brazilian-day-verde-e-amarelo-tomam-conta-do-parque-lake-eola-em-orlando/' title='Brazilian Day: verde e amarelo tomam conta do parque Lake Eola, em Orlando'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/Brazilian-Day-03-e1507064592628-250x140.jpg" alt="Brazilian Day: verde e amarelo tomam conta do parque Lake Eola, em Orlando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">03/10/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/brazilian-day-verde-e-amarelo-tomam-conta-do-parque-lake-eola-em-orlando/' title='Brazilian Day: verde e amarelo tomam conta do parque Lake Eola, em Orlando'>Brazilian Day: verde e amarelo tomam conta do parque Lake Eola, em Orlando</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/press-award-2017-celebra-premiacao-no-broward-center/' title='Press Award 2017 celebra premiação no “Broward Center”'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/03/press_awards-250x140.jpg" alt="Press Award 2017 celebra premiação no “Broward Center”" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/03/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/press-award-2017-celebra-premiacao-no-broward-center/' title='Press Award 2017 celebra premiação no “Broward Center”'>Press Award 2017 celebra premiação no “Broward Center”</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15197" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown" itemprop="name"><a href="http://www.nossagente.net/classificados/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Classificados</span></span></a></li>
<li id="menu-item-31275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item" itemprop="name"><a href="http://www.nossagente.net/colaboradores/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Colaboradores</span></span></a>
<div class='radium-mega-div sub-mega-wrap radium_mega7'>

<ul class="sub-menu">
	<li id="menu-item-32102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>A</h4>
	<ul class="sub-menu">
		<li id="menu-item-31321" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/adelita" itemprop="name"><span class="menu-title">Adelita Costa</span></a></li>
		<li id="menu-item-31322" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/adriana" itemprop="name"><span class="menu-title">Adriana Almeida</span></a></li>
		<li id="menu-item-31323" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/altair" itemprop="name"><span class="menu-title">Altair Maia</span></a></li>
		<li id="menu-item-31365" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/andre" itemprop="name"><span class="menu-title">André F. Teixeira, MD</span></a></li>
		<li id="menu-item-31276" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/antonio" itemprop="name"><span class="menu-title">Antônio Romano</span></a></li>
	</ul>
</li>
	<li id="menu-item-32103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>B</h4>
	<ul class="sub-menu">
		<li id="menu-item-31367" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/beth" itemprop="name"><span class="menu-title">Beth Assis</span></a></li>
		<li id="menu-item-31368" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/bruna" itemprop="name"><span class="menu-title">Bruna Sereno</span></a></li>
	</ul>
</li>
	<li id="menu-item-32104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>C</h4>
	<ul class="sub-menu">
		<li id="menu-item-31413" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/celso" itemprop="name"><span class="menu-title">Celso Silva</span></a></li>
		<li id="menu-item-31414" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/cleide" itemprop="name"><span class="menu-title">Cleide Rotondo</span></a></li>
	</ul>
</li>
	<li id="menu-item-32105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>D</h4>
	<ul class="sub-menu">
		<li id="menu-item-31415" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/danielaconrado" itemprop="name"><span class="menu-title">Daniela e Conrado Ventura</span></a></li>
		<li id="menu-item-31473" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/daniela" itemprop="name"><span class="menu-title">Daniela Pulcini</span></a></li>
	</ul>
</li>
	<li id="menu-item-32106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>E</h4>
	<ul class="sub-menu">
		<li id="menu-item-31474" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/edison" itemprop="name"><span class="menu-title">Edison Samways Jr.</span></a></li>
		<li id="menu-item-31475" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/elaine" itemprop="name"><span class="menu-title">Elaine Peleje Vac</span></a></li>
		<li id="menu-item-31507" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/elly" itemprop="name"><span class="menu-title">Elly Tuchler</span></a></li>
		<li id="menu-item-31527" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/erika" itemprop="name"><span class="menu-title">Erika Fernanda Teixeira</span></a></li>
		<li id="menu-item-31536" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/evaldo" itemprop="name"><span class="menu-title">Evaldo Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-32107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>F</h4>
	<ul class="sub-menu">
		<li id="menu-item-31545" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/felipe" itemprop="name"><span class="menu-title">Felipe Alexandre</span></a></li>
		<li id="menu-item-31551" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/fred" itemprop="name"><span class="menu-title">Fred Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-32111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>J</h4>
	<ul class="sub-menu">
		<li id="menu-item-32486" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/janaina" itemprop="name"><span class="menu-title">Janaina Brilhante</span></a></li>
		<li id="menu-item-31588" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/jose" itemprop="name"><span class="menu-title">José Argemiro da Silveira</span></a></li>
		<li id="menu-item-31277" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/juliana" itemprop="name"><span class="menu-title">Juliana Camolese</span></a></li>
		<li id="menu-item-31594" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/julianascolari" itemprop="name"><span class="menu-title">Juliana Scolari</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>L</h4>
	<ul class="sub-menu">
		<li id="menu-item-31606" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/lindenberg" itemprop="name"><span class="menu-title">Lindenberg Jr.</span></a></li>
		<li id="menu-item-31644" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/lino" itemprop="name"><span class="menu-title">Lino Cervino</span></a></li>
	</ul>
</li>
	<li id="menu-item-32113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>M</h4>
	<ul class="sub-menu">
		<li id="menu-item-31680" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/madu" itemprop="name"><span class="menu-title">Madu Caetano</span></a></li>
		<li id="menu-item-31689" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/marcileia" itemprop="name"><span class="menu-title">Marcileia A. Ribeiro</span></a></li>
		<li id="menu-item-31695" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/marcos" itemprop="name"><span class="menu-title">Marcos Luthero</span></a></li>
		<li id="menu-item-31718" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/monica" itemprop="name"><span class="menu-title">Monica Franchi Souza</span></a></li>
	</ul>
</li>
	<li id="menu-item-32114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>P</h4>
	<ul class="sub-menu">
		<li id="menu-item-31723" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/paulo-lima" itemprop="name"><span class="menu-title">Paulo Lima</span></a></li>
	</ul>
</li>
	<li id="menu-item-32115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>R</h4>
	<ul class="sub-menu">
		<li id="menu-item-31729" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/rodrigo" itemprop="name"><span class="menu-title">Rodrigo Cerveira</span></a></li>
		<li id="menu-item-31809" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/rosario" itemprop="name"><span class="menu-title">Rosario Ortigao</span></a></li>
	</ul>
</li>
	<li id="menu-item-32116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>S</h4>
	<ul class="sub-menu">
		<li id="menu-item-31808" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/sallaberry" itemprop="name"><span class="menu-title">Sallaberry</span></a></li>
		<li id="menu-item-31815" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/sandra" itemprop="name"><span class="menu-title">Sandra Freier</span></a></li>
		<li id="menu-item-31821" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/simonefreitas" itemprop="name"><span class="menu-title">Simone Freitas</span></a></li>
		<li id="menu-item-31825" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/simonelessa" itemprop="name"><span class="menu-title">Simone Lessa</span></a></li>
		<li id="menu-item-31834" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/soeli" itemprop="name"><span class="menu-title">Soeli de Oliveira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>T</h4>
	<ul class="sub-menu">
		<li id="menu-item-31846" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/tereza" itemprop="name"><span class="menu-title">Tereza de Castro</span></a></li>
	</ul>
</li>
	<li id="menu-item-32118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>V</h4>
	<ul class="sub-menu">
		<li id="menu-item-31883" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/valeria" itemprop="name"><span class="menu-title">Valéria Didier</span></a></li>
		<li id="menu-item-31887" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/vanessa" itemprop="name"><span class="menu-title">Vanessa Caetano</span></a></li>
		<li id="menu-item-31942" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/vera" itemprop="name"><span class="menu-title">Vera Mendonça</span></a></li>
		<li id="menu-item-31994" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/viviane" itemprop="name"><span class="menu-title">Viviane Sperb</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_1 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>W</h4>
	<ul class="sub-menu">
		<li id="menu-item-31996" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/walter" itemprop="name"><span class="menu-title">Walter G. Santos</span></a></li>
		<li id="menu-item-31999" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/willians" itemprop="name"><span class="menu-title">Willians Glauber</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
<li id="menu-item-33677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last has-one-col-dropdown" itemprop="name"><a href="http://www.nossagente.net/contato/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Contato</span></span></a></li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="4000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Últimas notícias</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/decisao-politica-impedira-que-policia-questione-status-imigratorio-orlando/">
	                       	    	<span class="story-title">Decisão política impedirá que polícia questione status imigratório Orlando</span>
	                            	<span class="story-time">  - 2 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/efeitos-da-glandula-pineal-no-livro-de-luciano-nasso/">
	                       	    	<span class="story-title">Efeitos da glândula pineal no livro de Luciano Nasso</span>
	                            	<span class="story-time">  - 8 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/portugues-e-reconhecido-como-critico-para-seguranca-nacional-dos-estados-unidos/">
	                       	    	<span class="story-title">Português é reconhecido como crítico para segurança nacional dos Estados Unidos</span>
	                            	<span class="story-time">  - 9 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/pela-segunda-vez-consecutiva-orlando-e-a-cidade-com-mais-investimentos-em-mercado-imobiliario-nos-estados-unidos/">
	                       	    	<span class="story-title">Pela segunda vez consecutiva, Orlando é a cidade com mais investimentos em mercado imobiliário nos Estados Unidos</span>
	                            	<span class="story-time">  - 9 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/entenda-o-direito-comparado-aplicacao-do-direito-no-brasil-e-eua/">
	                       	    	<span class="story-title">Entenda o “Direito Comparado”, aplicação do direito no Brasil e EUA</span>
	                            	<span class="story-time">  - 9 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/copa-das-frustracoes-caca-aos-imigrantes-mas-tem-festa-brasileira-para-compensar/">
	                       	    	<span class="story-title">Copa das frustrações, caça aos imigrantes, mas tem festa brasileira para compensar</span>
	                            	<span class="story-time">  - 9 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/food-truck-brasileiro-oferece-crepes-deliciosos/">
	                       	    	<span class="story-title">Food Truck Brasileiro oferece crepes deliciosos</span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/gourmet-popcorn-club-fantastica-loja-de-pipocas/">
	                       	    	<span class="story-title">Gourmet Popcorn Club, fantástica loja de pipocas</span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/termina-a-copa-das-frustracoes-e-do-mau-exemplo-de-brasileiros/">
	                       	    	<span class="story-title">Termina a Copa das frustrações e do mau exemplo de brasileiros</span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/estudantes-brasileiros-sao-referencia-no-valencia-college/">
	                       	    	<span class="story-title">Estudantes Brasileiros são destaque no Valencia College</span>
	                            	<span class="story-time">  - 20/07/2018</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">
    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Decisão política impedirá que polícia questione status imigratório Orlando" href="http://www.nossagente.net/decisao-politica-impedira-que-policia-questione-status-imigratorio-orlando/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/ice-raid-1320x650-80x80.png" alt="Decisão política impedirá que polícia questione status imigratório Orlando" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/decisao-politica-impedira-que-policia-questione-status-imigratorio-orlando/">Decisão política impedirá que polícia questione status&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Efeitos da glândula pineal no livro de Luciano Nasso" href="http://www.nossagente.net/efeitos-da-glandula-pineal-no-livro-de-luciano-nasso/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/Luciano-Nasso-Jornal-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Efeitos da glândula pineal no livro de Luciano Nasso" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/efeitos-da-glandula-pineal-no-livro-de-luciano-nasso/">Efeitos da glândula pineal no livro de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Português é reconhecido como crítico para segurança nacional dos Estados Unidos" href="http://www.nossagente.net/portugues-e-reconhecido-como-critico-para-seguranca-nacional-dos-estados-unidos/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/cplp-portugues-Jornal-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Português é reconhecido como crítico para segurança nacional dos Estados Unidos" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/portugues-e-reconhecido-como-critico-para-seguranca-nacional-dos-estados-unidos/">Português é reconhecido como crítico para segurança&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Pela segunda vez consecutiva, Orlando é a cidade com mais investimentos em mercado imobiliário nos Estados Unidos" href="http://www.nossagente.net/pela-segunda-vez-consecutiva-orlando-e-a-cidade-com-mais-investimentos-em-mercado-imobiliario-nos-estados-unidos/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/imoveis_orlando-Jornal-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Pela segunda vez consecutiva, Orlando é a cidade com mais investimentos em mercado imobiliário nos Estados Unidos" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/pela-segunda-vez-consecutiva-orlando-e-a-cidade-com-mais-investimentos-em-mercado-imobiliario-nos-estados-unidos/">Pela segunda vez consecutiva, Orlando é a&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Entenda o “Direito Comparado”, aplicação do direito no Brasil e EUA" href="http://www.nossagente.net/entenda-o-direito-comparado-aplicacao-do-direito-no-brasil-e-eua/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/leis-Jornal-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Entenda o “Direito Comparado”, aplicação do direito no Brasil e EUA" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/imigracao/">Imigração</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/entenda-o-direito-comparado-aplicacao-do-direito-no-brasil-e-eua/">Entenda o “Direito Comparado”, aplicação do direito&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Copa das frustrações, caça aos imigrantes, mas tem festa brasileira para compensar" href="http://www.nossagente.net/copa-das-frustracoes-caca-aos-imigrantes-mas-tem-festa-brasileira-para-compensar/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/Editorial-Jornal-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Copa das frustrações, caça aos imigrantes, mas tem festa brasileira para compensar" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/editorial/">Editorial</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/copa-das-frustracoes-caca-aos-imigrantes-mas-tem-festa-brasileira-para-compensar/">Copa das frustrações, caça aos imigrantes, mas&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Food Truck Brasileiro oferece crepes deliciosos" href="http://www.nossagente.net/food-truck-brasileiro-oferece-crepes-deliciosos/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/Crepe4-Jornal-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Food Truck Brasileiro oferece crepes deliciosos" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/empresas-empresarios/">Empresas &amp; Empresários</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/food-truck-brasileiro-oferece-crepes-deliciosos/">Food Truck Brasileiro oferece crepes deliciosos</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Gourmet Popcorn Club, fantástica loja de pipocas" href="http://www.nossagente.net/gourmet-popcorn-club-fantastica-loja-de-pipocas/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/Popcorn-Club4-Jornal-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Gourmet Popcorn Club, fantástica loja de pipocas" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/empresas-empresarios/">Empresas &amp; Empresários</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/gourmet-popcorn-club-fantastica-loja-de-pipocas/">Gourmet Popcorn Club, fantástica loja de pipocas</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Termina a Copa das frustrações e do mau exemplo de brasileiros" href="http://www.nossagente.net/termina-a-copa-das-frustracoes-e-do-mau-exemplo-de-brasileiros/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/copa-Jornal-Nossa-Gente-Orlando-Florida-80x80.jpg" alt="Termina a Copa das frustrações e do mau exemplo de brasileiros" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/especial_nossa_gente/">Especial Nossa Gente</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/termina-a-copa-das-frustracoes-e-do-mau-exemplo-de-brasileiros/">Termina a Copa das frustrações e do&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Estudantes Brasileiros são destaque no Valencia College" href="http://www.nossagente.net/estudantes-brasileiros-sao-referencia-no-valencia-college/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/fotos-1-80x80.jpg" alt="Estudantes Brasileiros são destaque no Valencia College" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/estudantes-brasileiros-sao-referencia-no-valencia-college/">Estudantes Brasileiros são destaque no Valencia College</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to VisaLex tem sistema inovador para obtenção de visto nos EUA" href="http://www.nossagente.net/visalex-tem-sistema-inovador-para-obtencao-de-visto-nos-eua/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/ny-1530637745-8vh0zk98eo-snap-image-80x80.jpg" alt="VisaLex tem sistema inovador para obtenção de visto nos EUA" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/empresas-empresarios/">Empresas &amp; Empresários</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/visalex-tem-sistema-inovador-para-obtencao-de-visto-nos-eua/">VisaLex tem sistema inovador para obtenção de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Flórida lançará foguete para realização de pedido de casamento na Lua" href="http://www.nossagente.net/florida-lancara-o-primeiro-foguete-de-casamento-da-historia-da-humanidade/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/878496d9-1f67-45f7-b41e-3dccbeb888b7-80x80.jpg" alt="Flórida lançará foguete para realização de pedido de casamento na Lua" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/florida-lancara-o-primeiro-foguete-de-casamento-da-historia-da-humanidade/">Flórida lançará foguete para realização de pedido&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to O Que é Resiliência Humana?  (e Como Utilizá-la)" href="http://www.nossagente.net/o-que-e-resiliencia-humana-e-como-utiliza-la/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/panoramic-3267048_1920-80x80.jpg" alt="O Que é Resiliência Humana?  (e Como Utilizá-la)" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/culturaelazer/comportamento/">Comportamento</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/o-que-e-resiliencia-humana-e-como-utiliza-la/">O Que é Resiliência Humana? (e Como&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to LATAM inaugura nova rota  e segue líder do mercado Brasil-EUA" href="http://www.nossagente.net/latam-inaugura-nova-rota-e-segue-lider-do-mercado-brasil-eua/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/plane-841441_1920-80x80.jpg" alt="LATAM inaugura nova rota  e segue líder do mercado Brasil-EUA" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/latam-inaugura-nova-rota-e-segue-lider-do-mercado-brasil-eua/">LATAM inaugura nova rota e segue líder&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Artista brasileiro faz sucesso em exposição nos Estados Unidos" href="http://www.nossagente.net/pintor-clovis-junior-traz-colecao-de-pecas-inspiradas-na-cultura-brasileira/" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/06/DSC_0865-80x80.jpg" alt="Artista brasileiro faz sucesso em exposição nos Estados Unidos" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/comunidade/">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/pintor-clovis-junior-traz-colecao-de-pecas-inspiradas-na-cultura-brasileira/">Artista brasileiro faz sucesso em exposição nos&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            <article id="post-35054" class="post-35054 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidade">

    
        <div class="row post-top large">

            <div class="entry-media-wrapper">

			
	            <div class="entry-content-media" style="background-image: url(http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/ice-raid-1320x650-904x445.png);">
					
						                
	                	<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/ice-raid-1320x650-904x445.png" alt="Decisão política impedirá que polícia questione status imigratório Orlando" style="display: none;"/>
	                
	                	
	            </div>
	
	        </div><!-- END .entry-media-wrapper -->
	
	        <div class="entry-header-wrapper">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Decisão política impedirá que polícia questione status imigratório Orlando</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img src="http://0.gravatar.com/avatar/0a550a23bcd54968579823f06e762bec?s=24&#038;d=blank&#038;r=g" width="24" height="24" alt="" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" />            <a class="author-name author" href="http://www.nossagente.net/author/admin/" title="View all posts by Redação" rel="author">Redação</a>
        </div>

    <div class="date">2 hours ago</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
        </div><!-- END .large-6.columns -->

    </div><!-- END .row -->

    
    
    	<div class="post-excerpt" itemprop="description">

    		<p>A medida foi votada pela Orlando Commissioners Board, o equivalente à câmara de vereadores da cidade</p>

    	</div><!-- END .post-excerpt -->

    
	<div class="entry-content">

		
    <div id="post-side-share-above" class="post-side-share position-above">
                <div class="clearfix">
            <a class="icon icon-twitter icon_embed_tw" href="http://twitter.com/home/?status=http%3A%2F%2Fwww.nossagente.net%2Fdecisao-politica-impedira-que-policia-questione-status-imigratorio-orlando%2F+-+Decis%C3%A3o+pol%C3%ADtica+impedir%C3%A1+que+pol%C3%ADcia+questione+status+imigrat%C3%B3rio+Orlando" title="Twitter" target="blank">
                <span class="share-network">Twitter</span>
            </a>
            <a class="icon icon-facebook icon_embed_fb" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nossagente.net%2Fdecisao-politica-impedira-que-policia-questione-status-imigratorio-orlando%2F&amp;t=Decis%C3%A3o+pol%C3%ADtica+impedir%C3%A1+que+pol%C3%ADcia+questione+status+imigrat%C3%B3rio+Orlando" title="Facebook" target="blank">
                <span class="share-network">Facebook</span>
            </a>

            <a class="icon icon-google-plus icon_embed_gplus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fwww.nossagente.net%2Fdecisao-politica-impedira-que-policia-questione-status-imigratorio-orlando%2F" title="Googleplus" target="blank">
                <span class="share-network">Google +</span>
            </a>

            <a class="icon icon-linkedin icon_embed_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nossagente.net%2Fdecisao-politica-impedira-que-policia-questione-status-imigratorio-orlando%2F&amp;summary=Decis%C3%A3o+pol%C3%ADtica+impedir%C3%A1+que+pol%C3%ADcia+questione+status+imigrat%C3%B3rio+Orlando&amp;source=http%3A%2F%2Fwww.nossagente.net" title="Linkin" target="blank">
                <span class="share-network">Linkedin</span>
            </a>

            <a class="icon icon-comment icon_embed_comments" href="#comment" title="Comments">
                <span class="share-network">Comments</span>
            </a>

            
            <span class="arrow"></span>
        </div>
    </div>
    
		<div itemprop="articleBody" class="clearfix">
			<p style="text-align: right;">Orlando, Flórida &#8211; 24 de julho</p>
<p>Os líderes da cidade de Orlando aprovaram em unanimidade nesta terça (24) uma política que <strong>vai impedir agentes policias de questionarem o status imigratórios a civis</strong>. Chamado de <em>Trust Act</em>, a lei reafirma que as pessoas não serão questionadas sobre seus respectivos <em>status</em> nos Estados Unidos diante uma abordagem policial em Orlando, caso sejam vítimas ou testemunhas de algum crime.</p>
<p>A decisão também garante que os policiais não perguntem questões imigratórias a motoristas abordados em blitz comuns na cidade ou em qualquer outra interação rotineira. Orlando torna-se a primeira cidade do sul dos Estados Unidos a adotar uma “lei de confiança”, juntando-se a cidades como Filadélfia, Chicago e Boston. &#8220;Sejamos claros que não pretendemos aprovar leis para criar uma cidade-santuário&#8221;, disse o comissário de Orlando, Tony Ortiz, em uma referência a cidades que fazem “vistas grossas” a imigrantes indocumentados. Ortiz disse ainda que o Departamento de Polícia de Orlando não está &#8220;assumindo uma postura de descumprimento do governo federal&#8221;.</p>
<h5 style="text-align: right;">(Com informações da Wesh TV)</h5>
<div class="post-views post-35054 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">93</span>
			</div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-35054 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Posted In: </strong><ul class="post-categories">
	<li><a href="http://www.nossagente.net/comunidade/" >Comunidade</a></li></ul></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Sobre o autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img src="http://0.gravatar.com/avatar/0a550a23bcd54968579823f06e762bec?s=120&#038;d=blank&#038;r=g" width="120" height="120" alt="" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Redação</h4>
			<p>
	
				Editor do Jornal Nossa Gente, jornal sobre a comunidade brasileira que vive nos EUA e Guia de Orlando	
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="http://www.nossagente.net" ><span class="social-icon www"></span></a></li>

        
            <li><a target="_blank" href="mailto:paulo@nosagente.net" title="Email Redação"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notícias relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<a href="http://www.nossagente.net/efeitos-da-glandula-pineal-no-livro-de-luciano-nasso/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/Luciano-Nasso-Jornal-Nossa-Gente-Orlando-Florida-300x302.jpg" alt="Efeitos da glândula pineal no livro de Luciano Nasso" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">8 hours ago</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Efeitos da glândula pineal no livro de Luciano Nasso</h4>
							        <div class="entry-excerpt">O livro científico, “A Glândula Pineal e a Mudança de Comportamento em</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://www.nossagente.net/portugues-e-reconhecido-como-critico-para-seguranca-nacional-dos-estados-unidos/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/cplp-portugues-Jornal-Nossa-Gente-Orlando-Florida-299x150.jpg" alt="Português é reconhecido como crítico para segurança nacional dos Estados Unidos" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">9 hours ago</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Português é reconhecido como crítico para segurança nacional dos Estados Unidos</h4>
							        <div class="entry-excerpt">A decisão veio durante o Portuguese American Leadership Council – Palcus</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://www.nossagente.net/pela-segunda-vez-consecutiva-orlando-e-a-cidade-com-mais-investimentos-em-mercado-imobiliario-nos-estados-unidos/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/imoveis_orlando-Jornal-Nossa-Gente-Orlando-Florida-299x150.jpg" alt="Pela segunda vez consecutiva, Orlando é a cidade com mais investimentos em mercado imobiliário nos Estados Unidos" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">9 hours ago</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Pela segunda vez consecutiva, Orlando é a cidade com mais investimentos em mercado imobiliário nos Estados Unidos</h4>
							        <div class="entry-excerpt">A Revista Forbes listou a cidade como constantemente atrativa para investid</div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://www.nossagente.net/estudantes-brasileiros-sao-referencia-no-valencia-college/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/fotos-1-299x150.jpg" alt="Estudantes Brasileiros são destaque no Valencia College" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">20/07/2018</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Estudantes Brasileiros são destaque no Valencia College</h4>
							        <div class="entry-excerpt">Eles foram convidados para falar sobre experiências pessoais e conquistas </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://www.nossagente.net/florida-lancara-o-primeiro-foguete-de-casamento-da-historia-da-humanidade/" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/878496d9-1f67-45f7-b41e-3dccbeb888b7-299x150.jpg" alt="Flórida lançará foguete para realização de pedido de casamento na Lua" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">13/07/2018</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Flórida lançará foguete para realização de pedido de casamento na Lua</h4>
							        <div class="entry-excerpt">A partir de 2022, será possível fazer um pedido de casamento sobrevoando </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	            <meta itemprop="datePublished" content="2018-07-24T17:29:03+00:00"/>
            <meta itemprop="dateModified" content="2018-07-24T17:29:03+00:00"/>

            <meta itemprop="image" content="http://www.nossagente.net/wp_new/wp-content/uploads/2018/07/ice-raid-1320x650.png"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     
        
            <div class="post-nav sidebar">
                <nav class="story-navigation clearfix">
                    <ul>
                        <li class="previous">
                             <a href="http://www.nossagente.net/efeitos-da-glandula-pineal-no-livro-de-luciano-nasso/" rel="prev"><i class="icon icon-chevron-left"></i><h6>Previous story</h6> <span>Efeitos da glândula pineal no livro de Luciano Nasso</span></a>                        </li>
                        <li class="next">
                                                    </li>
                    </ul>
                </nav>
            </div>

            
<div class="widget widget_text clearfix"><h5 class="widget-title"><span>Edição Impressa 136</span></h5>			<div class="textwidget"><div data-configid="1515752/63218979" style="width:100%; height:255px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
		</div><div class="widget widget_search clearfix"><h5 class="widget-title"><span>Busca</span></h5><form id="searchform" class="searchform" method="get" action="http://www.nossagente.net">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Buscar por...';}" onfocus="if (this.value == 'Buscar por...') {this.value = '';}" value="Buscar por..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget shortcodes-ultimate clearfix"><h5 class="widget-title"><span>Nos siga em nossas redes!</span></h5><div class="textwidget"><a href="https://www.facebook.com/JornalNossaGente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#0951a2;border-color:#074182;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#5385be;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-facebook" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://twitter.com/Nossa_Gente" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#2D89EF;border-color:#246ebf;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#6cacf4;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-twitter" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://plus.google.com/+NossaGenteLLCOrlando" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#ea0c08;border-color:#bb0a06;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#f05552;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-google-plus" style="font-size:13px;color:#FFFFFF"></i> </span></a>

<a href="https://www.instagram.com/nossagente/" class="su-button su-button-style-flat" style="color:#FFFFFF;background-color:#e5317b;border-color:#b72762;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#ed6fa3;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-instagram" style="font-size:13px;color:#FFFFFF"></i> </span></a></div></div><div class="widget widget_yikes_easy_mc_widget clearfix"><h5 class="widget-title"><span>Newsletter</span></h5>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												Seu email											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- Description Below -->
										<p class="form-field-description" id="form-field-description-EMAIL">Se cadastre em nossa newsleter para receber as últimas notícias!</p>
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id" value="d887ceda22">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Cadastrar</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber" name="yikes_easy_mc_new_subscriber" value="72b3a2f81e" /><input type="hidden" name="_wp_http_referer" value="/decisao-politica-impedira-que-policia-questione-status-imigratorio-orlando/" />
			</form>
			<!-- MailChimp Form generated by Easy Forms for MailChimp v6.4.3 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div><div class="widget widget_fbw_id clearfix"><h5 class="widget-title"><span>Curta nossa página no Facebook!</span></h5><div class="fb_loader" style="text-align: center !important;"><img src="http://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="http://facebook.com/JornalNossaGente " data-width="250" data-height="350" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false"></div></div>        <!-- A WordPress plugin developed by Milap Patel -->
    <div class="widget widget_awpcp-latest-ads clearfix"><h5 class="widget-title"><span>Novos Classificados</span></h5><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://www.nossagente.net/classificados/mostrar-anuncio/?id=2008">Store World of letters</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://www.nossagente.net/classificados/mostrar-anuncio/?id=2066">conheça nova o portunidades de renda extra</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://www.nossagente.net/classificados/mostrar-anuncio/?id=2009">Melhor loja para comprar eBooks de todos os países.</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://www.nossagente.net/classificados/mostrar-anuncio/?id=2395">Auxiliar de Escritorio - Empresa de Envios - Full time - Freight Forward</a></div> </div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcp-listing-title"><a href="http://www.nossagente.net/classificados/mostrar-anuncio/?id=2445">Projeto de pesquisa para Português do Brasil em Miami, Flórida</a></div> </div></li></ul></div><div class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget">MAIS CLASSIFICADOS, <a HREF="http://www.nossagente.net/classificados/" >CLIQUE AQUI</a>   </div></div>

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="large-12 columns">

                    <div id="footer-menu">

                        	<!-- Footer Navigation -->
	<nav class="nav-footer" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
		<div class="container">
		 	<ul id="menu-first" class="foot-menu"><li id="menu-item-8832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-parent-item menu-item-8832"><a title="Sobre o jornal" href="http://www.nossagente.net/sobre/">Sobre o jornal</a></li>
<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="http://www.nossagente.net/anuncie-no-jornal/">Anuncie no Jornal</a></li>
<li id="menu-item-15139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-15139"><a href="http://www.nossagente.net/consulado-itinerante/">Prepare-se!</a></li>
<li id="menu-item-33466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-last menu-item-33466"><a href="http://www.nossagente.net/edicoes-anteriores/">Edições anteriores</a></li>
</ul>		</div>
	</nav>
	<!-- /End Main Menu -->

                    </div><!--End #Footer-menu -->

                </div><!-- END .large-12 columns -->

            	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget-area widget_4"></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text"><h4 class="widget-title"><span>Entre em contato</span></h4>			<div class="textwidget"><p>Jornal Nossa Gente<br />
Brazilian Newspaper<br />
7031 Grand National Dr Suite 101<br />
Orlando FL 32819<br />
407-276-6108<br />
info@nossagente.net</p>
</div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_links"><h4 class="widget-title"><span>Lista de Links</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://miami.itamaraty.gov.br/pt-br/">Consulado Geral de Miami</a></li>
<li><a href="http://www.guiadeorlando.com">Guia de Orlando</a></li>
<li><a href="http://www.nossagente.net" target="_blank">Jornal Nossa Gente</a></li>

	</ul>
</div><!-- END "div.footer_widget" -->
</div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text">			<div class="textwidget"></div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Back to top</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Copyright © 2017 Jornal Nossa Gente! O portal do Brasileiro nos EUA. All Rights Reserved.</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<amp-analytics type="googleanalytics"><script type="application/json">{"vars": {"account": "UA-24196590"},"triggers": {"trackPageview": {"on": "visible","request": "pageview"}}}</script></amp-analytics>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=ViewContent&cd[content_ids]=35054&cd[content_type]=post&cd[content_category]=Comunidade&cd[page]=http%3A%2F%2Fwww.nossagente.net%2Fdecisao-politica-impedira-que-policia-questione-status-imigratorio-orlando%2F&cd[domain]=nossagente.net&noscript=1"></amp-pixel>
<amp-pixel src="https://www.facebook.com/tr?id= 181823592389416&ev=PageView&cd[page]=http%3A%2F%2Fwww.nossagente.net%2Fdecisao-politica-impedira-que-policia-questione-status-imigratorio-orlando%2F&cd[domain]=nossagente.net&noscript=1"></amp-pixel>
<script></script><link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.nossagente.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"http:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"false","theme_url":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","cart_added_message":"has been added to the shopping cart."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"http:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","page_data":"35054","interest_group_checkbox_error":"This field is required.","preloader_url":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"b2f30ca03a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"http:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","preloader_url":"http:\/\/www.nossagente.net\/wp_new\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"1590918427791514","select_lng":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
</body>
</html>