<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"><!--<![endif]-->
<head><meta itemprop="image" content="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/madu.jpg">
<meta property="og:image" content="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/madu.jpg"/>
<meta name="twitter:image" content="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/madu.jpg" />
<meta charset="UTF-8" />
<meta name="description" content="Edição de setembro/2017 - pág. 49
Só quem atravessa ao menos cinco décadas de vida pode entender a bênção que é entrar na “segunda ju" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>“A segunda juventude” | Nossa Gente! O portal do Brasileiro nos EUA. Jornal Brasileiro nos EUA. Midia Social dos Brasileiros!</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente! O portal do Brasileiro nos EUA. Jornal Brasileiro nos EUA. Midia Social dos Brasileiros! &raquo; Feed" href="http://www.nossagente.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Nossa Gente! O portal do Brasileiro nos EUA. Jornal Brasileiro nos EUA. Midia Social dos Brasileiros! &raquo; Comments Feed" href="http://www.nossagente.net/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nossagente.net\/wp_new\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='radium_html5_media_styles-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/style.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/print.min.css?ver=1.9.4' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/widget.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='gallery_plus-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxthumbs-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/css/jquery.fancybox-thumbs.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.7' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"33230","ajaxurl":"http:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/js/jquery.fancybox-thumbs.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.nossagente.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nossagente.net/wp_new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nossagente.net/wp_new/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tagima: do Brasil, para o mundo' href='http://www.nossagente.net/2017/10/tagima-do-brasil-para-o-mundo/33220' />
<link rel='next' title='Viver bem de setembro/2017' href='http://www.nossagente.net/2017/10/viver-bem-de-setembro2017/33234' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.nossagente.net/?p=33230' />
<link rel="alternate" type="application/json+oembed" href="http://www.nossagente.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nossagente.net%2F2017%2F10%2Fa-segunda-juventude%2F33230" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nossagente.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nossagente.net%2F2017%2F10%2Fa-segunda-juventude%2F33230&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
    <script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
    <script src="http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/images/favicon.gif" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/images/apple-touch-icon.png"/>
<script></script><link rel="canonical" href="http://www.nossagente.net/2017/10/a-segunda-juventude/33230" />
<style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
#header .site-header-toolbar { background-color: #c41d1d; } .site-header-toolbar .menu.right>li:after,
                    .site-header-toolbar .top-menu>li:after,
                    .orange.button.transparent:after { background-color: #ff5656; } #header { background-color: #f9f9f9; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { background-color: #ffffff; } #header .site-navigation .nav-primary, .header-style-default #header .site-navigation .nav-primary.stuck { border-color: #2e3092; } .top-news, #header-nav-extras { background-color: #2e3092; } .breaking-banner .story { background-color: #1e73be; } .breaking-banner .meta-bar a, .breaking-banner .story-h a { color: #ffffff; } #bottom-footer .inner,
                     #bottom-footer .widget-title,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header,
                     #bottom-footer .widget-title span,
                     #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { background-color: #2e3092; } #bottom-footer,
                    #bottom-footer p,
                    #bottom-footer .textwidget,
                    #bottom-footer ul li a { color: #ffffff; } #bottom-footer .widget-title span,
                    #bottom-footer .widget_radium_buzz_widget h3.widget-buzz-header span { color: #7ed1ea; } #bottom-footer a,
                    #bottom-footer p a,
                    #bottom-footer p a,
                    #bottom-footer ul li a,
                    #bottom-footer #footer-menu ul li a  { color: #ffffff; } #colophon { background-color: #2e3092; } #colophon * { color: #ffffff; } @media screen and (max-width: 782px)
html {
    margin-top: 0px;
}

@media screen and (max-width: 782px)
admin-bar.min.css?ver=4.7.4:1
html #wpadminbar {
    height: 46px;
    min-width: 300px;
   z-index: 0;
}

.download-count {
display:none;
}

</style>
<script>
    /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
    if ( typeof WebFontConfig === "undefined" ) {
        WebFontConfig = new Object();
    }
    WebFontConfig['google'] = {families: [''Helvetica Neue'', 'Open Sans Condensed:700']};

    (function() {
        var wf = document.createElement( 'script' );
        wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.0/webfont.js';
        wf.type = 'text/javascript';
        wf.async = 'true';
        var s = document.getElementsByTagName( 'script' )[0];
        s.parentNode.insertBefore( wf, s );
    })();
</script><style></style><style>html, body {line-height:15px;}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {font-family:Open Sans Condensed;font-weight:700;}</style>



</head>
<body class="post-template-default single single-post postid-33230 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class=" has-trending logo-left" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        
        
        <div class="row">

            <div class="large-12 columns">

                <div class="site-id mobile-four clearfix">

                    <div class="site-title-wrapper" itemprop="headline"><a href="http://www.nossagente.net/" title="Nossa Gente! O portal do Brasileiro nos EUA. Jornal Brasileiro nos EUA. Midia Social dos Brasileiros!" rel="home"><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/04/logo_ng_site.png" class="logo" alt="logo" width="299"  height="95"  /></a></div>
                    
                </div><!-- END .site-id -->

                
                <div class="site-header-banner mobile-four clearfix">

                    <a href="https://purchase.imglobal.com/quote/patriot?imgac=80003424" rel="nofollow"><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/04/ad_ng2.jpg" alt="banner"  width="728px" height="90px" /></a>
                </div><!-- END .site-header-banner -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->

        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

                    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-second" class="radium_mega menu dl-menu"><li id="menu-item-31292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/category/editorial" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Editorial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/09/a-solidariedade-de-todos-diante-do-caos-iminente/33104' title='A solidariedade de todos, diante do caos iminente'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/09/bigstock_Group_Of_Human_Hands_Showing_U_4049472-250x140.jpg" alt="A solidariedade de todos, diante do caos iminente" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">25/09/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/09/a-solidariedade-de-todos-diante-do-caos-iminente/33104' title='A solidariedade de todos, diante do caos iminente'>A solidariedade de todos, diante do caos iminente</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/08/tolerancia-mecanismo-de-defesa-contra-odio-nesse-pais/32974' title='Tolerância: mecanismo de defesa contra ódio nesse país'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/08/tolerancia-250x140.jpg" alt="Tolerância: mecanismo de defesa contra ódio nesse país" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">29/08/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/08/tolerancia-mecanismo-de-defesa-contra-odio-nesse-pais/32974' title='Tolerância: mecanismo de defesa contra ódio nesse país'>Tolerância: mecanismo de defesa contra ódio nesse país</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/07/agentes-do-ice-tem-ordem-para-agir-contra-qualquer-indocumentado/32752' title='Agentes do ICE tem ordem para agir contra qualquer  indocumentado'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/07/ice2-250x140.jpg" alt="Agentes do ICE tem ordem para agir contra qualquer  indocumentado" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">17/07/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/07/agentes-do-ice-tem-ordem-para-agir-contra-qualquer-indocumentado/32752' title='Agentes do ICE tem ordem para agir contra qualquer  indocumentado'>Agentes do ICE tem ordem para agir contra qualquer  indocumentado</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/06/rule-of-law/32621' title='Rule of law'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/06/ruleoflaw-e1497533782251-250x140.jpg" alt="Rule of law" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">15/06/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/06/rule-of-law/32621' title='Rule of law'>Rule of law</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/05/o-tempo-paralisou-durante-show-do-capital-inicial/32432' title='O tempo paralisou durante show do Capital Inicial'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/05/capitalinicial-250x140.jpg" alt="O tempo paralisou durante show do Capital Inicial" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">24/05/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/05/o-tempo-paralisou-durante-show-do-capital-inicial/32432' title='O tempo paralisou durante show do Capital Inicial'>O tempo paralisou durante show do Capital Inicial</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-32397" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/category/especial" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Especial Nossa Gente</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/07/quando-a-rede-social-torna-se-execravel/32755' title='Quando a rede social torna-se execrável'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/07/especial2-250x140.jpg" alt="Quando a rede social torna-se execrável" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">17/07/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/07/quando-a-rede-social-torna-se-execravel/32755' title='Quando a rede social torna-se execrável'>Quando a rede social torna-se execrável</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/05/novo-site-nossa-gente-e-pratico-e-avancado/32394' title='Novo site “Nossa Gente” é prático e avançado'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/05/Juliana-250x140.jpg" alt="Novo site “Nossa Gente” é prático e avançado" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">22/05/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/05/novo-site-nossa-gente-e-pratico-e-avancado/32394' title='Novo site “Nossa Gente” é prático e avançado'>Novo site “Nossa Gente” é prático e avançado</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15355" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/category/imigracao" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Imigração</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/09/o-que-fazer-com-fim-do-daca-dicas-e-procedimentos-necessarios/33122' title='O que fazer com fim do DACA? Dicas e procedimentos necessários'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/09/walter_santos_bw-250x140.jpg" alt="O que fazer com fim do DACA? Dicas e procedimentos necessários" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">27/09/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/09/o-que-fazer-com-fim-do-daca-dicas-e-procedimentos-necessarios/33122' title='O que fazer com fim do DACA? Dicas e procedimentos necessários'>O que fazer com fim do DACA? Dicas e procedimentos necessários</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/07/fim-do-daca-e-checagem-do-ice-preocupa-indocumentados/32761' title='Fim do DACA e checagem do ICE preocupa indocumentados'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/07/imigracao2-250x140.jpg" alt="Fim do DACA e checagem do ICE preocupa indocumentados" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">17/07/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/07/fim-do-daca-e-checagem-do-ice-preocupa-indocumentados/32761' title='Fim do DACA e checagem do ICE preocupa indocumentados'>Fim do DACA e checagem do ICE preocupa indocumentados</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/05/os-cuidados-dos-pais-na-matricula-dos-filhos/32408' title='Os cuidados dos pais na matrícula dos filhos'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/05/imigracao-250x140.jpg" alt="Os cuidados dos pais na matrícula dos filhos" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/05/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/05/os-cuidados-dos-pais-na-matricula-dos-filhos/32408' title='Os cuidados dos pais na matrícula dos filhos'>Os cuidados dos pais na matrícula dos filhos</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/05/aperta-o-cerco-e-auditoria-investiga-empregadores/32142' title='Aperta o cerco e auditoria investiga empregadores'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/05/imigracao_visa-250x140.jpg" alt="Aperta o cerco e auditoria investiga empregadores" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">03/05/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/05/aperta-o-cerco-e-auditoria-investiga-empregadores/32142' title='Aperta o cerco e auditoria investiga empregadores'>Aperta o cerco e auditoria investiga empregadores</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/04/novas-regras-contra-indocumentados/32131' title='Novas regras contra indocumentados'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/04/imigracao-250x140.jpg" alt="Novas regras contra indocumentados" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">28/04/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/04/novas-regras-contra-indocumentados/32131' title='Novas regras contra indocumentados'>Novas regras contra indocumentados</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15353" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/category/comunidade" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Comunidade</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/10/brazilian-day-verde-e-amarelo-tomam-conta-do-parque-lake-eola-em-orlando/33172' title='Brazilian Day: verde e amarelo tomam conta do parque Lake Eola, em Orlando'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/Brazilian-Day-03-e1507064592628-250x140.jpg" alt="Brazilian Day: verde e amarelo tomam conta do parque Lake Eola, em Orlando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">03/10/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/10/brazilian-day-verde-e-amarelo-tomam-conta-do-parque-lake-eola-em-orlando/33172' title='Brazilian Day: verde e amarelo tomam conta do parque Lake Eola, em Orlando'>Brazilian Day: verde e amarelo tomam conta do parque Lake Eola, em Orlando</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/10/quantos-acompanhamentos-sao-suficientes-para-se-fazer-bons-negocios/33158' title='Quantos acompanhamentos são suficientes para se fazer bons negócios?'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/bons_negocios-250x140.jpg" alt="Quantos acompanhamentos são suficientes para se fazer bons negócios?" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">02/10/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/10/quantos-acompanhamentos-sao-suficientes-para-se-fazer-bons-negocios/33158' title='Quantos acompanhamentos são suficientes para se fazer bons negócios?'>Quantos acompanhamentos são suficientes para se fazer bons negócios?</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/10/blog-maes-amigas-de-orlando-interage-com-quatro-mil-mulheres/33155' title='Blog “Mães Amigas de Orlando” interage com quatro mil mulheres'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/WhatsApp-Image-2017-09-19-at-11-250x140.jpg" alt="Blog “Mães Amigas de Orlando” interage com quatro mil mulheres" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">02/10/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/10/blog-maes-amigas-de-orlando-interage-com-quatro-mil-mulheres/33155' title='Blog “Mães Amigas de Orlando” interage com quatro mil mulheres'>Blog “Mães Amigas de Orlando” interage com quatro mil mulheres</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/09/viver-em-orlando-segundo-a-multimidia-eleonora-pascoal/33150' title='Viver em Orlando, segundo a multimídia Eleonora Pascoal'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/09/eleonora-paschoal01-250x140.jpg" alt="Viver em Orlando, segundo a multimídia Eleonora Pascoal" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">29/09/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/09/viver-em-orlando-segundo-a-multimidia-eleonora-pascoal/33150' title='Viver em Orlando, segundo a multimídia Eleonora Pascoal'>Viver em Orlando, segundo a multimídia Eleonora Pascoal</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/09/trabalho-humanitario-apoia-familias-que-chegam-a-orlando/33142' title='Trabalho humanitário apoia famílias que chegam a Orlando'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/09/Renata07-250x140.jpg" alt="Trabalho humanitário apoia famílias que chegam a Orlando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">29/09/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/09/trabalho-humanitario-apoia-familias-que-chegam-a-orlando/33142' title='Trabalho humanitário apoia famílias que chegam a Orlando'>Trabalho humanitário apoia famílias que chegam a Orlando</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15356" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/category/saude" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Sua Saúde</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/10/como-lidar-com-as-tempestades-naturais/33200' title='Como lidar com as tempestades naturais'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/saude_rosario-250x140.jpg" alt="Como lidar com as tempestades naturais" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">04/10/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/10/como-lidar-com-as-tempestades-naturais/33200' title='Como lidar com as tempestades naturais'>Como lidar com as tempestades naturais</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/10/posso-beber-alcool-tomando-remedios/33196' title='Posso beber álcool tomando remédios?'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/saude_elaine-250x140.jpg" alt="Posso beber álcool tomando remédios?" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">03/10/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/10/posso-beber-alcool-tomando-remedios/33196' title='Posso beber álcool tomando remédios?'>Posso beber álcool tomando remédios?</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/08/o-roubo-e-o-perdao/32902' title='O roubo e o perdão'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/08/sua_saude_rosario-250x140.jpg" alt="O roubo e o perdão" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">17/08/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/08/o-roubo-e-o-perdao/32902' title='O roubo e o perdão'>O roubo e o perdão</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/08/a-ansiedade-pode-nao-ser-patologica/32899' title='A ansiedade pode não ser patológica?'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/08/sua_saude_elaine-250x140.jpg" alt="A ansiedade pode não ser patológica?" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">17/08/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/08/a-ansiedade-pode-nao-ser-patologica/32899' title='A ansiedade pode não ser patológica?'>A ansiedade pode não ser patológica?</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/06/suicidio/32714' title='Suicídio'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/06/sua_saude_rosario-1-250x140.jpg" alt="Suicídio" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">15/06/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/06/suicidio/32714' title='Suicídio'>Suicídio</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15354" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/category/turismo" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Guia de Orlando</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/10/chocolate-e-surpresas-no-citywalk-da-universal/33161' title='Chocolate e surpresas  no CityWalk da Universal'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/Chocolate-7-1170x731-250x140.jpg" alt="Chocolate e surpresas  no CityWalk da Universal" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">02/10/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/10/chocolate-e-surpresas-no-citywalk-da-universal/33161' title='Chocolate e surpresas  no CityWalk da Universal'>Chocolate e surpresas  no CityWalk da Universal</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/09/disney-springs-reserva-bons-momentos-para-voce/33066' title='“Disney Springs” reserva bons momentos para você'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/09/cocacola-250x140.jpg" alt="“Disney Springs” reserva bons momentos para você" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">11/09/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/09/disney-springs-reserva-bons-momentos-para-voce/33066' title='“Disney Springs” reserva bons momentos para você'>“Disney Springs” reserva bons momentos para você</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/06/mount-dora-nos-remete-aos-anos-50/32687' title='Mount Dora nos remete aos anos 50'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/06/DSC_4701-250x140.jpg" alt="Mount Dora nos remete aos anos 50" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">15/06/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/06/mount-dora-nos-remete-aos-anos-50/32687' title='Mount Dora nos remete aos anos 50'>Mount Dora nos remete aos anos 50</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/06/pandora-aventura-virtual-de-tirar-o-folego/32624' title='“Pandora”, aventura virtual de tirar o fôlego!'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/06/File-Jun-12-5-32-55-PM-250x140.jpg" alt="“Pandora”, aventura virtual de tirar o fôlego!" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">15/06/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/06/pandora-aventura-virtual-de-tirar-o-folego/32624' title='“Pandora”, aventura virtual de tirar o fôlego!'>“Pandora”, aventura virtual de tirar o fôlego!</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/06/pandora-the-world-of-avatar-nova-aventura-da-disneys/32503' title='“Pandora – The World of Avatar”, nova Aventura da “Disney’s”'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/06/pandora02-250x140.jpg" alt="“Pandora – The World of Avatar”, nova Aventura da “Disney’s”" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">01/06/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/06/pandora-the-world-of-avatar-nova-aventura-da-disneys/32503' title='“Pandora – The World of Avatar”, nova Aventura da “Disney’s”'>“Pandora – The World of Avatar”, nova Aventura da “Disney’s”</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15352" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.nossagente.net/category/cadernoaqui" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Cultura &#038; Lazer</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/10/brazilian-day-verde-e-amarelo-tomam-conta-do-parque-lake-eola-em-orlando/33172' title='Brazilian Day: verde e amarelo tomam conta do parque Lake Eola, em Orlando'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/Brazilian-Day-03-e1507064592628-250x140.jpg" alt="Brazilian Day: verde e amarelo tomam conta do parque Lake Eola, em Orlando" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">03/10/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/10/brazilian-day-verde-e-amarelo-tomam-conta-do-parque-lake-eola-em-orlando/33172' title='Brazilian Day: verde e amarelo tomam conta do parque Lake Eola, em Orlando'>Brazilian Day: verde e amarelo tomam conta do parque Lake Eola, em Orlando</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/03/press-award-2017-celebra-premiacao-no-broward-center/30975' title='Press Award 2017 celebra premiação no “Broward Center”'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/03/press_awards-250x140.jpg" alt="Press Award 2017 celebra premiação no “Broward Center”" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">23/03/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/03/press-award-2017-celebra-premiacao-no-broward-center/30975' title='Press Award 2017 celebra premiação no “Broward Center”'>Press Award 2017 celebra premiação no “Broward Center”</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/03/bis-entertainment-l-rindo-com-hassum/30886' title='BIS ENTERTAINMENT l RINDO COM HASSUM'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/03/unnamed-2a-250x140.jpg" alt="BIS ENTERTAINMENT l RINDO COM HASSUM" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">13/03/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/03/bis-entertainment-l-rindo-com-hassum/30886' title='BIS ENTERTAINMENT l RINDO COM HASSUM'>BIS ENTERTAINMENT l RINDO COM HASSUM</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/03/globo-noticia-americas-analisa-a-nova-proposta-para-o-sistema-de-saude-do-governo-de-trump/30882' title='‘Globo Notícia Américas’ analisa a nova proposta para o sistema de saúde do governo de Trump'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/03/unnamed-1-250x140.jpg" alt="‘Globo Notícia Américas’ analisa a nova proposta para o sistema de saúde do governo de Trump" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">10/03/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/03/globo-noticia-americas-analisa-a-nova-proposta-para-o-sistema-de-saude-do-governo-de-trump/30882' title='‘Globo Notícia Américas’ analisa a nova proposta para o sistema de saúde do governo de Trump'>‘Globo Notícia Américas’ analisa a nova proposta para o sistema de saúde do governo de Trump</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.nossagente.net/2017/03/voce-pode-substituir-soja-por-muito-humor/30877' title='Você pode substituir soja por muito humor'><img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/03/unnamed-250x140.jpg" alt="Você pode substituir soja por muito humor" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">10/03/2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.nossagente.net/2017/03/voce-pode-substituir-soja-por-muito-humor/30877' title='Você pode substituir soja por muito humor'>Você pode substituir soja por muito humor</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-15197" class="menu-item menu-item-type-post_type menu-item-object-page has-one-col-dropdown" itemprop="name"><a href="http://www.nossagente.net/classificados" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Classificados</span></span></a></li>
<li id="menu-item-31275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item" itemprop="name"><a href="http://www.nossagente.net/colaboradores" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Colaboradores</span></span></a>
<div class='radium-mega-div sub-mega-wrap radium_mega7'>

<ul class="sub-menu">
	<li id="menu-item-32102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>A</h4>
	<ul class="sub-menu">
		<li id="menu-item-31321" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/adelita" itemprop="name"><span class="menu-title">Adelita Costa</span></a></li>
		<li id="menu-item-31322" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/adriana" itemprop="name"><span class="menu-title">Adriana Almeida</span></a></li>
		<li id="menu-item-31323" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/altair" itemprop="name"><span class="menu-title">Altair Maia</span></a></li>
		<li id="menu-item-31365" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/andre" itemprop="name"><span class="menu-title">André F. Teixeira, MD</span></a></li>
		<li id="menu-item-31276" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/antonio" itemprop="name"><span class="menu-title">Antônio Romano</span></a></li>
	</ul>
</li>
	<li id="menu-item-32103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>B</h4>
	<ul class="sub-menu">
		<li id="menu-item-31367" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/beth" itemprop="name"><span class="menu-title">Beth Assis</span></a></li>
		<li id="menu-item-31368" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/bruna" itemprop="name"><span class="menu-title">Bruna Sereno</span></a></li>
	</ul>
</li>
	<li id="menu-item-32104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>C</h4>
	<ul class="sub-menu">
		<li id="menu-item-31413" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/celso" itemprop="name"><span class="menu-title">Celso Silva</span></a></li>
		<li id="menu-item-31414" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/cleide" itemprop="name"><span class="menu-title">Cleide Rotondo</span></a></li>
	</ul>
</li>
	<li id="menu-item-32105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>D</h4>
	<ul class="sub-menu">
		<li id="menu-item-31415" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/danielaconrado" itemprop="name"><span class="menu-title">Daniela e Conrado Ventura</span></a></li>
		<li id="menu-item-31473" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/daniela" itemprop="name"><span class="menu-title">Daniela Pulcini</span></a></li>
	</ul>
</li>
	<li id="menu-item-32106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>E</h4>
	<ul class="sub-menu">
		<li id="menu-item-31474" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/edison" itemprop="name"><span class="menu-title">Edison Samways Jr.</span></a></li>
		<li id="menu-item-31475" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/elaine" itemprop="name"><span class="menu-title">Elaine Peleje Vac</span></a></li>
		<li id="menu-item-31507" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/elly" itemprop="name"><span class="menu-title">Elly Tuchler</span></a></li>
		<li id="menu-item-31527" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/erika" itemprop="name"><span class="menu-title">Erika Fernanda Teixeira</span></a></li>
		<li id="menu-item-31536" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/evaldo" itemprop="name"><span class="menu-title">Evaldo Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-32107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>F</h4>
	<ul class="sub-menu">
		<li id="menu-item-31545" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/felipe" itemprop="name"><span class="menu-title">Felipe Alexandre</span></a></li>
		<li id="menu-item-31551" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/fred" itemprop="name"><span class="menu-title">Fred Costa</span></a></li>
	</ul>
</li>
	<li id="menu-item-32111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>J</h4>
	<ul class="sub-menu">
		<li id="menu-item-32486" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/janaina" itemprop="name"><span class="menu-title">Janaina Brilhante</span></a></li>
		<li id="menu-item-31588" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/jose" itemprop="name"><span class="menu-title">José Argemiro da Silveira</span></a></li>
		<li id="menu-item-31277" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/juliana" itemprop="name"><span class="menu-title">Juliana Camolese</span></a></li>
		<li id="menu-item-31594" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/julianascolari" itemprop="name"><span class="menu-title">Juliana Scolari</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>L</h4>
	<ul class="sub-menu">
		<li id="menu-item-31606" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/lindenberg" itemprop="name"><span class="menu-title">Lindenberg Jr.</span></a></li>
		<li id="menu-item-31644" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/lino" itemprop="name"><span class="menu-title">Lino Cervino</span></a></li>
	</ul>
</li>
	<li id="menu-item-32113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>M</h4>
	<ul class="sub-menu">
		<li id="menu-item-31680" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/madu" itemprop="name"><span class="menu-title">Madu Caetano</span></a></li>
		<li id="menu-item-31689" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/marcileia" itemprop="name"><span class="menu-title">Marcileia A. Ribeiro</span></a></li>
		<li id="menu-item-31695" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/marcos" itemprop="name"><span class="menu-title">Marcos Luthero</span></a></li>
		<li id="menu-item-31718" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/monica" itemprop="name"><span class="menu-title">Monica Franchi Souza</span></a></li>
	</ul>
</li>
	<li id="menu-item-32114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>P</h4>
	<ul class="sub-menu">
		<li id="menu-item-31723" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/paulo-lima" itemprop="name"><span class="menu-title">Paulo Lima</span></a></li>
	</ul>
</li>
	<li id="menu-item-32115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>R</h4>
	<ul class="sub-menu">
		<li id="menu-item-31729" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/rodrigo" itemprop="name"><span class="menu-title">Rodrigo Cerveira</span></a></li>
		<li id="menu-item-31809" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/rosario" itemprop="name"><span class="menu-title">Rosario Ortigao</span></a></li>
	</ul>
</li>
	<li id="menu-item-32116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>S</h4>
	<ul class="sub-menu">
		<li id="menu-item-31808" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/sallaberry" itemprop="name"><span class="menu-title">Sallaberry</span></a></li>
		<li id="menu-item-31815" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/sandra" itemprop="name"><span class="menu-title">Sandra Freier</span></a></li>
		<li id="menu-item-31821" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/simonefreitas" itemprop="name"><span class="menu-title">Simone Freitas</span></a></li>
		<li id="menu-item-31825" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/simonelessa" itemprop="name"><span class="menu-title">Simone Lessa</span></a></li>
		<li id="menu-item-31834" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/soeli" itemprop="name"><span class="menu-title">Soeli de Oliveira</span></a></li>
	</ul>
</li>
	<li id="menu-item-32117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>T</h4>
	<ul class="sub-menu">
		<li id="menu-item-31846" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/tereza" itemprop="name"><span class="menu-title">Tereza de Castro</span></a></li>
	</ul>
</li>
	<li id="menu-item-32118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_7" itemprop="name"><h4 class='mega-title'>V</h4>
	<ul class="sub-menu">
		<li id="menu-item-31883" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/valeria" itemprop="name"><span class="menu-title">Valéria Didier</span></a></li>
		<li id="menu-item-31887" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/vanessa" itemprop="name"><span class="menu-title">Vanessa Caetano</span></a></li>
		<li id="menu-item-31942" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/vera" itemprop="name"><span class="menu-title">Vera Mendonça</span></a></li>
		<li id="menu-item-31994" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/viviane" itemprop="name"><span class="menu-title">Viviane Sperb</span></a></li>
	</ul>
</li>

<li class='radium-mega-hr'></li>
	<li id="menu-item-32119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item radium-mega-menu-columns radium_mega_menu_columns_1 radium-mega-menu-columns-first" itemprop="name"><h4 class='mega-title'>W</h4>
	<ul class="sub-menu">
		<li id="menu-item-31996" class="menu-item menu-item-type-custom menu-item-object-custom" itemprop="name"><a href="http://www.nossagente.net/author/walter" itemprop="name"><span class="menu-title">Walter G. Santos</span></a></li>
		<li id="menu-item-31999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-last" itemprop="name"><a href="http://www.nossagente.net/author/willians" itemprop="name"><span class="menu-title">Willians Glauber</span></a></li>
	</ul>
</li>
</ul>

</div>
</li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->

<div class="breaking-banner" data-interval="4000"><div class="story">	            <div class="meta-bar-title"><h3><a href="#">Últimas notícias</a></h3></div><!-- .meta-bar-title -->
	            <div class="meta-bar">
	            	<ul>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/2017/10/viver-bem-de-setembro2017/33234">
	                       	    	<span class="story-title">Viver bem de setembro/2017</span>
	                            	<span class="story-time">  - 8 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/2017/10/a-segunda-juventude/33230">
	                       	    	<span class="story-title">“A segunda juventude”</span>
	                            	<span class="story-time">  - 8 hours ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/2017/10/tagima-do-brasil-para-o-mundo/33220">
	                       	    	<span class="story-title">Tagima: do Brasil, para o mundo</span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/2017/10/revestimentos-sobe-e-desce/33214">
	                       	    	<span class="story-title">Revestimentos: sobe e desce</span>
	                            	<span class="story-time">  - 1 day ago</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/2017/10/casaco-estilo-marinheiro/33203">
	                       	    	<span class="story-title">Casaco estilo marinheiro</span>
	                            	<span class="story-time">  - 04/10/2017</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/2017/10/como-lidar-com-as-tempestades-naturais/33200">
	                       	    	<span class="story-title">Como lidar com as tempestades naturais</span>
	                            	<span class="story-time">  - 04/10/2017</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/2017/10/posso-beber-alcool-tomando-remedios/33196">
	                       	    	<span class="story-title">Posso beber álcool tomando remédios?</span>
	                            	<span class="story-time">  - 03/10/2017</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/2017/10/o-valor-do-vinho/33191">
	                       	    	<span class="story-title">O Valor do Vinho</span>
	                            	<span class="story-time">  - 03/10/2017</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/2017/10/cuidados-com-o-budget-do-seu-primeiro-negocio-nos-eua/33188">
	                       	    	<span class="story-title">Cuidados com o budget do seu primeiro negócio nos EUA</span>
	                            	<span class="story-time">  - 03/10/2017</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                    <li>
							<h3 class="story-h">
								<a href="http://www.nossagente.net/2017/10/brazilian-day-verde-e-amarelo-tomam-conta-do-parque-lake-eola-em-orlando/33172">
	                       	    	<span class="story-title">Brazilian Day: verde e amarelo tomam conta do parque Lake Eola, em Orlando</span>
	                            	<span class="story-time">  - 03/10/2017</span>
	                            </a>
	                        </h3>
	                    </li>
	                	                </ul>
	            </div>
	    			    	</div><!-- .story -->
	    </div><!-- .breaking-banner -->
	    
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- END .site-navigation -->

    </header><!-- END #header -->
		<div id="main-container">

    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Viver bem de setembro/2017" href="http://www.nossagente.net/2017/10/viver-bem-de-setembro2017/33234" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/IMG_5111-80x80.jpg" alt="Viver bem de setembro/2017" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/category/culturaelazer/viver-bem">Viver Bem</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/2017/10/viver-bem-de-setembro2017/33234">Viver bem de setembro/2017</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to “A segunda juventude”" href="http://www.nossagente.net/2017/10/a-segunda-juventude/33230" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/madu-80x80.jpg" alt="“A segunda juventude”" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/category/culturaelazer/coluna-da-madu">Coluna da Madu</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/2017/10/a-segunda-juventude/33230">“A segunda juventude”</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Tagima: do Brasil, para o mundo" href="http://www.nossagente.net/2017/10/tagima-do-brasil-para-o-mundo/33220" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/Ney-Nakamura-Presidente-da-Tagima-80x80.jpg" alt="Tagima: do Brasil, para o mundo" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/category/culturaelazer/music-never-stops">Music Never Stops</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/2017/10/tagima-do-brasil-para-o-mundo/33220">Tagima: do Brasil, para o mundo</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Revestimentos: sobe e desce" href="http://www.nossagente.net/2017/10/revestimentos-sobe-e-desce/33214" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/revestimento2-80x80.jpg" alt="Revestimentos: sobe e desce" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/category/culturaelazer/decoracao">Decoração</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/2017/10/revestimentos-sobe-e-desce/33214">Revestimentos: sobe e desce</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Casaco estilo marinheiro" href="http://www.nossagente.net/2017/10/casaco-estilo-marinheiro/33203" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/casaco7-1-80x80.jpg" alt="Casaco estilo marinheiro" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/category/culturaelazer/moda">Moda</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/2017/10/casaco-estilo-marinheiro/33203">Casaco estilo marinheiro</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Como lidar com as tempestades naturais" href="http://www.nossagente.net/2017/10/como-lidar-com-as-tempestades-naturais/33200" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/saude_rosario-80x80.jpg" alt="Como lidar com as tempestades naturais" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/category/saude">Sua Saúde</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/2017/10/como-lidar-com-as-tempestades-naturais/33200">Como lidar com as tempestades naturais</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Posso beber álcool tomando remédios?" href="http://www.nossagente.net/2017/10/posso-beber-alcool-tomando-remedios/33196" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/saude_elaine-80x80.jpg" alt="Posso beber álcool tomando remédios?" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/category/saude">Sua Saúde</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/2017/10/posso-beber-alcool-tomando-remedios/33196">Posso beber álcool tomando remédios?</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to O Valor do Vinho" href="http://www.nossagente.net/2017/10/o-valor-do-vinho/33191" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/vinho3-80x80.jpg" alt="O Valor do Vinho" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/category/vinho-gastronomia">Vinho &amp; Gastronomia</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/2017/10/o-valor-do-vinho/33191">O Valor do Vinho</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Cuidados com o budget do seu primeiro negócio nos EUA" href="http://www.nossagente.net/2017/10/cuidados-com-o-budget-do-seu-primeiro-negocio-nos-eua/33188" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/adriana-80x80.jpg" alt="Cuidados com o budget do seu primeiro negócio nos EUA" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/category/empresas-empresarios">Empresas &amp; Empresários</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/2017/10/cuidados-com-o-budget-do-seu-primeiro-negocio-nos-eua/33188">Cuidados com o budget do seu primeiro&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Brazilian Day: verde e amarelo tomam conta do parque Lake Eola, em Orlando" href="http://www.nossagente.net/2017/10/brazilian-day-verde-e-amarelo-tomam-conta-do-parque-lake-eola-em-orlando/33172" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/Brazilian-Day-03-e1507064592628-80x80.jpg" alt="Brazilian Day: verde e amarelo tomam conta do parque Lake Eola, em Orlando" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/category/cadernoaqui">Caderno Aqui</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/2017/10/brazilian-day-verde-e-amarelo-tomam-conta-do-parque-lake-eola-em-orlando/33172">Brazilian Day: verde e amarelo tomam conta&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Ação eficaz" href="http://www.nossagente.net/2017/10/acao-eficaz/33169" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/momento_esp-80x80.jpg" alt="Ação eficaz" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/category/culturaelazer/momentoespiritual">Momento Espiritual</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/2017/10/acao-eficaz/33169">Ação eficaz</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Chocolate e surpresas  no CityWalk da Universal" href="http://www.nossagente.net/2017/10/chocolate-e-surpresas-no-citywalk-da-universal/33161" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/Chocolate-7-1170x731-80x80.jpg" alt="Chocolate e surpresas  no CityWalk da Universal" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/category/turismo/guia-de-orlando">Guia de Orlando</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/2017/10/chocolate-e-surpresas-no-citywalk-da-universal/33161">Chocolate e surpresas no CityWalk da Universal</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Quantos acompanhamentos são suficientes para se fazer bons negócios?" href="http://www.nossagente.net/2017/10/quantos-acompanhamentos-sao-suficientes-para-se-fazer-bons-negocios/33158" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/bons_negocios-80x80.jpg" alt="Quantos acompanhamentos são suficientes para se fazer bons negócios?" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/category/comunidade">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/2017/10/quantos-acompanhamentos-sao-suficientes-para-se-fazer-bons-negocios/33158">Quantos acompanhamentos são suficientes para se fazer&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Blog “Mães Amigas de Orlando” interage com quatro mil mulheres" href="http://www.nossagente.net/2017/10/blog-maes-amigas-de-orlando-interage-com-quatro-mil-mulheres/33155" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/WhatsApp-Image-2017-09-19-at-11-80x80.jpg" alt="Blog “Mães Amigas de Orlando” interage com quatro mil mulheres" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/category/comunidade">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/2017/10/blog-maes-amigas-de-orlando-interage-com-quatro-mil-mulheres/33155">Blog “Mães Amigas de Orlando” interage com&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Permanent Link to Viver em Orlando, segundo a multimídia Eleonora Pascoal" href="http://www.nossagente.net/2017/09/viver-em-orlando-segundo-a-multimidia-eleonora-pascoal/33150" data-width="80" data-height="80">
                							<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/09/eleonora-paschoal01-80x80.jpg" alt="Viver em Orlando, segundo a multimídia Eleonora Pascoal" width="80" height="80"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
    <div class="entry-extras">

        <div class="entry-category none"><a href="http://www.nossagente.net/category/comunidade">Comunidade</a></div>
    </div>

                						<h6 class="entry-title"><a href="http://www.nossagente.net/2017/09/viver-em-orlando-segundo-a-multimidia-eleonora-pascoal/33150">Viver em Orlando, segundo a multimídia Eleonora&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

        <main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

            
    <div id="post-side-share-left" class="post-side-share position-left">
        <div class="title"><span>Share</span></div>        <div class="clearfix">
            <a class="icon icon-twitter icon_embed_tw" href="http://twitter.com/home/?status=http%3A%2F%2Fwww.nossagente.net%2F2017%2F10%2Fa-segunda-juventude%2F33230+-+%E2%80%9CA+segunda+juventude%E2%80%9D" title="Twitter" target="blank">
                <span class="share-network">Twitter</span>
            </a>
            <a class="icon icon-facebook icon_embed_fb" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nossagente.net%2F2017%2F10%2Fa-segunda-juventude%2F33230&amp;t=%E2%80%9CA+segunda+juventude%E2%80%9D" title="Facebook" target="blank">
                <span class="share-network">Facebook</span>
            </a>

            <a class="icon icon-google-plus icon_embed_gplus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fwww.nossagente.net%2F2017%2F10%2Fa-segunda-juventude%2F33230" title="Googleplus" target="blank">
                <span class="share-network">Google +</span>
            </a>

            <a class="icon icon-linkedin icon_embed_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.nossagente.net%2F2017%2F10%2Fa-segunda-juventude%2F33230&amp;summary=%E2%80%9CA+segunda+juventude%E2%80%9D&amp;source=http%3A%2F%2Fwww.nossagente.net" title="Linkin" target="blank">
                <span class="share-network">Linkedin</span>
            </a>

            <a class="icon icon-comment icon_embed_comments" href="#comment" title="Comments">
                <span class="share-network">Comments</span>
            </a>

            
            <span class="arrow"></span>
        </div>
    </div>
    <article id="post-33230" class="post-33230 post type-post status-publish format-standard has-post-thumbnail hentry category-coluna-da-madu">

    
        <div class="row post-top large">

            <div class="entry-media-wrapper">

			
	            <div class="entry-content-media" style="background-image: url(http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/madu-668x445.jpg);">
					
						                
	                	<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/madu-668x445.jpg" alt="“A segunda juventude”" style="display: none;"/>
	                
	                	
	            </div>
	
	        </div><!-- END .entry-media-wrapper -->
	
	        <div class="entry-header-wrapper">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">“A segunda juventude”</h1><!-- END .entry-title -->

        		
        		        <div class="entry-meta clearfix">

            
            
        <div class="author-link">
            <img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/04/MaduCOLOR2-140x140.jpg" width="24" height="24" alt="Madu Caetano" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 alignnone photo" />            <a class="author-name author" href="http://www.nossagente.net/author/madu" title="View all posts by Madu Caetano" rel="author">Madu Caetano</a>
        </div>

    <div class="date">8 hours ago</div>
        </div><!-- END .entry-meta -->
    
        	</header><!-- END .entry-header -->

    
        </div><!-- END .large-6.columns -->

    </div><!-- END .row -->

    
    
    	<div class="post-excerpt" itemprop="description">

    		<p>Hoje escolhi pra você ler, um texto inspirador de Martha Medeiros: “A segunda juventude”. Só leia se você tem mais de 50 anos, caso contrário…, bem, pode ler também!</p>

    	</div><!-- END .post-excerpt -->

    
	<div class="entry-content">

		
		<div itemprop="articleBody" class="clearfix">
			<p style="text-align: right;">Edição de setembro/2017 &#8211; pág. 49</p>
<p>Só quem atravessa ao menos cinco décadas de vida pode entender a bênção que é entrar na “segunda juventude”.</p>
<p>Claro que antes é preciso passar pelo purgatório.</p>
<p>Poucos chegam aos 50 anos sem fazer uma profunda reflexão sobre a finitude, e dá um frio na barriga, claro. Amedronta principalmente quem ainda não fez nem metade do que gostaria de já ter feito a essa altura. Será que vai dar tempo?</p>
<p>Passado o susto, a resposta: sim, vai!</p>
<p>E se não der, não tem problema. Você não precisa morrer colecionando vontades não realizadas. Troque de vontades e siga em frente sem ruminar arrependimentos. Você finalmente é livre como nunca foi antes.</p>
<p>Então, não passe mais nem um dia ao lado de alguém que lhe esnoba, lhe provoca, que não se importa com seus sentimentos. Pare de inventar razões para manter seus infortúnios, você já fez sacrifícios suficientes, agora se permita um caminho mais fácil.</p>
<p>Se ainda pensa em vingancinhas ordinárias, se ainda não perdoou seus pais e seu passado, se ainda perde tempo com vaidades e ambições desmedidas, se ainda está preocupado com o que os outros pensam sobre você, está pedindo: logo, logo virará um caco.</p>
<p>Para alcançar “a segunda juventude”, é preciso se desapegar de todas aquelas preocupações que havia na primeira. Quando a “segunda juventude” terminar, não virá a “Juventude Parte 3”, mas o fim!</p>
<p>Ou seja, esta é a última e deliciosa oportunidade de abandonar os rancores, não perder mais tempo com besteiras e dar adeus à arrogância, à petulância, à agressividade, ou seja, adeus às armas, aquelas que você usava para se defender contra inimigos imaginários.</p>
<p>Agora ninguém mais lhe ataca, só o tempo – em vez de brigar contra ele, alie-se a ele, tome o tempo todo para si.</p>
<p>Eu sei que você teve problemas, e talvez ainda tenha – muitos. Eu também tive!</p>
<p>Mas isso não pode nos impedir de sermos joviais como nunca fomos antes.</p>
<p>Lembra quando você dizia que só gostaria de voltar à primeira juventude se pudesse ter a cabeça que tem hoje? Praticamente está acontecendo!</p>
<p>Essa é a diferença que tem que ser comemorada. Na primeira juventude, tudo vai acontecer. Na segunda, está acontecendo!</p>
		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-33230 -->
        <footer class="meta clearfix">
                        <div class="categories clearfix"><strong>Posted In: </strong><ul class="post-categories">
	<li><a href="http://www.nossagente.net/category/culturaelazer/coluna-da-madu" >Coluna da Madu</a></li></ul></div>
                </footer><!-- END .entry-meta -->

    <section class="about-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
	
	<div class="inner clearfix">
	
	     	
	    <h3><span>Sobre o autor</span></h3>
	
		<div class="author-avatar" itemprop="image">
			<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/04/MaduCOLOR2-140x140.jpg" width="120" height="120" alt="Madu Caetano" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" />		</div><!-- END .author-avatar -->
	
		<div class="author-desc author" >
			<h4 itemprop="name">Madu Caetano</h4>
			<p>
	
				This author has not added a biography. Meanwhile Madu Caetano has contributed 44 posts.	
					<a href="http://www.nossagente.net/author/madu">
						 Click here					</a>
	
					 to view them.	
	 				
			</p>
	
			
    <ul class="author-links">

        
            <li><a target="_blank" href="mailto:madu.caetano@nossagente.net" title="Email Madu Caetano"><span class="social-icon email"></span></a></li>

        
    </ul><!-- END .author-links -->

    	
		</div><!-- END .large-10 .columns -->
		
	</div>
	
</section><!-- END .about-author -->
		<div id="related-posts" class="clearfix">

			<h3><span>Notícias relacionadas</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<a href="http://www.nossagente.net/2017/08/deus-existe/32941" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/08/madu-300x302.jpg" alt="Deus existe?" width="300" height="302"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">18/08/2017</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Deus existe?</h4>
							        <div class="entry-excerpt">Edição de julho/2017 &#8211; pág. 49 Numa barbearia, cliente e barbeiro </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://www.nossagente.net/2017/05/semana-santa/32344" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/05/madu-299x150.jpg" alt="Semana Santa" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">12/05/2017</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Semana Santa</h4>
							        <div class="entry-excerpt">Edição de abril/2017 &#8211; pág. 49 Como estamos na época da Páscoa, </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://www.nossagente.net/2017/03/gratidao/31040" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/03/madu-299x150.jpg" alt="Gratidão" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">24/03/2017</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Gratidão</h4>
							        <div class="entry-excerpt">voltar MAR/2017 &#8211; pág. 49 A cidade onde eu nasci tem um pôr do sol </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://www.nossagente.net/2017/01/a-mentira/30607" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/01/madu-299x150.jpg" alt="A mentira" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">24/01/2017</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">A mentira</h4>
							        <div class="entry-excerpt">voltar JAN/2017 &#8211; pág. 49 Recebi este texto de uma amiga, e resolvi </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<a href="http://www.nossagente.net/2017/01/feliz-natal/30515" class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img src="http://www.nossagente.net/wp_new/wp-content/uploads/2017/01/manu-299x150.png" alt="Feliz Natal" width="299" height="150"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
							        <div class="entry-meta clearfix">
                        <div class="date">09/01/2017</div>                    </div><!-- END .entry-meta -->
    							<h4 class="entry-title">Feliz Natal</h4>
							        <div class="entry-excerpt">voltar DEZ/2016 &#8211; pág. 49 Os símbolos do Natal são bem conhecidos </div><!-- END .entry-excerpt -->
    	 					</header><!-- .entry-summary -->

					</a>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	            <meta itemprop="datePublished" content="2017-10-06T09:15:36+00:00"/>
            <meta itemprop="dateModified" content="2017-10-06T09:17:53+00:00"/>

            <meta itemprop="image" content="http://www.nossagente.net/wp_new/wp-content/uploads/2017/10/madu.jpg"/>
        </main><!-- END -->

        
            <aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

                <div class="sidebar">

                     
        
            <div class="post-nav sidebar">
                <nav class="story-navigation clearfix">
                    <ul>
                        <li class="previous">
                             <a href="http://www.nossagente.net/2017/10/tagima-do-brasil-para-o-mundo/33220" rel="prev"><i class="icon icon-chevron-left"></i><h6>Previous story</h6> <span>Tagima: do Brasil, para o mundo</span></a>                        </li>
                        <li class="next">
                            <a href="http://www.nossagente.net/2017/10/viver-bem-de-setembro2017/33234" rel="next"><h6>Next story <i class="icon icon-chevron-right"></i></h6><span>Viver bem de setembro/2017</span></a>                        </li>
                    </ul>
                </nav>
            </div>

            
<div class="widget widget_text clearfix"><h5 class="widget-title"><span>Edição Impressa 126</span></h5>			<div class="textwidget"><div data-configid="1515752/53420640" style="width:310px; height:197px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
		</div><div class="widget widget_search clearfix"><h5 class="widget-title"><span>Busca</span></h5><form id="searchform" class="searchform" method="get" action="http://www.nossagente.net">

    <div class="clearfix default_searchform">

     <input type="text" name="s" class="s" onblur="if (this.value == '') {this.value = 'Buscar por...';}" onfocus="if (this.value == 'Buscar por...') {this.value = '';}" value="Buscar por..." />
           
		<input type="submit" value="Search" class="button">

    </div><!-- END .clearfix default_searchform -->

    
</form><!-- END #searchform -->

</div><div class="widget widget_yikes_easy_mc_widget clearfix"><h5 class="widget-title"><span>Newsletter</span></h5>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												Seu email											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- Description Below -->
										<p class="form-field-description" id="form-field-description-EMAIL">Se cadastre em nossa newsleter para receber as últimas notícias!</p>
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id" value="d887ceda22">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Cadastrar</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber" name="yikes_easy_mc_new_subscriber" value="6da840d50b" /><input type="hidden" name="_wp_http_referer" value="/2017/10/a-segunda-juventude/33230" />
			</form>
			<!-- MailChimp Form generated by Easy Forms for MailChimp v6.3.25 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</div><div class="widget widget_text clearfix">			<div class="textwidget"><p><a href="https://purchase.imglobal.com/quote/patriot?imgac=80003424" target='_blank'><sup><small>&reg;</small></sup><img src="http://www.nossagente.net/images/patrocinadoressiteNG/seguro_viagem_ng.jpg" width="300" height="300"/></a></p>
<a href='https://purchase.imglobal.com/quote/patriot?imgac=80003424' target='_blank'><sup><small>&reg;</small></sup></a>

<p><a href="http://www.guiadeorlando.com/" target="_blank"><img src="http://www.nossagente.net/images/patrocinadoressiteNG/guiadeorlando330x90.jpg" width="300" height="90" longdesc="http://www.guiadeorlando.com" /></a></p>
<p><img src="http://www.nossagente.net/images/patrocinadoressiteNG/patrocinadores330x90.jpg" width="300" height="90" /></p></div>
		</div><div class="widget widget_fbw_id clearfix"><h5 class="widget-title"><span>Curta nossa página no Facebook!</span></h5><div class="fb_loader" style="text-align: center !important;"><img src="http://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="http://facebook.com/JornalNossaGente" data-width="250" data-height="350" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false"></div></div>        <!-- A WordPress plugin developed by Milap Patel -->
    

                </div><!-- END .sidebar -->

            </aside><!-- END -->

        
    </div><!-- END .row -->


</div><!-- #main-container -->
    <div id="global-loading" class="loading-dots">
        <span class="dot-1"></span>
        <span class="dot-2"></span>
        <span class="dot-3"></span>
    </div>
    <div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="large-12 columns">

                    <div id="footer-menu">

                        	<!-- Footer Navigation -->
	<nav class="nav-footer" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
		<div class="container">
		 	<ul id="menu-first" class="foot-menu"><li id="menu-item-8832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-parent-item menu-item-8832"><a title="Sobre o jornal" href="http://www.nossagente.net/sobre">Sobre o jornal</a></li>
<li id="menu-item-15135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15135"><a href="http://www.nossagente.net/anuncie-no-jornal">Anuncie no Jornal</a></li>
<li id="menu-item-15139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-15139"><a href="http://www.nossagente.net/consulado-itinerante/">Prepare-se!</a></li>
<li id="menu-item-15143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-15143"><a href="http://nossagente.net">Colunistas</a></li>
</ul>		</div>
	</nav>
	<!-- /End Main Menu -->

                    </div><!--End #Footer-menu -->

                </div><!-- END .large-12 columns -->

            	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget-area widget_4"></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_text"><h4 class="widget-title"><span>Entre em contato</span></h4>			<div class="textwidget"><p>Jornal Nossa Gente<br />
Brazilian Newspaper<br />
7031 Grand National Dr Suite 101<br />
Orlando FL 32819<br />
407-276-6108<br />
info@nossagente.net</p>
</div>
		</div><!-- END "div.footer_widget" --></div><!-- END div.widget_4 --><div class="widget-area widget_4"><div class="widget footer_widget widget_links"><h4 class="widget-title"><span>Lista de Links</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://miami.itamaraty.gov.br/pt-br/">Consulado Geral de Miami</a></li>
<li><a href="http://cronicasamericanas-englishlinks.blogspot.com/">Crônicas Americanas</a></li>
<li><a href="http://englishconnection-englishlinks.blogspot.com/">Dicas de Inglês</a></li>
<li><a href="http://www.guiadeorlando.com">Guia de Orlando</a></li>
<li><a href="http://www.nossagente.net" target="_blank">Jornal Nossa Gente</a></li>

	</ul>
</div><!-- END "div.footer_widget" -->
</div><!-- END div.widget_4 --><div class="widget-area widget_4"></div><!-- END div.widget_4 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Back to top</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Copyright © 2017 Nossa Gente! O portal do Brasileiro nos EUA. Jornal Brasileiro nos EUA. Midia Social dos Brasileiros!. All Rights Reserved</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<script></script><link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='http://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/radium-html5-media/assets/js/jplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"http:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"true","theme_url":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/themes\/newscore","ajax_error_message":"Sorry, unable to load more posts. Please try again.","ajax_error_message2":"Sorry, unable to load this post using ajax. Redirecting...","cart_added_message":"has been added to the shopping cart."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/themes/newscore/assets/js/main.min.js?ver=1.9.4'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/prettyphoto/js/jquery.prettyPhoto.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/galleria.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/radium-galleries-lite/assets/frontend/galleria/themes/classic/galleria.classic.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"http:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","page_data":{"ID":33230,"post_author":"410","post_date":"2017-10-06 09:15:36","post_date_gmt":"2017-10-06 13:15:36","post_content":"<p style=\"text-align: right;\">Edi\u00e7\u00e3o de setembro\/2017 - p\u00e1g. 49<\/p>\r\nS\u00f3 quem atravessa ao menos cinco d\u00e9cadas de vida pode entender a b\u00ean\u00e7\u00e3o que \u00e9 entrar na \u201csegunda juventude\u201d.\r\n\r\nClaro que antes \u00e9 preciso passar pelo purgat\u00f3rio.\r\n\r\nPoucos chegam aos 50 anos sem fazer uma profunda reflex\u00e3o sobre a finitude, e d\u00e1 um frio na barriga, claro. Amedronta principalmente quem ainda n\u00e3o fez nem metade do que gostaria de j\u00e1 ter feito a essa altura. Ser\u00e1 que vai dar tempo?\r\n\r\nPassado o susto, a resposta: sim, vai!\r\n\r\nE se n\u00e3o der, n\u00e3o tem problema. Voc\u00ea n\u00e3o precisa morrer colecionando vontades n\u00e3o realizadas. Troque de vontades e siga em frente sem ruminar arrependimentos. Voc\u00ea finalmente \u00e9 livre como nunca foi antes.\r\n\r\nEnt\u00e3o, n\u00e3o passe mais nem um dia ao lado de algu\u00e9m que lhe esnoba, lhe provoca, que n\u00e3o se importa com seus sentimentos. Pare de inventar raz\u00f5es para manter seus infort\u00fanios, voc\u00ea j\u00e1 fez sacrif\u00edcios suficientes, agora se permita um caminho mais f\u00e1cil.\r\n\r\nSe ainda pensa em vingancinhas ordin\u00e1rias, se ainda n\u00e3o perdoou seus pais e seu passado, se ainda perde tempo com vaidades e ambi\u00e7\u00f5es desmedidas, se ainda est\u00e1 preocupado com o que os outros pensam sobre voc\u00ea, est\u00e1 pedindo: logo, logo virar\u00e1 um caco.\r\n\r\nPara alcan\u00e7ar \u201ca segunda juventude\u201d, \u00e9 preciso se desapegar de todas aquelas preocupa\u00e7\u00f5es que havia na primeira. Quando a \u201csegunda juventude\u201d terminar, n\u00e3o vir\u00e1 a \u201cJuventude Parte 3\u201d, mas o fim!\r\n\r\nOu seja, esta \u00e9 a \u00faltima e deliciosa oportunidade de abandonar os rancores, n\u00e3o perder mais tempo com besteiras e dar adeus \u00e0 arrog\u00e2ncia, \u00e0 petul\u00e2ncia, \u00e0 agressividade, ou seja, adeus \u00e0s armas, aquelas que voc\u00ea usava para se defender contra inimigos imagin\u00e1rios.\r\n\r\nAgora ningu\u00e9m mais lhe ataca, s\u00f3 o tempo \u2013 em vez de brigar contra ele, alie-se a ele, tome o tempo todo para si.\r\n\r\nEu sei que voc\u00ea teve problemas, e talvez ainda tenha \u2013 muitos. Eu tamb\u00e9m tive!\r\n\r\nMas isso n\u00e3o pode nos impedir de sermos joviais como nunca fomos antes.\r\n\r\nLembra quando voc\u00ea dizia que s\u00f3 gostaria de voltar \u00e0 primeira juventude se pudesse ter a cabe\u00e7a que tem hoje? Praticamente est\u00e1 acontecendo!\r\n\r\nEssa \u00e9 a diferen\u00e7a que tem que ser comemorada. Na primeira juventude, tudo vai acontecer. Na segunda, est\u00e1 acontecendo!","post_title":"\u201cA segunda juventude\u201d","post_excerpt":"Hoje escolhi pra voc\u00ea ler, um texto inspirador de Martha Medeiros: \u201cA segunda juventude\u201d. S\u00f3 leia se voc\u00ea tem mais de 50 anos, caso contr\u00e1rio\u2026, bem, pode ler tamb\u00e9m!","post_status":"publish","comment_status":"closed","ping_status":"closed","post_name":"a-segunda-juventude","to_ping":"","pinged":"","post_modified":"2017-10-06 09:17:53","post_modified_gmt":"2017-10-06 13:17:53","post_content_filtered":"","post_parent":0,"guid":"http:\/\/www.nossagente.net\/?p=33230","menu_order":0,"post_type":"post","post_mime_type":"","comment_count":"0","filter":"raw"},"interest_group_checkbox_error":"This field is required.","preloader_url":"http:\/\/www.nossagente.net\/wp_new\/wp-admin\/images\/wpspin_light.gif","loading_dots":"http:\/\/www.nossagente.net\/wp_new\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/loading-dots.gif","ajax_security_nonce":"bea5be61ed"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.3.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"http:\/\/www.nossagente.net\/wp_new\/wp-admin\/admin-ajax.php","preloader_url":"http:\/\/www.nossagente.net\/wp_new\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.3.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"pt_BR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nossagente.net/wp_new/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
</body>
</html>